<!doctype html>
<html lang="pt-BR">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7040560487800250",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4755711-8', 'auto');
  ga('send', 'pageview');

</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.saopauloantiga.com.br/xmlrpc.php">
	<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Grande Salão Mercantilista &#8211; São Paulo Antiga</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Grande Salão Mercantilista" href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/feed/" />
						<meta property="og:title" content="Grande Salão Mercantilista" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Evento realizado em 9 de junho no Madame reuniu stands de venda de roupas e acessórios, desfile e leilão. Veja um pouco mais sobre o Grande Salão Mercantilista e assista ao nosso vídeo.
Compartilhe:Cl" />
			<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/grandesalao.jpg" />
			<meta property="og:url" content="http://www.saopauloantiga.com.br/grande-salao-mercantilista/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.saopauloantiga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colégio São Luiz (Teatro Carlos Gomes)' href='http://www.saopauloantiga.com.br/colegio-sao-luiz/' />
<link rel='next' title='Uma viagem por Paranapiacaba em 1984' href='http://www.saopauloantiga.com.br/paranapiacaba-em-1984/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/" />
<link rel='shortlink' href='http://wp.me/p12GO1-23x' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" src="http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="São Paulo Antiga">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="fb:app_id" content="164432113695447">
<meta property="og:url" content="http://www.saopauloantiga.com.br/grande-salao-mercantilista/">
<meta property="og:title" content="Grande Salão Mercantilista">
<meta property="og:description" content="Evento realizado em 9 de junho no Madame reuniu stands de venda de roupas e acessórios, desfile e leilão. Veja um pouco mais sobre o Grande Salão Mercantilista e assista ao nosso vídeo.">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/grandesalao.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala03.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala03x.jpg">
<meta property="og:image:width" content="620">
<meta property="og:image:height" content="414">
<meta property="article:published_time" content="2013-06-13T13:16:00+00:00">
<meta property="article:modified_time" content="2013-06-30T19:21:10+00:00">
<meta property="article:author" content="http://www.saopauloantiga.com.br/author/rurikmac-2/">
<meta property="article:section" content="Notícias">
<meta property="article:tag" content="cidade oculta">
<meta property="article:tag" content="corsets">
<meta property="article:tag" content="curiosidades paulistanas">
<meta property="article:tag" content="Frater Pendragon">
<meta property="article:tag" content="Grande Salão Mercantilista">
<meta property="article:tag" content="josette blanchard">
<meta property="article:tag" content="Leviathan Quinquilharias">
<meta property="article:tag" content="Loja Devas">
<meta property="article:tag" content="Madame">
<meta property="article:tag" content="madame satã">
<meta property="article:tag" content="Merry Go Round">
<meta property="article:tag" content="picnic vitoriano">
<meta property="article:tag" content="revivalismo histórico">
<meta property="article:tag" content="rommel werneck">
<meta property="article:tag" content="rua conselheiro ramalho">
<meta property="article:tag" content="são paulo para curiosos">
<meta property="article:tag" content="TV São Paulo Antiga">
<meta property="fb:profile_id" content="10152740437511654">
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-7907 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" data-themeurl="http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-principal" class="mobile-menu"><li id="menu-item-3465" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 menu-item-category-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li id="menu-item-3466" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466 menu-item-category-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a></li>
<li id="menu-item-19718" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718 menu-item-category-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li id="menu-item-14263" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 menu-item-category-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-8084" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 menu-item-category-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-14701" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 menu-item-category-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="menu-item-6117" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6117"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li id="menu-item-19985" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 menu-item-category-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>										<div class="social-links">
								<a href="https://www.facebook.com/saopauloantiga/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/SaoPauloAntiga" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="http://instagram.com/saopauloantiga/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="http://oldsaopaulo.tumblr.com/" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i></a>
							<a href="https://www.youtube.com/user/saopauloantiga" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
			<a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i></a>
										</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.saopauloantiga.com.br/" class="logolink">
						<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png" class="logoimg" alt="São Paulo Antiga"/>
					</a>
					<span class="page-title" id="page-title">Grande Salão Mercantilista</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>40<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Grande+Sal%C3%A3o+Mercantilista&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
							</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up light ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-header" class="sf-menu"><li id="menu-item-8201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8201"><a href="http://www.saopauloantiga.com.br">Home</a></li>
<li id="menu-item-3564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3564"><a href="http://www.saopauloantiga.com.br/equipe/">Quem escreve ?</a></li>
<li id="menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3566"><a href="http://www.saopauloantiga.com.br/midia/">Repercussão</a></li>
<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="http://www.saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="menu-item-19202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19202 menu-item-category-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
<li id="menu-item-17255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17255 menu-item-category-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Ler é Divertido</a></li>
<li id="menu-item-17399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17399"><a href="http://www.mapadacidade.com/">Mapa da Cidade</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
						<li><a href="https://www.facebook.com/saopauloantiga/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="https://twitter.com/SaoPauloAntiga" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
												<li><a href="http://instagram.com/saopauloantiga/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
												<li><a href="http://oldsaopaulo.tumblr.com/" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i> Tumblr</a></li>
																					<li><a href="https://www.youtube.com/user/saopauloantiga" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
									<li><a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i> Spotify</a></li>
														</ul>
	</li>
												</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style1  light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-4 columns logo">
			<div>
								<a href="http://www.saopauloantiga.com.br/" class="logolink">
					<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png" class="logoimg" alt="São Paulo Antiga"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-8 columns thb-a">
			            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SPa Mapa -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.saopauloantiga.com.br/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar no site" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="light-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 light" id="menu_width">
								  <ul id="menu-principal-1" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 menu-item-category-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466 menu-item-category-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718 menu-item-category-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 menu-item-category-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 menu-item-category-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 menu-item-category-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6117"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 menu-item-category-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>								
			</nav>
		</div>
	</div>
</div>		
		<div role="main" class=""><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-7907 type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-cidade-oculta tag-corsets tag-curiosidades-paulistanas tag-frater-pendragon tag-grande-salao-mercantilista tag-josette-blanchard tag-leviathan-quinquilharias tag-loja-devas tag-madame tag-madame-sata tag-merry-go-round tag-picnic-vitoriano tag-revivalismo-historico tag-rommel-werneck tag-rua-conselheiro-ramalho tag-sao-paulo-para-curiosos tag-tv-sao-paulo-antiga" id="post-7907" role="article" data-id="7907" data-url="http://www.saopauloantiga.com.br/grande-salao-mercantilista/">
	  	<header class="post-title entry-header">
	  		<a href="http://www.saopauloantiga.com.br/category/noticias/" class="single_category_title category-link-6494" title="Notícias">Notícias</a>	  		<h1 class="entry-title" itemprop="name headline">Grande Salão Mercantilista</h1>	  			<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/" title="Posts de Douglas Nascimento" rel="author">Douglas Nascimento</a></strong>
				<time class="time" datetime="2013-06-13T10:16:00+00:00" itemprop="datePublished" content="2013-06-13T10:16:00+00:00">13/06/2013</time>
		<meta itemprop="dateModified" content="2013-06-30T16:21:10+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>40</span>
						<span class="comment">
			<a href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/#comments" title="Grande Salão Mercantilista">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 2			</a>
		</span>
							<span class="views"><i class="fa fa-eye"></i> 761 <em>views</em></span>			</aside>
		  	</header>
	  		  		  	<div class="share-container">
		  	 		<aside class="share-article-vertical hide-on-print fixed-me hide-for-small">
		<h6>40<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Grande+Sal%C3%A3o+Mercantilista&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
							</aside>
				  <div class="post-content-container">
					<div class="post-content entry-content cf">
									    	
<div class="fb-social-plugin fb-like" data-font="verdana" data-ref="above-post" data-href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/" data-width="400"></div>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala03.jpg" rel="mfp"><img class="aligncenter size-full wp-image-7910" alt="Crédito: Douglas Nascimento / São Paulo Antiga - Clique para ampliar" src="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala03x.jpg" width="620" height="414" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala03x.jpg 620w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala03x-300x200.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala03x-82x55.jpg 82w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>Realizado no último dia 9 de junho, no Madame (antigo Madame Satã), o Grande Salão Mercantilista reuniu entusiastas do revivalismo histórico em um evento que contou pontos de venda de roupas, objetos e acessórios, desfile de moda e ainda um leilão de alguns produtos disponíveis no evento.</p>
<p>A organização ficou por conta do pessoal do Picnic Vitoriano, <a href="http://www.saopauloantiga.com.br/blog/?s=picnic">que já falamos por aqui</a>, e que realiza um excelente trabalho focado principalmente no revivalismo da Era Vitoriana, e que durante o ano realiza uma série de eventos temáticos, como chás e desfiles.</p>
<p>E para você conhecer um pouco mais sobre revivalismo histórico e conferir como foi o <em>Grande Salão Mercantilista</em>, assista este episódio da <a href="http://www.youtube.com/user/saopauloantiga">TV São Paulo Antiga</a> e fique por dentro:</p>
<p><iframe src="http://www.youtube.com/embed/xzW8283KE7Y?rel=0" height="360" width="640" allowfullscreen="" frameborder="0"></iframe></p>
<p>Aproveite e veja mais fotografias do evento (clique nas fotos para ampliar):</p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala02.jpg" rel="mfp"><img class="aligncenter size-full wp-image-7914" alt="Crédito: Douglas Nascimento / São Paulo Antiga" src="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala02x.jpg" width="620" height="414" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala02x.jpg 620w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala02x-300x200.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala02x-82x55.jpg 82w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala04.jpg" rel="mfp"><img class="aligncenter size-full wp-image-7916" alt="Crédito: Douglas Nascimento / São Paulo Antiga" src="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala04x.jpg" width="620" height="465" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala04x.jpg 620w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala04x-300x225.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala04x-73x55.jpg 73w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala04x-123x92.jpg 123w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala04x-200x150.jpg 200w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala04x-100x75.jpg 100w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala01.jpg" rel="mfp"><img class="aligncenter size-full wp-image-7912" alt="Crédito: Douglas Nascimento / São Paulo Antiga" src="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala01x.jpg" width="620" height="414" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala01x.jpg 620w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala01x-300x200.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2013/06/gsala01x-82x55.jpg 82w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>Aproveite e conheça um pouco mais do Picnic Vitoriano através do site oficial do grupo:</p>
<ul>
<li><a href="http://picnicvitoriano.blogspot.com.br/"><strong><span style="line-height: 13px;">Picnic Vitoriano</span></strong></a></li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7907" class="share-pinterest sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7907" class="share-linkedin sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7907" class="share-twitter sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7907" class="share-facebook sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Grande%20Sal%C3%A3o%20Mercantilista http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-recommendations-bar" data-ref="recommendations-bar" data-trigger="40%" data-read-time="15" data-side="right" data-num-recommendations="3"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			    				    	
					</div>
				</div>
			</div>
						<footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span> 
	<a href="http://www.saopauloantiga.com.br/tag/cidade-oculta/" title="" class="tag-link">cidade oculta</a> <a href="http://www.saopauloantiga.com.br/tag/corsets/" title="" class="tag-link">corsets</a> <a href="http://www.saopauloantiga.com.br/tag/curiosidades-paulistanas/" title="" class="tag-link">curiosidades paulistanas</a> <a href="http://www.saopauloantiga.com.br/tag/frater-pendragon/" title="" class="tag-link">Frater Pendragon</a> <a href="http://www.saopauloantiga.com.br/tag/grande-salao-mercantilista/" title="" class="tag-link">Grande Salão Mercantilista</a> <a href="http://www.saopauloantiga.com.br/tag/josette-blanchard/" title="" class="tag-link">josette blanchard</a> <a href="http://www.saopauloantiga.com.br/tag/leviathan-quinquilharias/" title="" class="tag-link">Leviathan Quinquilharias</a> <a href="http://www.saopauloantiga.com.br/tag/loja-devas/" title="" class="tag-link">Loja Devas</a> <a href="http://www.saopauloantiga.com.br/tag/madame/" title="" class="tag-link">Madame</a> <a href="http://www.saopauloantiga.com.br/tag/madame-sata/" title="" class="tag-link">madame satã</a> <a href="http://www.saopauloantiga.com.br/tag/merry-go-round/" title="" class="tag-link">Merry Go Round</a> <a href="http://www.saopauloantiga.com.br/tag/picnic-vitoriano/" title="" class="tag-link">picnic vitoriano</a> <a href="http://www.saopauloantiga.com.br/tag/revivalismo-historico/" title="" class="tag-link">revivalismo histórico</a> <a href="http://www.saopauloantiga.com.br/tag/rommel-werneck/" title="" class="tag-link">rommel werneck</a> <a href="http://www.saopauloantiga.com.br/tag/rua-conselheiro-ramalho/" title="" class="tag-link">rua conselheiro ramalho</a> <a href="http://www.saopauloantiga.com.br/tag/sao-paulo-para-curiosos/" title="" class="tag-link">são paulo para curiosos</a> <a href="http://www.saopauloantiga.com.br/tag/tv-sao-paulo-antiga/" title="" class="tag-link">TV São Paulo Antiga</a></footer>
 
<section class="post-author">
		<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=164&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />	<div class="author-content">
		<h5><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">Douglas Nascimento</a></h5>
				<p>Jornalista, fotógrafo e pesquisador independente, edita o site São Paulo Antiga e é membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).
Também edita o blog Human Street View, focado em comparações fotográficas entre a atualidade e o passado.</p>
					<a href="http://www.spantigos.com.br"><i class="fa fa-link"></i></a>
							<a href="http://saopauloantiga" class="twitter"><i class="fa fa-twitter"></i></a>
							</div>
	</section>
 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<h6>Share This</h6>
			</div>
			<div class="small-12 medium-7 columns small-only-text-center text-right">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Grande+Sal%C3%A3o+Mercantilista&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
									</div>
	</aside>
		  </article>

					<!-- Start #comments -->
<section id="comments" class="cf">


	  <a href="#" id="comment-toggle">Comments <span>(2)</span></a>
	  <div class="comment-content-container">
				<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="comment-24165">
				<div id="div-comment-24165" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/622c81a4ead5808dd5d4506bc9f62849?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/622c81a4ead5808dd5d4506bc9f62849?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://visuh.com.br' rel='external nofollow' class='url'>Fernando</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/#comment-24165">
			14/06/2013 às 00:45</a>		</div>

		<p>Legal a matéria. Algumas fotos minhas: <a href="https://www.facebook.com/media/set/?set=a.207855356033518.1073741832.201371573348563&#038;type=1&#038;l=89723eeec6" rel="nofollow">https://www.facebook.com/media/set/?set=a.207855356033518.1073741832.201371573348563&#038;type=1&#038;l=89723eeec6</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/grande-salao-mercantilista/?replytocom=24165#respond' onclick='return addComment.moveForm( "div-comment-24165", "24165", "respond", "7907" )' aria-label='Responder para Fernando'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-40669">
				<div id="div-comment-40669" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/903d861b910c324ebf54bb3a75b29abd?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/903d861b910c324ebf54bb3a75b29abd?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Mariane</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/grande-salao-mercantilista/#comment-40669">
			25/04/2017 às 22:59</a>		</div>

		<p>Boa noite! A matéria ficou maravilhosa, será que ainda tem algum link disponível do vídeo?<br />
Gostaria muito de rever ♥</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/grande-salao-mercantilista/?replytocom=40669#respond' onclick='return addComment.moveForm( "div-comment-40669", "40669", "respond", "7907" )' aria-label='Responder para Mariane'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol>
	


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/grande-salao-mercantilista/#respond" style="display:none;">Cancelar resposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=7907&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=4.8.2&#038;sig=b463578a613c1555e35fc707cafd0bd081434f5d#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
</section>
<!-- End #comments -->
			</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="search-4" class="widget cf widget_search"><strong>Pesquise no São Paulo Antiga</strong><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.saopauloantiga.com.br/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar no site" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></div><div id="text-10" class="widget cf widget_text"><strong>Publicidade:</strong>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p><a href="http://www.spantigos.com.br/" target="_blank"><img src="http://www.saopauloantiga.com.br/imagens/diversas/spantigos2k15.jpg" width="302" height="233" alt="SP ANTIGOS" /></a>
</p></div>
		</div><div id="thb_featuredvideo_widget-3" class="widget cf widget_featured_video"><strong>Vídeo em destaque</strong><h6>São Paulo em quadrinhos!</h6><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/y26TocPP7FY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&showinfo=0&rel=0&modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div></div><div id="adrotate_widgets-3" class="widget cf adrotate_widgets"><strong>Patrocínio Institucional</strong><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.portoseguro.com.br"><object width="300" height="250" data="http://saopauloantiga.com.br/imagens/portoseguro/banners/003.swf"></object></a></div></div><div id="thb_singlead_widget-2" class="widget cf widget_singlead"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novo - Artigos individuais -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8024912429"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="blog_subscription-3" class="widget cf jetpack_subscription_widget"><strong>Assinar blog por e-mail</strong>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Digite seu endereço de e-mail para assinar este blog e receber notificações de novas publicações por e-mail.</p>
</div><p>Junte-se a 2.212 outros assinantes</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.saopauloantiga.com.br/grande-salao-mercantilista/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="top-posts-3" class="widget cf widget_top-posts"><strong>Artigos mais populares</strong><ul>				<li>
										<a href="http://www.saopauloantiga.com.br/vilamariazelia/" class="bump-view" data-bump-view="tp">
						Vila Maria Zélia					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/22-onibus-paulistanos/" class="bump-view" data-bump-view="tp">
						22 ônibus paulistanos para matar saudades					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/12-tumulos-curiosos-consolacao/" class="bump-view" data-bump-view="tp">
						12 Túmulos curiosos e pouco conhecidos do Cemitério da Consolação					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/castelinho-da-rua-apa/" class="bump-view" data-bump-view="tp">
						Castelinho da Rua Apa					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/a-casa-mais-antiga-da-alameda-jau/" class="bump-view" data-bump-view="tp">
						A casa mais antiga da Alameda Jaú					</a>
									</li>
			</ul></div>	</div>
</aside></div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Latest News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-20049 type-post status-publish format-standard has-post-thumbnail hentry category-livros tag-booktube tag-editora-elementar tag-eduardo-vetillo tag-historia-de-sao-paulo tag-historia-do-brasil-para-criancas tag-resenha-de-livros tag-sao-paulo-para-criancas tag-walter-vetillo" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/historia-de-sp-em-quadrinhos/" rel="bookmark" title="A história da Cidade de São Paulo em quadrinhos">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/04/saopauloemquadrinhos-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/livros/" class="single_category_title category-link-9452" title="Livros">Livros</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/historia-de-sp-em-quadrinhos/" title="A história da Cidade de São Paulo em quadrinhos">A história da Cidade de São Paulo em quadrinhos</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-04-21T16:44:36+00:00" itemprop="datePublished" content="2017-04-21T16:44:36+00:00">21/04/2017</time>
		<meta itemprop="dateModified" content="2017-04-21T16:44:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-20037 type-post status-publish format-standard has-post-thumbnail hentry category-casas category-grande-saopaulo category-imoveis-sp category-mooca category-sao-paulo-23 category-tipo category-zona-leste category-zonas tag-art-deco tag-casas-da-mooca tag-casas-geminadas tag-curiosidades-da-mooca tag-estadio-do-juventus tag-historia-da-javari tag-iconografia-paulistana tag-juventus tag-mehmet-ali tag-mooquenses tag-patrimonio-historico tag-rua-javari tag-sao-paulo-antiga" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/casas-rua-javari-227-a-229/" rel="bookmark" title="Casas &#8211; Rua Javari 227 a 229">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/04/ruajavari227a229-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/" class="single_category_title category-link-10240" title="Grande São Paulo">Grande São Paulo</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/casas-rua-javari-227-a-229/" title="Casas &#8211; Rua Javari 227 a 229">Casas &#8211; Rua Javari 227 a 229</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-04-18T15:13:09+00:00" itemprop="datePublished" content="2017-04-18T15:13:09+00:00">18/04/2017</time>
		<meta itemprop="dateModified" content="2017-04-18T15:13:09+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-20032 type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-cptm tag-museu-da-imigracao tag-passarela-ferroviari tag-patrimonio-historico tag-restauro-da-passarela tag-rua-visconde-de-parnaiba" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/passarela-da-rua-visconde-de-parnaiba-sera-restaurada/" rel="bookmark" title="Passarela da Rua Visconde de Parnaíba será restaurada">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/04/passarela_viscondedeparnaiba1x-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/noticias/" class="single_category_title category-link-6494" title="Notícias">Notícias</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/passarela-da-rua-visconde-de-parnaiba-sera-restaurada/" title="Passarela da Rua Visconde de Parnaíba será restaurada">Passarela da Rua Visconde de Parnaíba será restaurada</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-04-18T13:20:23+00:00" itemprop="datePublished" content="2017-04-18T13:20:23+00:00">18/04/2017</time>
		<meta itemprop="dateModified" content="2017-04-25T11:47:42+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->		</div>
	</div>
		</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark ">
			  	<div class="row">
			  						    <div class="small-12 medium-4 large-4 columns">
				    	<div id="text-9" class="widget cf widget_text"><strong>Publicidade:</strong>			<div class="textwidget"><p><a href="http://www.spantigos.com.br/" target="_blank"><img src="http://www.saopauloantiga.com.br/imagens/diversas/spantigos2k15.jpg" width="302" height="233" alt="SP ANTIGOS" /></a>
</p></div>
		</div>				    </div>
				    <div class="small-12 medium-4 large-4 columns">
				    	<div id="wdi_instagram_widget-2" class="widget cf wdi_instagram_widget"><strong>Nosso Instagram: @saopauloantiga</strong>	<style type="text/css">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</style>
	
	<div id="wdi_feed_0" class="wdi_feed_main_container"  >
		<div id="wdi_spider_popup_loading_0"  class="wdi_spider_popup_loading"></div>
		<div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div>
		<div class="wdi_feed_container">
			<div class="wdi_feed_info">
				<div id="wdi_feed_0_header" class='wdi_feed_header'></div>
				<div id="wdi_feed_0_users" class='wdi_feed_users'></div>
			</div>
						<div class="wdi_feed_wrapper wdi_col_3" wdi-res='wdi_col_3'></div>
			<div class="wdi_clear"></div>
		
		<div class="wdi_js_error wdi_hidden">Something is wrong. Response takes too long or there is JS error. Press Ctrl+Shift+J or Cmd+Shift+J on a Mac.<br/></div>		</div>
	</div>
	    <style>
          </style>
        <script>
          </script>
    </div>				    </div>
				    <div class="small-12 medium-4 large-4 columns">
				        <div id="facebook-likebox-2" class="widget cf widget_facebook_likebox"><strong><a href="https://www.facebook.com/saopauloantiga">Curta a nossa fanpage!</a></strong>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/saopauloantiga" data-width="292"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/saopauloantiga"><a href="https://www.facebook.com/saopauloantiga">Curta a nossa fanpage!</a></blockquote></div>
		</div>
		</div>				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-footer-2016" class="footer-menu"><li id="menu-item-17956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17956"><a href="http://www.saopauloantiga.com.br/sobre/">NOSSA HISTÓRIA</a></li>
<li id="menu-item-17958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17958"><a href="http://www.saopauloantiga.com.br/perguntas-frequentes/">PERGUNTAS FREQUENTES</a></li>
<li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17959"><a href="http://www.saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
</ul></div>	
							<p>Copyright 2017 Douglas Nascimento  ::  Todos os Direitos Reservados </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	<div class="grofile-hash-map-9e6005d495e6eb80c981a2f09f50c84f">
	</div>
	<div class="grofile-hash-map-622c81a4ead5808dd5d4506bc9f62849">
	</div>
	<div class="grofile-hash-map-903d861b910c324ebf54bb3a75b29abd">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.saopauloantiga.com.br\/grande-salao-mercantilista\/":7907};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/grande-salao-mercantilista/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='wdi_mCustomScrollbar-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/gallerybox/jquery.mCustomScrollbar.css?ver=1.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../css/wdi_frontend.css?ver=1.1.27' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"164432113695447"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_instagram.js?ver=1.1.27'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","invalid_users_format":"Provided feed users are invalid or obsolete for this version of plugin","feed_nomedia":"There is no media in this feed","follow":"Follow","show_alerts":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"saopauloantiga","feed_name":"Oficial","feed_thumb":"https:\/\/igcdn-photos-c-a.akamaihd.net\/hphotos-ak-xap1\/t51.2885-19\/s150x150\/12934912_583741975109386_1308502430_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"saopauloantiga\",\"id\":\"28019460\"}]","feed_display_view":"widget","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"9","load_more_number":"4","pagination_per_page_number":"10","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"3","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","id":"1","widget":true,"access_token":"28019460.54da896.cda829136c694878b70c31eca0c53ca8","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_frontend.js?ver=1.1.27'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_responsive.js?ver=1.1.27'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.1.27'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mCustomScrollbar.concat.min.js?ver=1.1.27'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.1.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.js?ver=1.1.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div id="fb-root"></div>
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=7907&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.8.2&sig=b463578a613c1555e35fc707cafd0bd081434f5d#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=7907&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.8.2&sig=b463578a613c1555e35fc707cafd0bd081434f5d#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fgrande-salao-mercantilista%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'15417541',post:'7907',tz:'-3',srv:'www.saopauloantiga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '15417541', '7907' ]);
</script>
</body>
</html>