
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="description" content="">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.saopauloantiga.com.br/xmlrpc.php">

	<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	
	<![endif]-->

	
	<title>Não tem gasolina ? Vamos de gasogênio ! &ndash; São Paulo Antiga</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.saopauloantiga.com.br/nao-tem-gasolina-vamos-de-gasogenio/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Não tem gasolina ? Vamos de gasogênio ! &ndash; São Paulo Antiga" />
<meta property="og:description" content="A história da falta de diesel e gasolina na cidade de São Paulo e a adoção do gasogênio como combustível alternativo" />
<meta property="og:url" content="http://www.saopauloantiga.com.br/nao-tem-gasolina-vamos-de-gasogenio/" />
<meta property="og:site_name" content="São Paulo Antiga" />
<meta property="article:publisher" content="http://facebook.com/saopauloantiga/" />
<meta property="article:tag" content="a história do gasogênio no Brasil" />
<meta property="article:tag" content="cássio muniz" />
<meta property="article:tag" content="combustível alternativo" />
<meta property="article:tag" content="crise do petróleo" />
<meta property="article:tag" content="falta de gasolina" />
<meta property="article:tag" content="gasogênio" />
<meta property="article:tag" content="gohin-poulenc" />
<meta property="article:tag" content="greve dos caminhoeiros" />
<meta property="article:tag" content="história dos transportes" />
<meta property="article:tag" content="racionamento de gasolina" />
<meta property="article:section" content="Curiosidades" />
<meta property="article:published_time" content="2018-05-29T16:58:33-03:00" />
<meta property="article:modified_time" content="2018-05-29T18:07:02-03:00" />
<meta property="og:updated_time" content="2018-05-29T18:07:02-03:00" />
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/casmuniz_gasogenio.jpg" />
<meta property="og:image:width" content="997" />
<meta property="og:image:height" content="635" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A história da falta de diesel e gasolina na cidade de São Paulo e a adoção do gasogênio como combustível alternativo" />
<meta name="twitter:title" content="Não tem gasolina ? Vamos de gasogênio ! &ndash; São Paulo Antiga" />
<meta name="twitter:site" content="@saopauloantiga" />
<meta name="twitter:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/casmuniz_gasogenio.jpg" />
<meta name="twitter:creator" content="@saopauloantiga" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.saopauloantiga.com.br\/","sameAs":["http:\/\/facebook.com\/saopauloantiga\/","http:\/\/saopauloantiga","https:\/\/www.youtube.com\/user\/saopauloantiga","https:\/\/br.pinterest.com\/saopauloantiga\/","https:\/\/twitter.com\/saopauloantiga"],"@id":"http:\/\/www.saopauloantiga.com.br\/#organization","name":"S\u00e3o Paulo Antiga","logo":"http:\/\/www.saopauloantiga.com.br\/wp-content\/uploads\/2018\/03\/saopauloantiga7anos_retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Não tem gasolina ? Vamos de gasogênio !" href="http://www.saopauloantiga.com.br/nao-tem-gasolina-vamos-de-gasogenio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap-theme.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-jquery.jscrollpane-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/jquery.jscrollpane.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel.all.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-magnific-popup-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-main-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/main.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-options-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/options.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.saopauloantiga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.saopauloantiga.com.br/?p=23953' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fnao-tem-gasolina-vamos-de-gasogenio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fnao-tem-gasolina-vamos-de-gasogenio%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4755711-8');
</script>
</script>

	<style type="text/css">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</style>

<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-23953 single-format-standard custom-background wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=217780371604666";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="external-wrap ">

		
		
<div class="header-2 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader">
			
<nav class="magazilla-top-nav navbar">
    <div class="container">
        <div class="top-menu clearfix">
            <!-- navbar-left -->
            <ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-22869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apoia.se/saopauloantiga">Apoie!</a></li>
<li id="nav-menu-item-3564" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-24"><a href="http://www.saopauloantiga.com.br/equipe/">Autor</a></li>
<li id="nav-menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-589"><a href="http://www.saopauloantiga.com.br/midia/">Mídia</a></li>
<li id="nav-menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-3736"><a href="http://www.saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="nav-menu-item-23011" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-292"><a href="http://www.saopauloantiga.com.br/mapa/">Mapa do Patrimônio</a></li>
<li id="nav-menu-item-23012" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.retromobilismo.com.br">Retromobilismo</a></li>
</ul>            
            <!-- navbar-right -->
            <ul class="nav navbar-nav navbar-right">
                
                                    <li class="post-author-social-links"><a href="http://www.saopauloantiga.com.br/feed/" target="_blank">
		<i class="fa fa-rss"></i></a><a href="https://www.facebook.com/saopauloantiga/" target="_blank">
		<i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/saopauloantiga" target="_blank">
		<i class="fa fa-twitter-square"></i></a><a href="http://instagram.com/saopauloantiga/" target="_blank">
		<i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/saopauloantiga" target="_blank">
		<i class="fa fa-youtube-square"></i></a><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
		<i class="fa fa-tumblr-square"></i></a><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
		<i class="fa fa-pinterest-square"></i></a></li>
                

                
            </ul><!-- navbar-right -->
        </div>
        <!--/.nav-collapse -->
    </div>
</nav>
		<!-- header 1 -->
	<div class="container">
		<div class="row">
			<div class="col-xs-4 col-sm-12 col-md-4 col-lg-4">
				<div class="logo-wrap text-left">
					
<h1 >
	<a href="http://www.saopauloantiga.com.br/">
		
		
								 <img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png" width="250" height="42" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
						
	</a>
</h1>

<div class="mag-info"></div>				</div>
			</div>
			<div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
								<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão 2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1823838024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
							</div>
		</div>
	</div>
	
<div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

            <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1" >
                <div class="sticky_inner">
                    <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-22352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22352 fave-menu-cat-10768"><a href="http://www.saopauloantiga.com.br/category/acervo/">Acervo</a></li>
<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3466 fave-menu-cat-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a>
<ul class="dropdown-menu">
	<li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 fave-menu-cat-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861 fave-menu-cat-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860 fave-menu-cat-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862 fave-menu-cat-4841"><a href="http://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867 fave-menu-cat-10014"><a href="http://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
</ul>
</li>
<li id="menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 fave-menu-cat-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8084 fave-menu-cat-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346 fave-menu-cat-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 fave-menu-cat-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="menu-item-6117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6117 fave-menu-page-6115"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 fave-menu-cat-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>
                                    </div>
            </nav><!-- navbar -->
        </div>
    </div>
</div></div><!-- header-2 -->
		
<nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
	<div class="container-fluid">

		<div class="navbar-header">
			<button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-bars"></i>
			</button>

			<a class="navbar-brand mobile_logo" href="http://www.saopauloantiga.com.br/">
									<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
							</a>

			<button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-search"></i>
			</button>
		</div>

		<div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;">

			<ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-22352" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10768"><a href="http://www.saopauloantiga.com.br/category/acervo/">Acervo</a></li>
<li id="nav-menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" >Artigos <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="nav-menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="nav-menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="nav-menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4841"><a href="http://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="nav-menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10014"><a href="http://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
</ul>
</li>
<li id="nav-menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="nav-menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="nav-menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="nav-menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="nav-menu-item-6117" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-6115"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li id="nav-menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>
		</div>

		<div class="collapse navbar-collapse" id="mobile-search">
			<form class="navbar-form navbar-search" method="get" action="http://www.saopauloantiga.com.br/">
				<input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search">
			</form>
		</div>

	</div> <!-- end container-fluid -->
	<!-- mobile-menu-layer -->
	<div class="mobile-menu-layer"></div>
</nav>
		
<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.saopauloantiga.com.br/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li><li class="current">Não tem gasolina ? Vamos de gasogênio !</li></ul>		</div>
	</div>
</div>
		
		<div class="magzilla-main-wrap">


<div class="container">
	
	
<div class="row">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
		<main class="site-main" role="main">
			<article class="post post-23953 type-post status-publish format-standard has-post-thumbnail hentry category-curiosidades-2 tag-a-historia-do-gasogenio-no-brasil tag-cassio-muniz tag-combustivel-alternativo tag-crise-do-petroleo tag-falta-de-gasolina tag-gasogenio tag-gohin-poulenc tag-greve-dos-caminhoeiros tag-historia-dos-transportes tag-racionamento-de-gasolina" itemscope itemtype="http://schema.org/Article">
				<header class="entry-header">
					<h1 itemprop="headline" class="entry-title">Não tem gasolina ? Vamos de gasogênio !</h1>
					<div class="post-author">
	<div class="media">
		
		
		<div class="media-body">
			<ul class="list-inline post-meta">
				
				
				
								<li class="post-category cat-color-"><a class="cat-color-6493" href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-date" datetime="29/05/2018" itemprop="datePublished"><a href="http://www.saopauloantiga.com.br/2018/05/"><i class="fa fa-calendar-o"></i> 29/05/2018 16:58</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-total-shares"><i class="fa fa-file-o"></i> 98</li>
				<!-- <li>|</li> -->
				
												<li class="post-total-comments">
					<a href="http://www.saopauloantiga.com.br/nao-tem-gasolina-vamos-de-gasogenio/#respond" class="comments" ><i class="fa fa-comment-o"></i> 0</a>				</li>
												
			</ul><!-- post-meta -->
		</div><!-- media-body -->
	</div><!-- media -->
</div><!-- post-author -->
									</header><!-- entry-header -->
			</article>
		</main>
	</div>
</div>

<div class="row">
	
	<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
		<main class="site-main" role="main">
			<article class="post">
				
				
				<div class="entry-content" itemprop="articleBody"><p>Os combustíveis fósseis dominaram os transportes no século 20. Sejam motocicletas, carros, caminhões ou ônibus, todos utilizam a gasolina ou óleo diesel como principal meio para movimentar seus veículos, a economia e locomover pessoas.</p>
<p><img class="aligncenter size-full wp-image-23958" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/caminhoes_ilustra.jpg" alt="" width="770" height="469" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/caminhoes_ilustra.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/caminhoes_ilustra-768x468.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<p>Até mesmo os trens, em grandes distâncias, ao abandonarem o sistema à vapor, optaram por utilizar principalmente o diesel, deixando os trens elétricos mais ligados aos serviços de subúrbio.</p>
<p>No Brasil e no mundo crises relacionadas à ausência de combustíveis já abalaram a economia por diversas vezes. Seja na crise do petróleo nos anos 1970, ou ainda mais atrás no tempo, na II Guerra Mundial.</p>
<p>E foi durante este conflito armado que surgiu uma alternativa para suprir a falta de combustível no mundo. E no Brasil especialmente a cidade de São Paulo a usou em demasia: o Gasogênio.</p>
<div id="attachment_23954" style="width: 780px" class="wp-caption aligncenter"><img class="size-full wp-image-23954" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/picape_gasogenio.jpg" alt="" width="770" height="552" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/picape_gasogenio.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/picape_gasogenio-768x551.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">Foto: O sistema de gasogênio instalado em uma caminhonete.</p></div>
<p>Durante a década de 1940, nos anos em que a Segunda Guerra Mundial teve seu período recrudescimento, combustível não chegava ao Brasil e ao outros países consumidores com facilidade. A gigante brasileira Petrobras, por exemplo, só surgiria na década seguinte.</p>
<p>Com navios sendo afundados no Oceano Atlântico e boa parte do petróleo mundial sendo destinada aos esforços de guerra, a alternativa do gasogênio passou a ser principal opção de abastecimento de veículos.</p>
<p>A adoção do gasogênio em São Paulo começou a se movimentar pra valer em 1942, com a criação e instalação da Comissão Estadual do Gasogênio (CEG).</p>
<p><img class="aligncenter size-full wp-image-23961" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/22mai1942_ed26442.jpg" alt="" width="770" height="952" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/22mai1942_ed26442.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/22mai1942_ed26442-768x950.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<p>Foi essa organização público que traçou as diretrizes para a adoção do combustível em nosso Estado, bem como a padronização do treinamento para instaladores do sistema nos veículos paulistas.</p>
<div id="attachment_23955" style="width: 780px" class="wp-caption aligncenter"><img class="size-full wp-image-23955" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/carroagasogenio_1945.jpg" alt="" width="770" height="542" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/carroagasogenio_1945.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/carroagasogenio_1945-768x541.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">Carro a gasogênio em 1945</p></div>
<p><strong>GASOGÊNIO &#8211; O QUE É E COMO FUNCIONA ?</strong></p>
<p>O principal fundamento para gerar energia através destes verdadeiros trambolhos que eram os dispositivos de gasogênio instalados nos veículos é a pirólise.</p>
<p>Não irei me debruçar sobre a parte técnica do gasogênio, que não é o objetivo deste artigo, deixando para isso a ótima matéria <a href="http://www.autoentusiastasclassic.com.br/2009/05/gasogenio.html"class="snppopup">do site Auto Entusiastas</a>, que explica isso com didatismo e maestria.</p>
<p><strong>A COISA FICOU REALMENTE FEIA NO BRASIL</strong></p>
<p>Com pouco ou nenhum navio petroleiro ousando atravessar o oceano para entregar combustíveis aqui, com o medo de ser afundado por algum submarino alemão, o Governo Federal adotou medidas drásticas nos transportes rodoviários, forçando de vez a adoção por quem ainda não tinha sucumbido ao gasogênio.</p>
<div id="attachment_23957" style="width: 780px" class="wp-caption aligncenter"><img class="size-full wp-image-23957" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/cp12mai1942_ed26434.jpg" alt="" width="770" height="748" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/cp12mai1942_ed26434.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/cp12mai1942_ed26434-768x746.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">Decreto de 11 maio de 1942</p></div>
<p>Com essa portaria que determinou o racionamento da gasolina e do diesel, apenas veículos movidos a gasogênio conseguiam seguir nas estradas brasileiras sem restrições. A medida valia inclusive aos ônibus.</p>
<div id="attachment_23956" style="width: 780px" class="wp-caption aligncenter"><img class="size-full wp-image-23956" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/onibus_gasogenio.jpg" alt="" width="770" height="390" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/onibus_gasogenio.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/onibus_gasogenio-768x389.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">Na foto, ônibus de viagem movido a gasogênio</p></div>
<p>A adoção do combustível alternativo nas ruas e avenidas de São Paulo mudaram bastante o cenário automobilístico e de trânsito de nossa cidade.</p>
<p>Se por um lado muitos automóveis passaram a se locomover com enormes tambores nas traseiras, por outro lado houve quem passou a deixar seus carros em casa, por conta da impossibilidade de arcar com a compra do sistema, já que eram caros e importados.</p>
<p>Por outro lado a CEG só permitia a instalação dos kits de conversão em carros que estivesse em ótimas condições de segurança e manutenção, deixando os mais humildes à margem.</p>
<p><img class="aligncenter size-full wp-image-23959" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenioalfa.jpg" alt="" width="770" height="124" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenioalfa.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenioalfa-768x124.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<p>Neste momento fabricantes brasileiras passam a copiar os kits estrangeiros para produzir similares no Brasil. Essa medida facilitou a adoção por quem antes não tinha condições.</p>
<p>Fabricados pelas mais variadas empresas, o sistema barateou-se bastante, passando a ser vendido também em lojas mais famosas e conhecidas pelo público, como <a href="http://www.saopauloantiga.com.br/mesbla/">Mesbla</a> Veículos e a Cássio Muniz.</p>
<div id="attachment_23960" style="width: 780px" class="wp-caption aligncenter"><img class="size-full wp-image-23960" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/casmuniz_gasogeniox.jpg" alt="" width="770" height="625" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/casmuniz_gasogeniox.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/casmuniz_gasogeniox-768x623.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">Publicidade de gasogênio da Cássio Muniz, 1944</p></div>
<p>O preço do kit não era o único motivo de não adoção do gasogênio. O rendimento dele era muito baixo, deixando o motor perder até 35% de potência usando carvão vegetal de ótima procedência. Como as pessoas usavam também outros materiais além do carvão, a perda de potência era realmente considerável.</p>
<p>Outro ponto era a demora para o motor ficar pronto para que o carro pudesse partir. Em um kit de boa marca esse tempo era  de 5 a 10 minutos, porém em kits de má qualidade o tempo poderia ser o triplo.</p>
<p>Uma saída emergencial ou ligar o carro e já partir ? Sem chance ! Mesmo assim era uma volta a certa tranquilidade, como tenta mostrar a publicidade abaixo:</p>
<p><img class="aligncenter size-full wp-image-23962" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenio_gohinpoulenc.jpg" alt="" width="770" height="1014" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenio_gohinpoulenc.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenio_gohinpoulenc-768x1011.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<p>O combustível alternativo continuou a ser bastante utilizado até o final da II Guerra Mundial. Com o término do conflito e a volta da tranquilidade em águas internacionais, o petróleo voltou a ser abundante e entregue em todo o mundo e no Brasil, eliminado a necessidade do kit.</p>
<p>O gasogênio foi ao pouco caindo no esquecimento, até que se transformou em uma autêntica peça de museu.</p>
<p>Dados dos veículos movidos a gasogênio na cidade de São Paulo (dados de janeiro 1942):</p>
<ul>
<li><em>Automóveis de passeio: 1176</em></li>
<li><em>Caminhões: 1452</em></li>
<li><em>Ônibus: 15</em></li>
</ul>
<p><strong>Anexo &#8211; Galeria de imagens sobre gasogênio </strong>(clique para ampliar)<strong>:</strong></p>
<div id='gallery-2' class='gallery galleryid-23953 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/ford1941_a1945.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/ford1941_a1945-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/ford1941_a1945-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/ford1941_a1945-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenio_fmc.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenio_fmc-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenio_fmc-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogenio_fmc-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogeniovictoria.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogeniovictoria-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogeniovictoria-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/gasogeniovictoria-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/mobiloil_gasogenio.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/mobiloil_gasogenio-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/mobiloil_gasogenio-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/mobiloil_gasogenio-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Bibliografia consultada:</strong></p>
<ul>
<li>Correio Paulistano &#8211; Edição 26434</li>
<li>Correio Paulistano &#8211; Edição 26442</li>
<li>Correio Paulistano &#8211; Edição 26616</li>
<li>Correio da Manhã &#8211; Edição de 13/12/1942</li>
<li>Auto Entusiastas Classic (<a href="http://www.autoentusiastasclassic.com.br/2009/05/gasogenio.html"class="snppopup">link</a>) &#8211; Consultado em 29/05/2018</li>
</ul>
<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão - Artigos -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- entry-content -->
				
				<footer class="entry-footer">
					
											<div class="post-sharing-buttons ">
	<div class="btn-group">
		<a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fnao-tem-gasolina-vamos-de-gasogenio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a>
		<a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=N%C3%A3o+tem+gasolina+%3F+Vamos+de+gasog%C3%AAnio+%21&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fnao-tem-gasolina-vamos-de-gasogenio%2F&via=%40saopauloantiga" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a>
		
		<a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.saopauloantiga.com.br/nao-tem-gasolina-vamos-de-gasogenio/&amp;media=http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/casmuniz_gasogenio.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a>

		<a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.saopauloantiga.com.br/nao-tem-gasolina-vamos-de-gasogenio/&title=Não tem gasolina ? Vamos de gasogênio !&source=http://www.saopauloantiga.com.br/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a>

		<a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=http://www.saopauloantiga.com.br/nao-tem-gasolina-vamos-de-gasogenio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a>
		<a class="btn btn-share btn-email" href="mailto:example.com?subject=Não tem gasolina ? Vamos de gasogênio !"><i class="fa fa-envelope"></i> Email</a>
	</div>
</div>					
					<meta itemprop="author" content = "Douglas Nascimento">
				</footer><!-- entry-footer -->

				
			</article>

							

<div class="post-tags">
	<div class="module-top clearfix">
		<h4 class="module-title">Tags</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<a href="http://www.saopauloantiga.com.br/tag/a-historia-do-gasogenio-no-brasil/" rel="tag">a história do gasogênio no Brasil</a> <a href="http://www.saopauloantiga.com.br/tag/cassio-muniz/" rel="tag">cássio muniz</a> <a href="http://www.saopauloantiga.com.br/tag/combustivel-alternativo/" rel="tag">combustível alternativo</a> <a href="http://www.saopauloantiga.com.br/tag/crise-do-petroleo/" rel="tag">crise do petróleo</a> <a href="http://www.saopauloantiga.com.br/tag/falta-de-gasolina/" rel="tag">falta de gasolina</a> <a href="http://www.saopauloantiga.com.br/tag/gasogenio/" rel="tag">gasogênio</a> <a href="http://www.saopauloantiga.com.br/tag/gohin-poulenc/" rel="tag">gohin-poulenc</a> <a href="http://www.saopauloantiga.com.br/tag/greve-dos-caminhoeiros/" rel="tag">greve dos caminhoeiros</a> <a href="http://www.saopauloantiga.com.br/tag/historia-dos-transportes/" rel="tag">história dos transportes</a> <a href="http://www.saopauloantiga.com.br/tag/racionamento-de-gasolina/" rel="tag">racionamento de gasolina</a>	</div><!-- module-body -->
</div><!-- post-tags -->

			
							<div class="post-about-the-author">
	<div class="module-top clearfix">
		<h4 class="module-title">About the author</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<div class="row">
			<div class="col-lg-2 col-md-2 col-sm-2 col-xs-3">
				<a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">
					<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />				</a>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-xs-9">
				<p class="post-author"><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">Douglas Nascimento</a></p>
				
					                <p>Jornalista, fotógrafo e pesquisador independente, edita o site São Paulo Antiga e é membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).
Também edita o blog Human Street View, focado em comparações fotográficas entre a atualidade e o passado.</p>
	            
				<div class="post-author-social-links">
					
					
					
					
					
					
					
					
					
					
					
					
					
										<a class="envelope-icon" href="mailto:douglas@saopauloantiga.com.br"><i class="fa fa-envelope"></i></a>
					

				</div>

			</div>
		</div>
	</div><!-- module-body -->
</div><!-- post-about-the-author -->			

			
			
<div class="post-comments-form">
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="module-top clearfix"><h4 class="module-title">JOIN THE DISCUSSION</h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nao-tem-gasolina-vamos-de-gasogenio/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.saopauloantiga.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="module-body"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="form-group"><textarea class="form-control" required rows="4" name="comment" id="comment"></textarea></div></div></div></div><div class="module-body"><div class="row">
						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div class="form-group">
								<div class="input-group">
									<div class="input-group-addon"><i class="fa fa-user"></i></div>
									<input name="author" required class="form-control" id="author" value="" placeholder="Enter your name" type="text">
								</div>
							</div>
						</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
						<div class="form-group">
							<div class="input-group">
								<div class="input-group-addon"><i class="fa fa-envelope-o"></i></div>
								<input type="email" class="form-control" required name="email" id="email" placeholder="Enter your email">
							</div>
						</div>
					</div>
</div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='23953' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e763a70b02" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- post-comments -->




		</main>
	</div><!-- col-lg-8 col-md-8 col-sm-8 col-xs-12 -->

		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 ">
		
<aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widget-title">Apoie nosso trabalho!</h3><div class="textwidget custom-html-widget"><p><a href="https://apoia.se/saopauloantiga"target="_blank"rel="noopener"class="snppopup"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/apoiase300.gif" alt="Apoia.Se" width="300" height="64" /></a></p></div></div><div id="search-9" class="widget widget_search"><h3 class="widget-title">Pesquise no site</h3><div class="widget-body">
	<form class="form-horizontal" method="get" id="searchform" action="http://www.saopauloantiga.com.br/">
		<div class="form-group">
			<div class="col-xs-12 col-sm-12 col-md-7 col-lg-8">
				<input type="text" name="s" id="s" class="form-control fave-search" placeholder="Search">
			</div>
		
			<div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">						
				<button type="submit" class="btn btn-theme btn-block">Search</button>
			</div>
		</div>
	</form>
</div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widget-title">Hotel Urbano</h3><div class="textwidget custom-html-widget"><ins id="afiliateHu" data-ad-client="19102" data-ad-width="300" data-ad-height="250" data-ad-link="_blank" data-ad-cor="1">  </ins>
            <script src="https://afiliados.hotel.social/assets/cmp/js/bloco.js"></script></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Publicidade</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="magzilla_social-3" class="widget widget_magzilla_social"><h3 class="widget-title">Acompanhe nossas redes sociais</h3>
<style type="text/css">
.social-5b0eae5c97e7d li a i {
    text-align: center;
    float: left;
    font-size: 16px;
margin: 0 auto;
    margin-right: 2px;    margin-bottom: 2px;    width: 49px;    height: 49px;    line-height: 49px;}
</style>

<div class="social-5b0eae5c97e7d magzilla-social-icons ft-social-filled ft-social-flat">
<li class="ft-facebook"><a href="http://facebook.com/saopauloantiga/" target="_blank">
            <i class="fa fa-facebook"></i></a></li><li class="ft-twitter"><a href="https://twitter.com/SaoPauloAntiga" target="_blank">
            <i class="fa fa-twitter"></i></a></li><li class="ft-instagram"><a href="http://instagram.com/saopauloantiga/" target="_blank">
            <i class="fa fa-instagram"></i></a></li><li class="ft-tumblr"><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
            <i class="fa fa-tumblr"></i></a></li><li class="ft-pinterest"><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
            <i class="fa fa-pinterest"></i></a></li><li class="ft-spotify"><a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" target="_blank">
            <i class="fa fa-spotify"></i></a></li></div>
<div class="clearfix"></div>
</div><div id="magzilla-youtube-3" class="widget widget_magzilla-youtube"><h3 class="widget-title">Inscreva-se no nosso canal!</h3></h3>
<div class="youtube-box-main">
<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=saopauloantiga" style="overflow: hidden; height: 115px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe>
</div>
</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Ouça a nossa playlist</h3><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nossos parceiros:</h3><div class="textwidget custom-html-widget"><table cellpadding="2" cellspacing="2" style="width: 310px; height: 160px; margin-left: auto; margin-right: auto;">
<tbody>
<tr>
<td><a href="http://www.spantigos.com.br"target="_blank"rel="noopener"class="snppopup"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/spantigos.png" alt="SP Antigos" width="150" height="150" style="border-width: 1px;" /></a></td>
<td><a href="http://www.universoretro.com.br"target="_blank"rel="noopener"class="snppopup"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/uretro.jpg" alt="UniversoRetro" width="150" height="150" style="border-width: 1px;" /></a></td>
</tr>
</tbody>
</table></div></div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arquivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.saopauloantiga.com.br/2018/05/'> Maio 2018 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2018/04/'> Abril 2018 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2018/03/'> Março 2018 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2018/02/'> Fevereiro 2018 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2018/01/'> Janeiro 2018 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2017/12/'> dezembro 2017 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2017/11/'> novembro 2017 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2017/10/'> outubro 2017 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2017/09/'> setembro 2017 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2017/08/'> agosto 2017 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2017/07/'> julho 2017 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2017/06/'> junho 2017 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2017/05/'> Maio 2017 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2017/04/'> Abril 2017 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2017/03/'> Março 2017 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2017/02/'> Fevereiro 2017 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2017/01/'> Janeiro 2017 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2016/12/'> dezembro 2016 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2016/11/'> novembro 2016 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2016/10/'> outubro 2016 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2016/09/'> setembro 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/08/'> agosto 2016 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2016/07/'> julho 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/06/'> junho 2016 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2016/05/'> Maio 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/04/'> Abril 2016 &nbsp;(5)</option>
	<option value='http://www.saopauloantiga.com.br/2016/03/'> Março 2016 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2016/02/'> Fevereiro 2016 &nbsp;(3)</option>
	<option value='http://www.saopauloantiga.com.br/2016/01/'> Janeiro 2016 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/12/'> dezembro 2015 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2015/11/'> novembro 2015 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2015/10/'> outubro 2015 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/09/'> setembro 2015 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/07/'> julho 2015 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2015/06/'> junho 2015 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2015/05/'> Maio 2015 &nbsp;(23)</option>
	<option value='http://www.saopauloantiga.com.br/2015/04/'> Abril 2015 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2015/03/'> Março 2015 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2015/02/'> Fevereiro 2015 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2015/01/'> Janeiro 2015 &nbsp;(23)</option>
	<option value='http://www.saopauloantiga.com.br/2014/12/'> dezembro 2014 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2014/11/'> novembro 2014 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2014/10/'> outubro 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/09/'> setembro 2014 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2014/08/'> agosto 2014 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2014/07/'> julho 2014 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2014/06/'> junho 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/05/'> Maio 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/04/'> Abril 2014 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2014/03/'> Março 2014 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2014/02/'> Fevereiro 2014 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2014/01/'> Janeiro 2014 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2013/12/'> dezembro 2013 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2013/11/'> novembro 2013 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2013/10/'> outubro 2013 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2013/09/'> setembro 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/08/'> agosto 2013 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2013/07/'> julho 2013 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2013/06/'> junho 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/05/'> Maio 2013 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2013/04/'> Abril 2013 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2013/03/'> Março 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/02/'> Fevereiro 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/01/'> Janeiro 2013 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2012/12/'> dezembro 2012 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2012/11/'> novembro 2012 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2012/10/'> outubro 2012 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2012/09/'> setembro 2012 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2012/08/'> agosto 2012 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2012/07/'> julho 2012 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2012/06/'> junho 2012 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2012/05/'> Maio 2012 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2012/04/'> Abril 2012 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2012/03/'> Março 2012 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2012/02/'> Fevereiro 2012 &nbsp;(2)</option>
	<option value='http://www.saopauloantiga.com.br/2012/01/'> Janeiro 2012 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/12/'> dezembro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/11/'> novembro 2011 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/10/'> outubro 2011 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2011/09/'> setembro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2011/07/'> julho 2011 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2011/06/'> junho 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/05/'> Maio 2011 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2011/04/'> Abril 2011 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2011/03/'> Março 2011 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/02/'> Fevereiro 2011 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2011/01/'> Janeiro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2010/12/'> dezembro 2010 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2010/11/'> novembro 2010 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2010/10/'> outubro 2010 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2010/09/'> setembro 2010 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2010/08/'> agosto 2010 &nbsp;(2)</option>
	<option value='http://www.saopauloantiga.com.br/2010/07/'> julho 2010 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2010/06/'> junho 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/05/'> Maio 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/04/'> Abril 2010 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2010/03/'> Março 2010 &nbsp;(32)</option>
	<option value='http://www.saopauloantiga.com.br/2010/02/'> Fevereiro 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/01/'> Janeiro 2010 &nbsp;(24)</option>
	<option value='http://www.saopauloantiga.com.br/2009/12/'> dezembro 2009 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2009/11/'> novembro 2009 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2009/10/'> outubro 2009 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2009/09/'> setembro 2009 &nbsp;(28)</option>
	<option value='http://www.saopauloantiga.com.br/2009/08/'> agosto 2009 &nbsp;(27)</option>
	<option value='http://www.saopauloantiga.com.br/2009/07/'> julho 2009 &nbsp;(35)</option>
	<option value='http://www.saopauloantiga.com.br/2009/06/'> junho 2009 &nbsp;(30)</option>
	<option value='http://www.saopauloantiga.com.br/2009/04/'> Abril 2009 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2009/03/'> Março 2009 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2009/02/'> Fevereiro 2009 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2009/01/'> Janeiro 2009 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2008/12/'> dezembro 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/11/'> novembro 2008 &nbsp;(3)</option>
	<option value='http://www.saopauloantiga.com.br/2008/08/'> agosto 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/02/'> Fevereiro 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/01/'> Janeiro 2008 &nbsp;(1)</option>

		</select>
		</div></aside><!-- .sidebar -->		</div><!-- col-lg-4 col-md-4 col-sm-4 col-xs-12 -->
	</div><!-- .row --></div>



</div><!-- Magzilla-main-wrap -->
<footer class="footer" itemscope itemtype="http://schema.org/WPFooter">

	
			<div class="top-footer">
		<div class="container">
			<div class="row">
				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sobre o São Paulo Antiga</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22849 fave-menu-page-1237"><a href="http://www.saopauloantiga.com.br/sobre/">NOSSA HISTÓRIA</a></li>
<li id="menu-item-22850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22850 fave-menu-page-11408"><a href="http://www.saopauloantiga.com.br/doe/">ANUNCIE</a></li>
<li id="menu-item-22872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22872"><a href="http://www.spantigos.com.br">SP ANTIGOS :: Veículos Clássicos</a></li>
<li id="menu-item-22870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22870 fave-menu-page-2516"><a href="http://www.saopauloantiga.com.br/perguntas-frequentes/">PERGUNTAS FREQUENTES</a></li>
<li id="menu-item-22871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22871 fave-menu-page-3737"><a href="http://www.saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
<li id="menu-item-23824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23824"><a href="https://www.linkedin.com/in/rurikmac/">LINKEDIN &#8211; Autor São Paulo Antiga</a></li>
</ul></div></div>	                </div>
	            				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="magzilla_facebook-2" class="widget widget_magzilla_facebook"><h3 class="widget-title">Página oficial no Facebook</h3>
<div class="fb-page"
data-href="https://www.facebook.com/saopauloantiga"
data-width=""
data-height=""
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>

</div>	                </div>
	            					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="wdi_instagram_widget-2" class="widget wdi_instagram_widget"><h3 class="widget-title">Siga o nosso Instagram!</h3>    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 33.333333333333%; /*thumbnail_size*/
      }


            @media screen and (min-width: 800px) and (max-width: 1024px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 33.333333333333%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }

      }

      @media screen and (min-width: 480px) and (max-width: 800px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 50%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

      @media screen and (max-width: 480px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 100%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

          </style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_3"
             wdi-res='wdi_col_3'></div>
        <div class="wdi_clear"></div>

              </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>	                </div>
	            			</div>
		</div>
	</div><!-- top-footer -->
	
<div class="bottom-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<p>© Copyright 2018 - Douglas Nascimento  <a href='https://www.linkedin.com/in/rurikmac/'>Perfil LINKEDIN</a></p>
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				
				
			</div>
		</div>
	</div>
</div><!-- bottom-footer --></footer>

</div><!-- .external-wrap -->	

    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'http://www.saopauloantiga.com.br/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '1ebfb24989';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-welcome" class="snp-pop-23538 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="23538" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="600" data-height="500"  class="snp-bld-step snp-bld-step-1   "  ><form action="#" method="post" class=" snp-subscribeform snp_subscribeform">                <div class="bld-el-cont bld-el-img bld-step-1-el-0 "><img class="bld-el  "  src="http://www.saopauloantiga.com.br/wp-content/uploads/ninja-popups/bg-halloween-v2.jpg" alt="" /></div><div class="bld-el-cont bld-el-img bld-step-1-el-1 "><img class="bld-el  "  src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/faviconpng.png" alt="" /></div><div class="bld-el-cont bld-el-img bld-step-1-el-2 "><img class="bld-el  "  src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/04/ajuda-1.png" alt="" /></div><div class="bld-el-cont bld-el-text bld-step-1-el-3 "><div class="bld-el  " ><p><span style="color: #ffff00;">Comunicado importante aos leitores e leitoras do S&atilde;o Paulo Antiga</span></p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-4  animated flash" data-animation="flash"><button class="bld-el   snp-cursor-pointer "  name="" data-redirect="https://apoia.se/saopauloantiga" data-set-cookie="no" data-url="https://apoia.se/saopauloantiga" onclick="snp_open_link(this, true);" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">CLIQUE E AJUDE<i style="margin-left: 15px;" class="fa fa-arrow-right"></i></button></div><div class="bld-el-cont bld-el-text bld-step-1-el-5 "><div class="bld-el  " ><p><span style="font-size: 18px; color: #ffffff;">Neste momento estou enfrentando um per&iacute;odo de muitas dificuldades para manter o site no ar, com a poss&iacute;vel sa&iacute;da de nosso patrocinador institucional.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 18px; color: #ffffff;">Preciso da sua colabora&ccedil;&atilde;o para que o site n&atilde;o encerre suas atividades em 1 de julho de 2018.</span></p>
<p>&nbsp;</p>
<p><span style="color: #ffffff;"><span style="font-size: 18px;">Fa&ccedil;a uma doa&ccedil;&atilde;o ou assinatura mensal no site S&atilde;o Paulo Antiga, atrav&eacute;s da plataforma APOIA.SE</span></span></p>
<p>&nbsp;</p>
<p><span style="color: #ffffff;"><span style="font-size: 18px;">Desde j&aacute; muito agradecido,</span></span></p>
<p><span style="color: #ffffff;"><span style="font-size: 18px;">Douglas Nascimento, autor e editor</span></span></p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-6  animated flash" data-animation="flash"><button class="bld-el   snp-close-link snp-cursor-pointer"  data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">X <i style="margin-left: -1px;"</i></button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-23538-overlay" data-close="yes"></div><script>
    var snp_bld_open23538=function(){_snp_bld_open(23538);};
    var snp_bld_close23538=function(){_snp_bld_close(23538);};
</script>
<style>
.snp-pop-23538 .snp-bld-step-cont-1 {}.snp-pop-23538 .snp-bld-step-1 {width: 600px;height: 500px;background-position: center center;background-repeat: repeat;}.snp-pop-23538 .bld-step-1-el-0 {   border: 1px solid transparent;width: 606px;height: 606px;top: -7px;left: -3px;z-index: 100;}.snp-pop-23538 .bld-step-1-el-0 .bld-el,.snp-pop-23538 .bld-step-1-el-0 .bld-el p,.snp-pop-23538 .bld-step-1-el-0 .bld-el:focus,.snp-pop-23538 .bld-step-1-el-0 .bld-el:active,.snp-pop-23538 .bld-step-1-el-0 .bld-el:hover{outline: 0;}.snp-pop-23538 .bld-step-1-el-1 {   border: 1px solid transparent;width: 215px;height: 215px;top: 106px;left: 3px;z-index: 100;}.snp-pop-23538 .bld-step-1-el-1 .bld-el,.snp-pop-23538 .bld-step-1-el-1 .bld-el p,.snp-pop-23538 .bld-step-1-el-1 .bld-el:focus,.snp-pop-23538 .bld-step-1-el-1 .bld-el:active,.snp-pop-23538 .bld-step-1-el-1 .bld-el:hover{outline: 0;}.snp-pop-23538 .bld-step-1-el-2 {   border: 1px solid transparent;width: 600px;height: 56px;top: 35px;left: -2px;z-index: 100;}.snp-pop-23538 .bld-step-1-el-2 .bld-el,.snp-pop-23538 .bld-step-1-el-2 .bld-el p,.snp-pop-23538 .bld-step-1-el-2 .bld-el:focus,.snp-pop-23538 .bld-step-1-el-2 .bld-el:active,.snp-pop-23538 .bld-step-1-el-2 .bld-el:hover{outline: 0;}.snp-pop-23538 .bld-step-1-el-3 {   border: 1px solid transparent;width: 629px;height: 29px;top: 4px;left: 8px;z-index: 100;}.snp-pop-23538 .bld-step-1-el-3 .bld-el,.snp-pop-23538 .bld-step-1-el-3 .bld-el p,.snp-pop-23538 .bld-step-1-el-3 .bld-el:focus,.snp-pop-23538 .bld-step-1-el-3 .bld-el:active,.snp-pop-23538 .bld-step-1-el-3 .bld-el:hover{outline: 0;font-family: Arial;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-23538 .bld-step-1-el-4 {   border: 1px solid transparent;width: 200px;height: 50px;top: 504px;left: 191px;z-index: 100;}.snp-pop-23538 .bld-step-1-el-4 .bld-el,.snp-pop-23538 .bld-step-1-el-4 .bld-el p,.snp-pop-23538 .bld-step-1-el-4 .bld-el:focus,.snp-pop-23538 .bld-step-1-el-4 .bld-el:active,.snp-pop-23538 .bld-step-1-el-4 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 17px;font-weight: bold;border-style: none;border-width: 0px;background-color: #18cc3f !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-23538 .bld-step-1-el-5 {   border: 1px solid transparent;width: 341px;height: 379px;top: 107px;left: 221px;z-index: 100;}.snp-pop-23538 .bld-step-1-el-5 .bld-el,.snp-pop-23538 .bld-step-1-el-5 .bld-el p,.snp-pop-23538 .bld-step-1-el-5 .bld-el:focus,.snp-pop-23538 .bld-step-1-el-5 .bld-el:active,.snp-pop-23538 .bld-step-1-el-5 .bld-el:hover{outline: 0;font-family: Muli;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-23538 .bld-step-1-el-6 {   border: 1px solid transparent;width: 20px;height: 20px;top: -2px;left: 576px;z-index: 100;}.snp-pop-23538 .bld-step-1-el-6 .bld-el,.snp-pop-23538 .bld-step-1-el-6 .bld-el p,.snp-pop-23538 .bld-step-1-el-6 .bld-el:focus,.snp-pop-23538 .bld-step-1-el-6 .bld-el:active,.snp-pop-23538 .bld-step-1-el-6 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 14px;font-weight: bold;border-style: none;border-width: 0px;background-color: #000000 !important;background-position: center center;background-repeat: repeat;padding-left: 1px;}#snp-pop-23538-overlay {opacity: 0.8;background-color: 969393;}    
</style><script>
jQuery(document).ready(function() {
});
</script>
<script>
snp_f['snppopup-welcome-open']=snp_bld_open23538;
snp_f['snppopup-welcome-close']=snp_bld_close23538;
</script>
</div>            </div>
    <link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-Muli-css'  href='//fonts.googleapis.com/css?family=Muli&#038;ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/bootstrap.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/plugins.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/custom.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.3'></script>
<script type="text/javascript">

</script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'15417541',post:'23953',tz:'-3',srv:'www.saopauloantiga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '15417541', '23953' ]);
</script>

</body>
</html>