
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="description" content="">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.saopauloantiga.com.br/xmlrpc.php">

	<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	
	<![endif]-->

	
	<title>Palacetes da Rua Dr. Gabriel dos Santos são restaurados &ndash; São Paulo Antiga</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.saopauloantiga.com.br/palacetes-rua-dr-gabriel-dos-santos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palacetes da Rua Dr. Gabriel dos Santos são restaurados &ndash; São Paulo Antiga" />
<meta property="og:description" content="Depois de anos em situação de abandono e notícias de um possível demolição, palacetes da Rua Dr. Gabriel dos Santos são restaurados e incorporados a empreendimento. Saiba mais!" />
<meta property="og:url" content="http://www.saopauloantiga.com.br/palacetes-rua-dr-gabriel-dos-santos/" />
<meta property="og:site_name" content="São Paulo Antiga" />
<meta property="article:publisher" content="http://facebook.com/saopauloantiga/" />
<meta property="article:tag" content="casarões paulistanos" />
<meta property="article:tag" content="elevador sabático" />
<meta property="article:tag" content="Gabriel 200" />
<meta property="article:tag" content="história de santa cecília" />
<meta property="article:tag" content="iconografia paulistana" />
<meta property="article:tag" content="imóveis antigos incorporados a novos" />
<meta property="article:tag" content="mansões paulistanas" />
<meta property="article:tag" content="Niss incorporadora" />
<meta property="article:tag" content="palacetes restaurados" />
<meta property="article:tag" content="patrimônio histórico" />
<meta property="article:tag" content="restauro de palacete" />
<meta property="article:tag" content="rua dr gabriel dos santos" />
<meta property="article:tag" content="Think construtora" />
<meta property="article:section" content="Grande São Paulo" />
<meta property="article:published_time" content="2018-06-13T17:52:47-03:00" />
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/palacete_drgabrieldossantos.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Depois de anos em situação de abandono e notícias de um possível demolição, palacetes da Rua Dr. Gabriel dos Santos são restaurados e incorporados a empreendimento. Saiba mais!" />
<meta name="twitter:title" content="Palacetes da Rua Dr. Gabriel dos Santos são restaurados &ndash; São Paulo Antiga" />
<meta name="twitter:site" content="@saopauloantiga" />
<meta name="twitter:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/palacete_drgabrieldossantos.jpg" />
<meta name="twitter:creator" content="@saopauloantiga" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.saopauloantiga.com.br\/","sameAs":["http:\/\/facebook.com\/saopauloantiga\/","http:\/\/saopauloantiga","https:\/\/www.youtube.com\/user\/saopauloantiga","https:\/\/br.pinterest.com\/saopauloantiga\/","https:\/\/twitter.com\/saopauloantiga"],"@id":"http:\/\/www.saopauloantiga.com.br\/#organization","name":"S\u00e3o Paulo Antiga","logo":"http:\/\/www.saopauloantiga.com.br\/wp-content\/uploads\/2018\/03\/saopauloantiga7anos_retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Palacetes da Rua Dr. Gabriel dos Santos são restaurados" href="http://www.saopauloantiga.com.br/palacetes-rua-dr-gabriel-dos-santos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap-theme.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-jquery.jscrollpane-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/jquery.jscrollpane.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel.all.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-magnific-popup-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-main-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/main.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fave-options-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/options.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.saopauloantiga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.saopauloantiga.com.br/?p=24118' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fpalacetes-rua-dr-gabriel-dos-santos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fpalacetes-rua-dr-gabriel-dos-santos%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4755711-8');
</script>
</script>

	<style type="text/css">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</style>

<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-24118 single-format-standard custom-background wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=217780371604666";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="external-wrap ">

		
		
<div class="header-2 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader">
			
<nav class="magazilla-top-nav navbar">
    <div class="container">
        <div class="top-menu clearfix">
            <!-- navbar-left -->
            <ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-22869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apoia.se/saopauloantiga">Apoie!</a></li>
<li id="nav-menu-item-3564" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-24"><a href="http://www.saopauloantiga.com.br/equipe/">Autor</a></li>
<li id="nav-menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-589"><a href="http://www.saopauloantiga.com.br/midia/">Mídia</a></li>
<li id="nav-menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-3736"><a href="http://www.saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="nav-menu-item-23011" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-292"><a href="http://www.saopauloantiga.com.br/mapa/">Mapa do Patrimônio</a></li>
<li id="nav-menu-item-23012" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.retromobilismo.com.br">Retromobilismo</a></li>
</ul>            
            <!-- navbar-right -->
            <ul class="nav navbar-nav navbar-right">
                
                                    <li class="post-author-social-links"><a href="http://www.saopauloantiga.com.br/feed/" target="_blank">
		<i class="fa fa-rss"></i></a><a href="https://www.facebook.com/saopauloantiga/" target="_blank">
		<i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/saopauloantiga" target="_blank">
		<i class="fa fa-twitter-square"></i></a><a href="http://instagram.com/saopauloantiga/" target="_blank">
		<i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/saopauloantiga" target="_blank">
		<i class="fa fa-youtube-square"></i></a><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
		<i class="fa fa-tumblr-square"></i></a><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
		<i class="fa fa-pinterest-square"></i></a></li>
                

                
            </ul><!-- navbar-right -->
        </div>
        <!--/.nav-collapse -->
    </div>
</nav>
		<!-- header 1 -->
	<div class="container">
		<div class="row">
			<div class="col-xs-4 col-sm-12 col-md-4 col-lg-4">
				<div class="logo-wrap text-left">
					
<h1 >
	<a href="http://www.saopauloantiga.com.br/">
		
		
								 <img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png" width="250" height="42" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
						
	</a>
</h1>

<div class="mag-info"></div>				</div>
			</div>
			<div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
								<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão 2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1823838024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
							</div>
		</div>
	</div>
	
<div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

            <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1" >
                <div class="sticky_inner">
                    <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-22352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22352 fave-menu-cat-10768"><a href="http://www.saopauloantiga.com.br/category/acervo/">Acervo</a></li>
<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3466 fave-menu-cat-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a>
<ul class="dropdown-menu">
	<li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 fave-menu-cat-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861 fave-menu-cat-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860 fave-menu-cat-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862 fave-menu-cat-4841"><a href="http://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867 fave-menu-cat-10014"><a href="http://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
</ul>
</li>
<li id="menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 fave-menu-cat-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 fave-menu-cat-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346 fave-menu-cat-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 fave-menu-cat-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="menu-item-6117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6117 fave-menu-page-6115"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 fave-menu-cat-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>
                                        <form method="get" action="http://www.saopauloantiga.com.br/" class="navbar-form navbar-right navbar-search">
    <div class="form-group">
        <input type="text" name="s" id="s_header" class="form-control" placeholder="Search">
    </div>
    <div class="form_submit_btn btn-link"><i class="fa fa-search"></i></div>
</form>
                                    </div>
            </nav><!-- navbar -->
        </div>
    </div>
</div></div><!-- header-2 -->
		
<nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
	<div class="container-fluid">

		<div class="navbar-header">
			<button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-bars"></i>
			</button>

			<a class="navbar-brand mobile_logo" href="http://www.saopauloantiga.com.br/">
									<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
							</a>

			<button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-search"></i>
			</button>
		</div>

		<div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;">

			<ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-22352" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10768"><a href="http://www.saopauloantiga.com.br/category/acervo/">Acervo</a></li>
<li id="nav-menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" >Artigos <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="nav-menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="nav-menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="nav-menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4841"><a href="http://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="nav-menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10014"><a href="http://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
</ul>
</li>
<li id="nav-menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="nav-menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="nav-menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="nav-menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="nav-menu-item-6117" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-6115"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li id="nav-menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>
		</div>

		<div class="collapse navbar-collapse" id="mobile-search">
			<form class="navbar-form navbar-search" method="get" action="http://www.saopauloantiga.com.br/">
				<input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search">
			</form>
		</div>

	</div> <!-- end container-fluid -->
	<!-- mobile-menu-layer -->
	<div class="mobile-menu-layer"></div>
</nav>
		
<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.saopauloantiga.com.br/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/">São Paulo</a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/">Zonas</a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/centro/">Centro</a></li><li class="current">Palacetes da Rua Dr. Gabriel dos Santos são restaurados</li></ul>		</div>
	</div>
</div>
		
		<div class="magzilla-main-wrap">


<div class="container">
	
	
<div class="row">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
		<main class="site-main" role="main">
			<article class="post post-24118 type-post status-publish format-standard has-post-thumbnail hentry category-centro category-grande-saopaulo category-imoveis-sp category-palacetes category-santa-cecilia category-sao-paulo-23 category-tipo category-zonas tag-casaroes-paulistanos tag-elevador-sabatico tag-gabriel-200 tag-historia-de-santa-cecilia tag-iconografia-paulistana tag-imoveis-antigos-incorporados-a-novos tag-mansoes-paulistanas tag-niss-incorporadora tag-palacetes-restaurados tag-patrimonio-historico tag-restauro-de-palacete tag-rua-dr-gabriel-dos-santos tag-think-construtora" itemscope itemtype="http://schema.org/Article">
				<header class="entry-header">
					<h1 itemprop="headline" class="entry-title">Palacetes da Rua Dr. Gabriel dos Santos são restaurados</h1>
					<div class="post-author">
	<div class="media">
		
		
		<div class="media-body">
			<ul class="list-inline post-meta">
				
				
				
								<li class="post-category cat-color-"><a class="cat-color-68" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/centro/">Centro</a><a class="cat-color-10240" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a><a class="cat-color-3263" href="http://www.saopauloantiga.com.br/category/imoveis-sp/">Imóveis Antigos</a><a class="cat-color-79" href="http://www.saopauloantiga.com.br/category/imoveis-sp/tipo/palacetes/">Palacetes</a><a class="cat-color-43" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/santa-cecilia/">Santa Cecília</a><a class="cat-color-2969" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/">São Paulo</a><a class="cat-color-50" href="http://www.saopauloantiga.com.br/category/imoveis-sp/tipo/">Tipo</a><a class="cat-color-60" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/">Zonas</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-date" datetime="13/06/2018" itemprop="datePublished"><a href="http://www.saopauloantiga.com.br/2018/06/"><i class="fa fa-calendar-o"></i> 13/06/2018 17:52</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-total-shares"><i class="fa fa-file-o"></i> 88</li>
				<!-- <li>|</li> -->
				
												<li class="post-total-comments">
					<a href="http://www.saopauloantiga.com.br/palacetes-rua-dr-gabriel-dos-santos/#respond" class="comments" ><i class="fa fa-comment-o"></i> 0</a>				</li>
												
			</ul><!-- post-meta -->
		</div><!-- media-body -->
	</div><!-- media -->
</div><!-- post-author -->
									</header><!-- entry-header -->
			</article>
		</main>
	</div>
</div>

<div class="row">
	
	<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
		<main class="site-main" role="main">
			<article class="post">
				
				
				<div class="entry-content" itemprop="articleBody"><p>Um dos primeiros locais que eu fotografei aqui no São Paulo Antiga, já no distante ano de 2009, foi <a href="http://www.saopauloantiga.com.br/palacete-rua-dr-gabriel-dos-santos/">o casarão abaixo</a> que estava à venda e em péssimas condições de preservação:</p>
<div id="attachment_24119" style="width: 780px" class="wp-caption aligncenter"><img class="size-full wp-image-24119" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos196.jpg" alt="" width="770" height="578" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos196.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos196-768x576.jpg 768w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos196-120x90.jpg 120w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">Em 2009 seu destino mais provável parecia ser a demolição</p></div>
<p>Construído em 1925, o palacete localizado na Rua Dr. Gabriel dos Santos sempre foi um dos patrimônios mais importantes do centro paulistano. Construção eclética, a antiga residência mescla elementos de inspiração classicista com outros mais pitorescos, como os pequenos telhados  sobre porta principal e janelas, sustentados por mãos francesas em trabalhadas em madeira.</p>
<p>Não demorou muito tempo e fui informado que não apenas ele, mas seu vizinho <em>(foto abaixo)</em> &#8211; um casarão no número 214 &#8211; haviam sido vendidos juntos para uma construtora. Fiquei bastante preocupado com o que essa venda poderia resultar para ambas as construções.</p>
<div id="attachment_24120" style="width: 780px" class="wp-caption aligncenter"><img class="size-full wp-image-24120" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldosantos214.jpg" alt="" width="770" height="616" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldosantos214.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldosantos214-768x614.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">O casarão vizinho, o risco parecia real e iminente</p></div>
<p>O tempo passou e no ano de 2014 os dois imóveis foram isolados da rua com uma cerca metálica com os dizeres ˝<em>restauro</em>˝. Procurei informações sobre o que iria ocorrer ali mas só obtive respostas vagas, até que soube que uma construtora chamada Think, junto a uma incorporadora de nome Niss iriam erguer uma torre no fundo do terreno de ambas as casas e as preservariam.</p>
<p>As obras começaram e realmente os casarões foram ficando, de início isolados por tapumes e telas, até que no estágio final da obra começaram a receber o tão sonhado restauro. Em meados de 2017, quando o edifício foi finalmente concluído, lá estavam os dois palacetes de volta à vida:</p>
<div id="attachment_24122" style="width: 780px" class="wp-caption aligncenter"><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/palacete_drgabrieldossantos.jpg"><img class="size-full wp-image-24122" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/palacete_drgabrieldossantosx.jpg" alt="" width="770" height="432" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/palacete_drgabrieldossantosx.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/palacete_drgabrieldossantosx-768x431.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></a><p class="wp-caption-text">clique na foto para ampliar</p></div>
<p>Os dois casarões foram devolvidos à cidade restaurados e completamente integrados ao edifício, que recebeu o nome de Gabriel 200. O prédio com uma unidade por andar soube aproveitar bem o terreno ao fundo, e tem unidades bem amplas e algumas comodidades peculiares, como os elevadores sabáticos<span style="color: #ff0000;"><strong>¹</strong></span>.</p>
<p>As duas casas perderam sua característica de imóveis residenciais, tendo sido adaptadas para acomodar outras necessidades dos condôminos do Gabriel 200. Nas residências foram instaladas área de recreação infantil, sala de jogos, academia de ginástica etc.</p>
<div id="attachment_24125" style="width: 780px" class="wp-caption aligncenter"><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_09.jpg"><img class="size-full wp-image-24125" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_09x.jpg" alt="" width="770" height="513" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_09x.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_09x-768x512.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></a><p class="wp-caption-text">Sala como televisão e mesa de pebolim (clique para ampliar)</p></div>
<p>Como um entusiasta do patrimônio histórico devo dizer que fiquei muito feliz com esta obra de restauro, mesmo assim tenho algumas ressalvas que não posso deixar de apresentar aos meus leitores.</p>
<p>Acredito que ao menos um casarão desse deveria ser destinado a alguma atividade de caráter público, mesmo reconhecendo que isso traga alguma dificuldade à administração do condomínio. Uma sala de leitura ? Uma sala para estudos ou poesia ? Ideias com certeza não faltariam.</p>
<p>Outra é o gosto duvidoso da cor escolhida ao menos para o casarão esquerdo, que era pintado de um branco encantador que combinava muito com o imóvel, e foi premiado com uma cor de tom tijolo de gosto duvidoso. Um Departamento de Patrimônio Histórico mais rigoroso com certeza teria exigido isso dos construtores.</p>
<p>Enfim, ao menos temos a satisfação de contemplar dois exemplares da São Paulo Antiga restaurados e com longa vida pela frente. Quanto ao prédio, fica a pergunta: Será que venderam como Santa Cecília, que é o correto, ou como Higienópolis para cobrar um pouco mais ?</p>
<p>Meus parabéns a quem teve a iniciativa de manter os casarões junto com o novo empreendimento. Me fez lembrar de iniciativa semelhante na Bela Vista, <a href="http://www.saopauloantiga.com.br/praca-pamplona/">a Praça Pamplona</a>.</p>
<p><strong>Veja mais fotos dos palacetes </strong>(clique para ampliar)<strong>:</strong></p>
<div id='gallery-2' class='gallery galleryid-24118 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_01-1.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_01-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_01-1-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_01-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_02.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_02-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_02-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_06.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_06-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_06-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_06-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_12.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_12-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_12-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_03.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_03-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_03-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_04.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_04-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_04-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_04-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_05.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_05-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_05-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_05-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_07.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_07-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_07-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_07-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_11.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_11-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_11-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_08.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_08-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_08-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_08-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_10.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_10-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_10-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_10-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_13.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_13-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_13-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/ruadrgabrieldossantos_13-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Agradecimentos: Mariana Vollert Dornelas pelo envio das fotografias.</p>
<p>Mais detalhes sobre o empreendimento e sobre os palacetes, <a href="http://www.niss.com.br/gabriel-200/">clique aqui</a>.</p>
<p>Nota:</p>
<p><span style="color: #ff0000;"><strong>1 &#8211;</strong></span> Elevadores sabáticos são modelos programados e controlados por software para que durante o &#8220;<em>Shabat</em>&#8221; os ortodoxos, que não fazem nenhum esforço, o que inclui não apertar o botão de chamada do elevador. Com isso durante esse específico período de 24 horas, o elevador faz paradas automáticas periodicamente em todos andares, rumando ao térreo e depois ao andar mais alto, dispensando qualquer acionamento ou ação manual.</p>
<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão - Artigos -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- entry-content -->
				
				<footer class="entry-footer">
					
											<div class="post-sharing-buttons ">
	<div class="btn-group">
		<a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fpalacetes-rua-dr-gabriel-dos-santos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a>
		<a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=Palacetes+da+Rua+Dr.+Gabriel+dos+Santos+s%C3%A3o+restaurados&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fpalacetes-rua-dr-gabriel-dos-santos%2F&via=%40saopauloantiga" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a>
		
		<a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.saopauloantiga.com.br/palacetes-rua-dr-gabriel-dos-santos/&amp;media=http://www.saopauloantiga.com.br/wp-content/uploads/2018/06/palacete_drgabrieldossantos-1024x575.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a>

		<a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.saopauloantiga.com.br/palacetes-rua-dr-gabriel-dos-santos/&title=Palacetes da Rua Dr. Gabriel dos Santos são restaurados&source=http://www.saopauloantiga.com.br/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a>

		<a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=http://www.saopauloantiga.com.br/palacetes-rua-dr-gabriel-dos-santos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a>
		<a class="btn btn-share btn-email" href="mailto:example.com?subject=Palacetes da Rua Dr. Gabriel dos Santos são restaurados"><i class="fa fa-envelope"></i> Email</a>
	</div>
</div>					
					<meta itemprop="author" content = "Douglas Nascimento">
				</footer><!-- entry-footer -->

				
			</article>

							

<div class="post-tags">
	<div class="module-top clearfix">
		<h4 class="module-title">Tags</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<a href="http://www.saopauloantiga.com.br/tag/casaroes-paulistanos/" rel="tag">casarões paulistanos</a> <a href="http://www.saopauloantiga.com.br/tag/elevador-sabatico/" rel="tag">elevador sabático</a> <a href="http://www.saopauloantiga.com.br/tag/gabriel-200/" rel="tag">Gabriel 200</a> <a href="http://www.saopauloantiga.com.br/tag/historia-de-santa-cecilia/" rel="tag">história de santa cecília</a> <a href="http://www.saopauloantiga.com.br/tag/iconografia-paulistana/" rel="tag">iconografia paulistana</a> <a href="http://www.saopauloantiga.com.br/tag/imoveis-antigos-incorporados-a-novos/" rel="tag">imóveis antigos incorporados a novos</a> <a href="http://www.saopauloantiga.com.br/tag/mansoes-paulistanas/" rel="tag">mansões paulistanas</a> <a href="http://www.saopauloantiga.com.br/tag/niss-incorporadora/" rel="tag">Niss incorporadora</a> <a href="http://www.saopauloantiga.com.br/tag/palacetes-restaurados/" rel="tag">palacetes restaurados</a> <a href="http://www.saopauloantiga.com.br/tag/patrimonio-historico/" rel="tag">patrimônio histórico</a> <a href="http://www.saopauloantiga.com.br/tag/restauro-de-palacete/" rel="tag">restauro de palacete</a> <a href="http://www.saopauloantiga.com.br/tag/rua-dr-gabriel-dos-santos/" rel="tag">rua dr gabriel dos santos</a> <a href="http://www.saopauloantiga.com.br/tag/think-construtora/" rel="tag">Think construtora</a>	</div><!-- module-body -->
</div><!-- post-tags -->

			
							<div class="post-about-the-author">
	<div class="module-top clearfix">
		<h4 class="module-title">About the author</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<div class="row">
			<div class="col-lg-2 col-md-2 col-sm-2 col-xs-3">
				<a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">
					<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />				</a>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-xs-9">
				<p class="post-author"><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">Douglas Nascimento</a></p>
				
					                <p>Jornalista, fotógrafo e pesquisador independente, edita o site São Paulo Antiga e é membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).
Também edita o blog Human Street View, focado em comparações fotográficas entre a atualidade e o passado.</p>
	            
				<div class="post-author-social-links">
					
					
					
					
					
					
					
					
					
					
					
					
					
										<a class="envelope-icon" href="mailto:douglas@saopauloantiga.com.br"><i class="fa fa-envelope"></i></a>
					

				</div>

			</div>
		</div>
	</div><!-- module-body -->
</div><!-- post-about-the-author -->			

			
			
<div class="post-comments-form">
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="module-top clearfix"><h4 class="module-title">JOIN THE DISCUSSION</h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/palacetes-rua-dr-gabriel-dos-santos/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.saopauloantiga.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="module-body"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="form-group"><textarea class="form-control" required rows="4" name="comment" id="comment"></textarea></div></div></div></div><div class="module-body"><div class="row">
						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div class="form-group">
								<div class="input-group">
									<div class="input-group-addon"><i class="fa fa-user"></i></div>
									<input name="author" required class="form-control" id="author" value="" placeholder="Enter your name" type="text">
								</div>
							</div>
						</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
						<div class="form-group">
							<div class="input-group">
								<div class="input-group-addon"><i class="fa fa-envelope-o"></i></div>
								<input type="email" class="form-control" required name="email" id="email" placeholder="Enter your email">
							</div>
						</div>
					</div>
</div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='24118' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aaa68ce666" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- post-comments -->




		</main>
	</div><!-- col-lg-8 col-md-8 col-sm-8 col-xs-12 -->

		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 ">
		
<aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widget-title">Apoie nosso trabalho!</h3><div class="textwidget custom-html-widget"><p><a href="https://apoia.se/saopauloantiga" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/apoiase300.gif" alt="Apoia.Se" width="300" height="64" /></a></p></div></div><div id="search-9" class="widget widget_search"><h3 class="widget-title">Pesquise no site</h3><div class="widget-body">
	<form class="form-horizontal" method="get" id="searchform" action="http://www.saopauloantiga.com.br/">
		<div class="form-group">
			<div class="col-xs-12 col-sm-12 col-md-7 col-lg-8">
				<input type="text" name="s" id="s" class="form-control fave-search" placeholder="Search">
			</div>
		
			<div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">						
				<button type="submit" class="btn btn-theme btn-block">Search</button>
			</div>
		</div>
	</form>
</div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Publicidade</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widget-title">Hotel Urbano</h3><div class="textwidget custom-html-widget"><ins id="afiliateHu" data-ad-client="19102" data-ad-width="300" data-ad-height="250" data-ad-link="_blank" data-ad-cor="1">  </ins>
            <script src="https://afiliados.hotel.social/assets/cmp/js/bloco.js"></script></div></div><div id="magzilla_social-3" class="widget widget_magzilla_social"><h3 class="widget-title">Acompanhe nossas redes sociais</h3>
<style type="text/css">
.social-5b223e26d99a9 li a i {
    text-align: center;
    float: left;
    font-size: 16px;
margin: 0 auto;
    margin-right: 2px;    margin-bottom: 2px;    width: 49px;    height: 49px;    line-height: 49px;}
</style>

<div class="social-5b223e26d99a9 magzilla-social-icons ft-social-filled ft-social-flat">
<li class="ft-rss"><a href="http://www.saopauloantiga.com.br/feed/" target="_blank">
            <i class="fa fa-rss"></i></a></li><li class="ft-facebook"><a href="http://facebook.com/saopauloantiga/" target="_blank">
            <i class="fa fa-facebook"></i></a></li><li class="ft-twitter"><a href="https://twitter.com/SaoPauloAntiga" target="_blank">
            <i class="fa fa-twitter"></i></a></li><li class="ft-instagram"><a href="http://instagram.com/saopauloantiga/" target="_blank">
            <i class="fa fa-instagram"></i></a></li><li class="ft-tumblr"><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
            <i class="fa fa-tumblr"></i></a></li><li class="ft-pinterest"><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
            <i class="fa fa-pinterest"></i></a></li></div>
<div class="clearfix"></div>
</div><div id="magzilla-youtube-3" class="widget widget_magzilla-youtube"><h3 class="widget-title">Inscreva-se no nosso canal!</h3></h3>
<div class="youtube-box-main">
<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=saopauloantiga" style="overflow: hidden; height: 115px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe>
</div>
</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Ouça a nossa playlist</h3><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nossos parceiros:</h3><div class="textwidget custom-html-widget"><table cellpadding="2" cellspacing="2" style="width: 310px; height: 160px; margin-left: auto; margin-right: auto;">
<tbody>
<tr>
<td><a href="http://www.spantigos.com.br" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/spantigos.png" alt="SP Antigos" width="150" height="150" style="border-width: 1px;" /></a></td>
<td><a href="http://www.universoretro.com.br" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/uretro.jpg" alt="UniversoRetro" width="150" height="150" style="border-width: 1px;" /></a></td>
</tr>
</tbody>
</table></div></div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arquivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.saopauloantiga.com.br/2018/06/'> junho 2018 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2018/05/'> maio 2018 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2018/04/'> abril 2018 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2018/03/'> março 2018 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2018/02/'> fevereiro 2018 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2018/01/'> janeiro 2018 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2017/12/'> dezembro 2017 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2017/11/'> novembro 2017 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2017/10/'> outubro 2017 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2017/09/'> setembro 2017 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2017/08/'> agosto 2017 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2017/07/'> julho 2017 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2017/06/'> junho 2017 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2017/05/'> maio 2017 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2017/04/'> abril 2017 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2017/03/'> março 2017 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2017/02/'> fevereiro 2017 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2017/01/'> janeiro 2017 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2016/12/'> dezembro 2016 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2016/11/'> novembro 2016 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2016/10/'> outubro 2016 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2016/09/'> setembro 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/08/'> agosto 2016 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2016/07/'> julho 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/06/'> junho 2016 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2016/05/'> maio 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/04/'> abril 2016 &nbsp;(5)</option>
	<option value='http://www.saopauloantiga.com.br/2016/03/'> março 2016 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2016/02/'> fevereiro 2016 &nbsp;(3)</option>
	<option value='http://www.saopauloantiga.com.br/2016/01/'> janeiro 2016 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/12/'> dezembro 2015 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2015/11/'> novembro 2015 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2015/10/'> outubro 2015 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/09/'> setembro 2015 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/07/'> julho 2015 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2015/06/'> junho 2015 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2015/05/'> maio 2015 &nbsp;(23)</option>
	<option value='http://www.saopauloantiga.com.br/2015/04/'> abril 2015 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2015/03/'> março 2015 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2015/02/'> fevereiro 2015 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2015/01/'> janeiro 2015 &nbsp;(23)</option>
	<option value='http://www.saopauloantiga.com.br/2014/12/'> dezembro 2014 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2014/11/'> novembro 2014 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2014/10/'> outubro 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/09/'> setembro 2014 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2014/08/'> agosto 2014 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2014/07/'> julho 2014 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2014/06/'> junho 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/05/'> maio 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/04/'> abril 2014 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2014/03/'> março 2014 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2014/02/'> fevereiro 2014 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2014/01/'> janeiro 2014 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2013/12/'> dezembro 2013 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2013/11/'> novembro 2013 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2013/10/'> outubro 2013 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2013/09/'> setembro 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/08/'> agosto 2013 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2013/07/'> julho 2013 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2013/06/'> junho 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/05/'> maio 2013 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2013/04/'> abril 2013 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2013/03/'> março 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/02/'> fevereiro 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/01/'> janeiro 2013 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2012/12/'> dezembro 2012 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2012/11/'> novembro 2012 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2012/10/'> outubro 2012 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2012/09/'> setembro 2012 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2012/08/'> agosto 2012 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2012/07/'> julho 2012 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2012/06/'> junho 2012 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2012/05/'> maio 2012 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2012/04/'> abril 2012 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2012/03/'> março 2012 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2012/02/'> fevereiro 2012 &nbsp;(2)</option>
	<option value='http://www.saopauloantiga.com.br/2012/01/'> janeiro 2012 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/12/'> dezembro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/11/'> novembro 2011 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/10/'> outubro 2011 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2011/09/'> setembro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2011/07/'> julho 2011 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2011/06/'> junho 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/05/'> maio 2011 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2011/04/'> abril 2011 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2011/03/'> março 2011 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/02/'> fevereiro 2011 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2011/01/'> janeiro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2010/12/'> dezembro 2010 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2010/11/'> novembro 2010 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2010/10/'> outubro 2010 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2010/09/'> setembro 2010 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2010/08/'> agosto 2010 &nbsp;(2)</option>
	<option value='http://www.saopauloantiga.com.br/2010/07/'> julho 2010 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2010/06/'> junho 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/05/'> maio 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/04/'> abril 2010 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2010/03/'> março 2010 &nbsp;(32)</option>
	<option value='http://www.saopauloantiga.com.br/2010/02/'> fevereiro 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/01/'> janeiro 2010 &nbsp;(24)</option>
	<option value='http://www.saopauloantiga.com.br/2009/12/'> dezembro 2009 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2009/11/'> novembro 2009 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2009/10/'> outubro 2009 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2009/09/'> setembro 2009 &nbsp;(28)</option>
	<option value='http://www.saopauloantiga.com.br/2009/08/'> agosto 2009 &nbsp;(27)</option>
	<option value='http://www.saopauloantiga.com.br/2009/07/'> julho 2009 &nbsp;(35)</option>
	<option value='http://www.saopauloantiga.com.br/2009/06/'> junho 2009 &nbsp;(30)</option>
	<option value='http://www.saopauloantiga.com.br/2009/04/'> abril 2009 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2009/03/'> março 2009 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2009/02/'> fevereiro 2009 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2009/01/'> janeiro 2009 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2008/12/'> dezembro 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/11/'> novembro 2008 &nbsp;(3)</option>
	<option value='http://www.saopauloantiga.com.br/2008/08/'> agosto 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/02/'> fevereiro 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/01/'> janeiro 2008 &nbsp;(1)</option>

		</select>
		</div></aside><!-- .sidebar -->		</div><!-- col-lg-4 col-md-4 col-sm-4 col-xs-12 -->
	</div><!-- .row --></div>



</div><!-- Magzilla-main-wrap -->
<footer class="footer" itemscope itemtype="http://schema.org/WPFooter">

	
			<div class="top-footer">
		<div class="container">
			<div class="row">
				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sobre o São Paulo Antiga</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22849 fave-menu-page-1237"><a href="http://www.saopauloantiga.com.br/sobre/">NOSSA HISTÓRIA</a></li>
<li id="menu-item-22850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22850 fave-menu-page-11408"><a href="http://www.saopauloantiga.com.br/doe/">ANUNCIE</a></li>
<li id="menu-item-22872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22872"><a href="http://www.spantigos.com.br">SP ANTIGOS :: Veículos Clássicos</a></li>
<li id="menu-item-22870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22870 fave-menu-page-2516"><a href="http://www.saopauloantiga.com.br/perguntas-frequentes/">PERGUNTAS FREQUENTES</a></li>
<li id="menu-item-22871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22871 fave-menu-page-3737"><a href="http://www.saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
<li id="menu-item-23824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23824"><a href="https://www.linkedin.com/in/rurikmac/">LINKEDIN &#8211; Autor São Paulo Antiga</a></li>
</ul></div></div>	                </div>
	            				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="magzilla_facebook-2" class="widget widget_magzilla_facebook"><h3 class="widget-title">Página oficial no Facebook</h3>
<div class="fb-page"
data-href="https://www.facebook.com/saopauloantiga"
data-width=""
data-height=""
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>

</div>	                </div>
	            					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="wdi_instagram_widget-2" class="widget wdi_instagram_widget"><h3 class="widget-title">Siga o nosso Instagram!</h3>    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 33.333333333333%; /*thumbnail_size*/
      }


            @media screen and (min-width: 800px) and (max-width: 1024px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 33.333333333333%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }

      }

      @media screen and (min-width: 480px) and (max-width: 800px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 50%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

      @media screen and (max-width: 480px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 100%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

          </style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_3"
             wdi-res='wdi_col_3'></div>
        <div class="wdi_clear"></div>

              </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>	                </div>
	            			</div>
		</div>
	</div><!-- top-footer -->
	
<div class="bottom-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<p>© Copyright 2018 - Douglas Nascimento  <a href='https://www.linkedin.com/in/rurikmac/'>Perfil LINKEDIN</a></p>
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				
				
			</div>
		</div>
	</div>
</div><!-- bottom-footer --></footer>

</div><!-- .external-wrap -->	

<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/bootstrap.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/plugins.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/custom.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.3'></script>
<script type="text/javascript">

</script>
<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'15417541',post:'24118',tz:'-3',srv:'www.saopauloantiga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '15417541', '24118' ]);
</script>

</body>
</html>