
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4755711-8');
</script>
	<meta charset="UTF-8">
	<meta name="description" content="">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.saopauloantiga.com.br/xmlrpc.php">

	<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	
	<![endif]-->

	
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lalekla - A Rua da Consolação e as toalhas de papel &ndash; São Paulo Antiga</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.saopauloantiga.com.br/lalekla/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lalekla - A Rua da Consolação e as toalhas de papel &ndash; São Paulo Antiga" />
	<meta property="og:description" content="Conheça este breve histórico da empresa Lalekla, fundada em São Paulo nos anos 1940." />
	<meta property="og:url" content="https://www.saopauloantiga.com.br/lalekla/" />
	<meta property="og:site_name" content="São Paulo Antiga" />
	<meta property="article:publisher" content="http://facebook.com/saopauloantiga/" />
	<meta property="article:author" content="https://www.facebook.com/zito.cla.vignoli" />
	<meta property="article:published_time" content="2020-07-16T15:43:10+00:00" />
	<meta property="article:modified_time" content="2020-07-16T17:09:35+00:00" />
	<meta property="og:image" content="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/laleklax.png" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="708" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@saopauloantiga" />
	<meta name="twitter:site" content="@saopauloantiga" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.saopauloantiga.com.br/#organization","name":"Instituto S\u00e3o Paulo Antiga","url":"https://www.saopauloantiga.com.br/","sameAs":["http://facebook.com/saopauloantiga/","http://saopauloantiga","https://www.youtube.com/user/saopauloantiga","https://br.pinterest.com/saopauloantiga/","https://twitter.com/saopauloantiga"],"logo":{"@type":"ImageObject","@id":"https://www.saopauloantiga.com.br/#logo","inLanguage":"pt-BR","url":"https://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png","width":500,"height":200,"caption":"Instituto S\u00e3o Paulo Antiga"},"image":{"@id":"https://www.saopauloantiga.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.saopauloantiga.com.br/#website","url":"https://www.saopauloantiga.com.br/","name":"S\u00e3o Paulo Antiga","description":"","publisher":{"@id":"https://www.saopauloantiga.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.saopauloantiga.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.saopauloantiga.com.br/lalekla/#primaryimage","inLanguage":"pt-BR","url":"https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/laleklax.png","width":770,"height":708,"caption":"clique na foto para ampliar"},{"@type":"WebPage","@id":"https://www.saopauloantiga.com.br/lalekla/#webpage","url":"https://www.saopauloantiga.com.br/lalekla/","name":"Lalekla - A Rua da Consola\u00e7\u00e3o e as toalhas de papel &ndash; S\u00e3o Paulo Antiga","isPartOf":{"@id":"https://www.saopauloantiga.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.saopauloantiga.com.br/lalekla/#primaryimage"},"datePublished":"2020-07-16T15:43:10+00:00","dateModified":"2020-07-16T17:09:35+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.saopauloantiga.com.br/lalekla/"]}]},{"@type":"Article","@id":"https://www.saopauloantiga.com.br/lalekla/#article","isPartOf":{"@id":"https://www.saopauloantiga.com.br/lalekla/#webpage"},"author":{"@id":"https://www.saopauloantiga.com.br/#/schema/person/08b0f57f8a4859332c89afaeeda58864"},"headline":"Lalekla &#8211; A Rua da Consola\u00e7\u00e3o e as toalhas de papel","datePublished":"2020-07-16T15:43:10+00:00","dateModified":"2020-07-16T17:09:35+00:00","commentCount":"2","mainEntityOfPage":{"@id":"https://www.saopauloantiga.com.br/lalekla/#webpage"},"publisher":{"@id":"https://www.saopauloantiga.com.br/#organization"},"image":{"@id":"https://www.saopauloantiga.com.br/lalekla/#primaryimage"},"keywords":"Brise-soleil,distribuidora lalekla,klabin,Laleka,Xuga","articleSection":"Centro,Consola\u00e7\u00e3o,Grande S\u00e3o Paulo,Im\u00f3veis Antigos,Mem\u00f3ria Comercial,Tipo,Zonas","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.saopauloantiga.com.br/lalekla/#respond"]}]},{"@type":["Person"],"@id":"https://www.saopauloantiga.com.br/#/schema/person/08b0f57f8a4859332c89afaeeda58864","name":"Jos\u00e9 Vignoli","image":{"@type":"ImageObject","@id":"https://www.saopauloantiga.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/67869238737c88baef7817460b080041?s=96&d=mm&r=g","caption":"Jos\u00e9 Vignoli"},"description":"Educador financeiro - www.vigplan.com.br , palestrante, pesquisador independente e membro do Instituto Hist&oacute;rico e Geogr&aacute;fico de S&atilde;o Paulo - IHGSP","sameAs":["https://www.facebook.com/zito.cla.vignoli","https://www.linkedin.com/in/jos-vignoli-25958831/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="https://www.saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="https://www.saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Lalekla &#8211; A Rua da Consolação e as toalhas de papel" href="https://www.saopauloantiga.com.br/lalekla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.saopauloantiga.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ap-style-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/html5-audio-player/style/player-style.css?ver=3.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap-theme.min-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-jquery.jscrollpane-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/jquery.jscrollpane.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel.all.min-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-magnific-popup-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-main-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-options-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/options.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/html5-audio-player/js/plyr.js?ver=3.5.10'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"https:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"https:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"https:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='https://www.saopauloantiga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.saopauloantiga.com.br/?p=35146' />
<link rel="alternate" type="application/json+oembed" href="https://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saopauloantiga.com.br%2Flalekla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saopauloantiga.com.br%2Flalekla%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<script type="text/javascript">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4755711-8');
</script>
</script>

	<style type="text/css">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</style>

<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='https://www.google.com/recaptcha/api.js'></script> 
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-35146 single-format-standard wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<script src="//cdn.pn.vg/sites/b5080c6a-f316-463f-a7c6-3c92fb4a6f54.js" async></script>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=217780371604666";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="external-wrap ">

		
		
<div class="header-2 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader">
			
<nav class="magazilla-top-nav navbar">
    <div class="container">
        <div class="top-menu clearfix">
            <!-- navbar-left -->
            <ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-32576" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-1237"><a href="https://www.saopauloantiga.com.br/sobre/">O Instituto</a></li>
<li id="nav-menu-item-22869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apoia.se/saopauloantiga">Apoie!</a></li>
<li id="nav-menu-item-33073" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.saopauloantiga.com.br/category/diario-da-obra/">Diário da Obra</a></li>
<li id="nav-menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-589"><a href="https://www.saopauloantiga.com.br/midia/">Mídia</a></li>
<li id="nav-menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-3736"><a href="https://www.saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="nav-menu-item-23011" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-292"><a href="https://www.saopauloantiga.com.br/mapa/">Mapa do Patrimônio</a></li>
<li id="nav-menu-item-23012" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.saopauloantiga.com.br/category/antigomobilismo/">Antigomobilismo</a></li>
</ul>            
            <!-- navbar-right -->
            <ul class="nav navbar-nav navbar-right">
                
                                    <li class="post-author-social-links"><a href="https://www.saopauloantiga.com.br/feed/" target="_blank">
		<i class="fa fa-rss"></i></a><a href="https://www.facebook.com/saopauloantiga/" target="_blank">
		<i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/saopauloantiga" target="_blank">
		<i class="fa fa-twitter-square"></i></a><a href="http://instagram.com/saopauloantiga/" target="_blank">
		<i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/saopauloantiga" target="_blank">
		<i class="fa fa-youtube-square"></i></a><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
		<i class="fa fa-tumblr-square"></i></a><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
		<i class="fa fa-pinterest-square"></i></a></li>
                

                
            </ul><!-- navbar-right -->
        </div>
        <!--/.nav-collapse -->
    </div>
</nav>
		<!-- header 1 -->
	<div class="container">
		<div class="row">
			<div class="col-xs-4 col-sm-12 col-md-4 col-lg-4">
				<div class="logo-wrap text-left">
					
<h1 >
	<a href="https://www.saopauloantiga.com.br/">
		
		
								 <img src="https://www.saopauloantiga.com.br/wp-content/uploads/2019/12/saopauloantiga7anos_retina.png" width="250" height="42" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
						
	</a>
</h1>

<div class="mag-info"></div>				</div>
			</div>
			<div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
								<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão 2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1823838024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
							</div>
		</div>
	</div>
	
<div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

            <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1" >
                <div class="sticky_inner">
                    <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-32781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32781"><a href="https://www.saopauloantiga.com.br/">Início</a></li>
<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3466 fave-menu-cat-3264"><a href="https://www.saopauloantiga.com.br/category/artigos/">Artigos</a>
<ul class="dropdown-menu">
	<li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 fave-menu-cat-3"><a href="https://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861 fave-menu-cat-6492"><a href="https://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860 fave-menu-cat-5426"><a href="https://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="menu-item-24994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24994 fave-menu-cat-11391"><a href="https://www.saopauloantiga.com.br/category/cidades-paulistas/">Cidades Paulistas</a></li>
	<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862 fave-menu-cat-4841"><a href="https://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 fave-menu-cat-8427"><a href="https://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
	<li id="menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346 fave-menu-cat-9452"><a href="https://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
	<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 fave-menu-cat-77"><a href="https://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
	<li id="menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867 fave-menu-cat-10014"><a href="https://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
	<li id="menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632 fave-menu-cat-11419"><a href="https://www.saopauloantiga.com.br/category/textos-academicos/">Textos Acadêmicos</a></li>
</ul>
</li>
<li id="menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 fave-menu-cat-6493"><a href="https://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 fave-menu-cat-10376"><a href="https://www.saopauloantiga.com.br/category/ruas-paulistanas/">História das Ruas</a></li>
<li id="menu-item-26019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26019 fave-menu-cat-11663"><a href="https://www.saopauloantiga.com.br/category/historias-de-cemiterio/">Histórias de Cemitério</a></li>
<li id="menu-item-33565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33565 fave-menu-page-33557"><a href="https://www.saopauloantiga.com.br/catalogo-de-imoveis/">Imóveis Antigos</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 fave-menu-cat-12283"><a href="https://www.saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/">Memória Comercial</a></li>
<li id="menu-item-32158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32158 fave-menu-cat-73"><a href="https://www.saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/">Memória Industrial</a></li>
</ul>
                                    </div>
            </nav><!-- navbar -->
        </div>
    </div>
</div></div><!-- header-2 -->
		
<nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
	<div class="container-fluid">

		<div class="navbar-header">
			<button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-bars"></i>
			</button>

			<a class="navbar-brand mobile_logo" href="https://www.saopauloantiga.com.br/">
									<img src="https://www.saopauloantiga.com.br/wp-content/uploads/2019/12/saopauloantiga7anos_retina.png" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
							</a>

			<button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-search"></i>
			</button>
		</div>

		<div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;">

			<ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-32781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.saopauloantiga.com.br/">Início</a></li>
<li id="nav-menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-3264"><a href="https://www.saopauloantiga.com.br/category/artigos/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" >Artigos <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="https://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="nav-menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6492"><a href="https://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="nav-menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5426"><a href="https://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="nav-menu-item-24994" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11391"><a href="https://www.saopauloantiga.com.br/category/cidades-paulistas/">Cidades Paulistas</a></li>
	<li id="nav-menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4841"><a href="https://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="nav-menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8427"><a href="https://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
	<li id="nav-menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-9452"><a href="https://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
	<li id="nav-menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-77"><a href="https://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
	<li id="nav-menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10014"><a href="https://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
	<li id="nav-menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11419"><a href="https://www.saopauloantiga.com.br/category/textos-academicos/">Textos Acadêmicos</a></li>
</ul>
</li>
<li id="nav-menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6493"><a href="https://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="nav-menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10376"><a href="https://www.saopauloantiga.com.br/category/ruas-paulistanas/">História das Ruas</a></li>
<li id="nav-menu-item-26019" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11663"><a href="https://www.saopauloantiga.com.br/category/historias-de-cemiterio/">Histórias de Cemitério</a></li>
<li id="nav-menu-item-33565" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-33557"><a href="https://www.saopauloantiga.com.br/catalogo-de-imoveis/">Imóveis Antigos</a></li>
<li id="nav-menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-12283"><a href="https://www.saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/">Memória Comercial</a></li>
<li id="nav-menu-item-32158" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-73"><a href="https://www.saopauloantiga.com.br/category/imoveis-sp/tipo/fabricas/">Memória Industrial</a></li>
</ul>
		</div>

		<div class="collapse navbar-collapse" id="mobile-search">
			<form class="navbar-form navbar-search" method="get" action="https://www.saopauloantiga.com.br/">
				<input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search">
			</form>
		</div>

	</div> <!-- end container-fluid -->
	<!-- mobile-menu-layer -->
	<div class="mobile-menu-layer"></div>
</nav>
		
<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.saopauloantiga.com.br/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/">São Paulo</a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/">Zonas</a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/centro/">Centro</a></li><li class="current">Lalekla &#8211; A Rua da Consolação e as toalhas de papel</li></ul>		</div>
	</div>
</div>
		
		<div class="magzilla-main-wrap">


<div class="container">
	
	
<div class="row">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
		<main class="site-main" role="main">
			<article class="post post-35146 type-post status-publish format-standard has-post-thumbnail hentry category-centro category-consolacao category-grande-saopaulo category-imoveis-sp category-memoria-comercial category-tipo category-zonas tag-brise-soleil tag-distribuidora-lalekla tag-klabin tag-laleka tag-xuga" itemscope itemtype="https://schema.org/Article">
				<header class="entry-header">
					<h1 itemprop="headline" class="entry-title">Lalekla &#8211; A Rua da Consolação e as toalhas de papel</h1>
					<div class="post-author">
	<div class="media">
		
		
		<div class="media-body">
			<ul class="list-inline post-meta">
				
				
				
								<li class="post-category cat-color-"><a class="cat-color-68" href="https://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/centro/">Centro</a><a class="cat-color-14" href="https://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/consolacao/">Consolação</a><a class="cat-color-10240" href="https://www.saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a><a class="cat-color-3263" href="https://www.saopauloantiga.com.br/category/imoveis-sp/">Imóveis Antigos</a><a class="cat-color-12283" href="https://www.saopauloantiga.com.br/category/imoveis-sp/tipo/memoria-comercial/">Memória Comercial</a><a class="cat-color-50" href="https://www.saopauloantiga.com.br/category/imoveis-sp/tipo/">Tipo</a><a class="cat-color-60" href="https://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/">Zonas</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-date" datetime="16/07/2020" itemprop="datePublished"><a href="https://www.saopauloantiga.com.br/2020/07/"><i class="fa fa-calendar-o"></i> 16/07/2020 12:43</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-total-shares"><i class="fa fa-file-o"></i> 173</li>
				<!-- <li>|</li> -->
				
												<li class="post-total-comments">
					<a href="https://www.saopauloantiga.com.br/lalekla/#comments" class="comments" ><i class="fa fa-comment-o"></i> 2</a>				</li>
												
			</ul><!-- post-meta -->
		</div><!-- media-body -->
	</div><!-- media -->
</div><!-- post-author -->
									</header><!-- entry-header -->
			</article>
		</main>
	</div>
</div>

<div class="row">
	
	<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
		<main class="site-main" role="main">
			<article class="post">
				
				
				<div class="entry-content" itemprop="articleBody">
<figure class="wp-block-image size-large"><img src="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/lalekla_logo1969.png" alt="" class="wp-image-35151"/></figure>



<p>É incrível como um simples prédio, muitas vezes sem qualquer indicação, pode conter tantas histórias.</p>



<p>Hoje fechado, num passado recente foi um estacionamento, abrigou um curso de pós-graduação e hoje, com grandes chances de ser demolido, o imóvel da Rua da Consolação, 853 <em>(quase em frente ao Mackenzie)</em> até pode nos chamar a atenção por conta de seu perfil baixo e seu <em>brise-soleil</em><strong><span class="has-inline-color has-vivid-red-color">*¹</span></strong>, mas nada muito além disso. Será mesmo?</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/lalekla.png"><img src="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/laleklax.png" alt="" class="wp-image-35148" srcset="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/laleklax.png 770w, https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/laleklax-768x706.png 768w" sizes="(max-width: 770px) 100vw, 770px" /></a><figcaption><em>clique na foto para ampliar</em></figcaption></figure></div>



<p>Este prédio guarda a história de um item que hoje é muito utilizado e que, por fazer parte do cotidiano, nem damos maior atenção: a toalha de papel.</p>



<p>Estávamos na década de 1940 quando Samuel Klabin trouxe do exterior o conceito da utilização do papel absorvente como toalha, algo complemente novo em um Brasil ainda muito atrasado em relação a este tipo de ideia. Havia, entretanto, a vontade de implantar este novo segmento de negócios e, assim, em 1946, nasceu a Lalekla®, cujo nome é a junção das primeiras sílabas dos sobrenomes dos envolvidos no desenvolvimento dos planos de Samuel. Tais nomes se perderam no tempo ficando óbvio apenas o <em>“kla”</em> de Klabin.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/lalekla_1949.png" alt="" class="wp-image-35149"/><figcaption>Publicidade de 1949</figcaption></figure></div>



<p>Para iniciar a empreitada, Samuel chamou o amigo Ramiro Rodrigues de Oliveira. O trabalho começou em um pequeno escritório na Rua Marconi, apenas com Ramiro e mais uma pessoa.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/lalekla_marconi.png" alt="" class="wp-image-35155"/><figcaption><em>Nota fiscal da Lalekla ainda com seu primeiro endereço</em> <em>estampado</em></figcaption></figure></div>



<p>Esta dupla, então, executava todas as funções dentro da nascente empresa, para convencer os distribuidores e consumidores a comprarem uma toalha de papel chamada Xúga que tinha como atrativo não só enxugar, mas ainda absorver o excesso de gordura das frituras. Era mais do que vender um produto, era vender um conceito, o que Ramiro sempre fez com maestria; afinal, foi o dirigente da Lalekla durante toda a sua vida profissional.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/RamiroOliveira.png" alt="" class="wp-image-35150" srcset="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/RamiroOliveira.png 770w, https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/RamiroOliveira-768x460.png 768w" sizes="(max-width: 770px) 100vw, 770px" /><figcaption><em>Foto 1 &#8211; Ramiro Rodrigues de Oliveira</em></figcaption></figure></div>



<p>A empresa foi crescendo, mudou-se para a Rua Álvaro de Carvalho e depois para a Rua da Consolação, em instalações mais apropriadas para abrigar o escritório, gerenciar o armazenamento e distribuição de seus produtos que, agora, incluíam toalheiros completos e saboneteiras, entre outros. </p>



<p>Em 1974 houve um incêndio no local que foi noticiado com destaque no O Estado de S. Paulo; entretanto, a empresa se manteve lá, porém no andar superior, cujo número é 847. No início da década de 1980 se mudou para uma nova sede na Avenida Guido Caloi.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/lalekla_incendio_1974.png" alt="" class="wp-image-35152"/><figcaption>Foto 2 &#8211; O incêndio em 1974</figcaption></figure></div>



<p>Os toalheiros da Lalekla dominavam o mercado e era comum serem vistos em locais públicos como restaurantes e bares, afinal, ela foi pioneira na introdução de sistemas de higiene para banheiros no Brasil.</p>



<p>A Lalekla hoje faz parte do grupo Kimberly-Clark®.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/lakela_1967.png" alt="" class="wp-image-35153"/><figcaption><em>Publicidade de 1967</em></figcaption></figure></div>



<p>Da próxima vez que você passar pela Rua da Consolação ou enxugar as mãos em uma toalha de papel, poderá lembrar que tudo, por mais cotidiano que possa parecer, tem muita história para contar.</p>



<p class="has-text-color has-background has-small-font-size has-very-dark-gray-color has-luminous-vivid-amber-background-color"><strong>Nota 1:</strong><br><strong><span class="has-inline-color has-vivid-red-color">*1</span></strong> O <em>brise-soleil</em> é um dispositivo arquitetônico utilizado para impedir a incidência direta de radiação solar nos interiores de um edifício, de forma a evitar aí a manifestação de um calor excessivo.</p>



<p class="has-background has-small-font-size has-pale-cyan-blue-background-color"><strong>Fontes:</strong><br>&#8211; O Estado de S. Paulo &#8211; edição de 26/10/1949 pp 2<br>&#8211; O Estado de S. Paulo &#8211; edição de 15/09/1954 pp 1<br>&#8211; O Estado de S. Paulo &#8211; edição de 24/01/1967 pp 3<br>&#8211; O Estado de S. Paulo &#8211; edição de 15/01/1974 pp 24<br>&#8211; Site da Kimberly-Clark <a aria-label="undefined (opens in a new tab)" href="https://www.kcprofessional.com.br/empresa%20visitado%20em%209/7/2020" target="_blank" rel="noreferrer noopener">link visitado</a> em 9/7/2020 <br>&#8211; Revista Exame Edição 25/4/1979 pp 49<br>&#8211; USP FFCL &#8211; <a href="http://acervo.if.usp.br/index.php/nota-fiscal-da-distribuidora-lalekla-ltda" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">link visitado</a> em 16/07/2020</p>
<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão - Artigos -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- entry-content -->
				
				<footer class="entry-footer">
					
											<div class="post-sharing-buttons ">
	<div class="btn-group">
		<a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saopauloantiga.com.br%2Flalekla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a>
		<a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=Lalekla+%26%238211%3B+A+Rua+da+Consola%C3%A7%C3%A3o+e+as+toalhas+de+papel&url=https%3A%2F%2Fwww.saopauloantiga.com.br%2Flalekla%2F&via=%40saopauloantiga" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a>
		
		<a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.saopauloantiga.com.br/lalekla/&amp;media=https://www.saopauloantiga.com.br/wp-content/uploads/2020/07/laleklax.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a>

		<a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.saopauloantiga.com.br/lalekla/&title=Lalekla &#8211; A Rua da Consolação e as toalhas de papel&source=https://www.saopauloantiga.com.br/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a>

		<a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=https://www.saopauloantiga.com.br/lalekla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a>
		<a class="btn btn-share btn-email" href="mailto:example.com?subject=Lalekla &#8211; A Rua da Consolação e as toalhas de papel"><i class="fa fa-envelope"></i> Email</a>
	</div>
</div>					
					<meta itemprop="author" content = "José Vignoli">
				</footer><!-- entry-footer -->

				
			</article>

							

<div class="post-tags">
	<div class="module-top clearfix">
		<h4 class="module-title">Tags</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<a href="https://www.saopauloantiga.com.br/tag/brise-soleil/" rel="tag">Brise-soleil</a> <a href="https://www.saopauloantiga.com.br/tag/distribuidora-lalekla/" rel="tag">distribuidora lalekla</a> <a href="https://www.saopauloantiga.com.br/tag/klabin/" rel="tag">klabin</a> <a href="https://www.saopauloantiga.com.br/tag/laleka/" rel="tag">Laleka</a> <a href="https://www.saopauloantiga.com.br/tag/xuga/" rel="tag">Xuga</a>	</div><!-- module-body -->
</div><!-- post-tags -->

			
							<div class="post-about-the-author">
	<div class="module-top clearfix">
		<h4 class="module-title">Sobre o autor</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<div class="row">
			<div class="col-lg-2 col-md-2 col-sm-2 col-xs-3">
				<a href="https://www.saopauloantiga.com.br/author/josevignoli/">
					<img alt='' src='https://secure.gravatar.com/avatar/67869238737c88baef7817460b080041?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67869238737c88baef7817460b080041?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />				</a>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-xs-9">
				<p class="post-author"><a href="https://www.saopauloantiga.com.br/author/josevignoli/">José Vignoli</a></p>
				
					                <p>Educador financeiro - <a href="http://www.vigplan.com.br" rel="noopener"><strong>www.vigplan.com.br</strong></a> , palestrante, pesquisador independente e membro do Instituto Hist&oacute;rico e Geogr&aacute;fico de S&atilde;o Paulo - IHGSP</p>
	            
				<div class="post-author-social-links">
					
					
					
					
					
					
					
					
					
					
					
					
					
										<a class="envelope-icon" href="mailto:vigplan@uol.com.br"><i class="fa fa-envelope"></i></a>
					

				</div>

			</div>
		</div>
	</div><!-- module-body -->
</div><!-- post-about-the-author -->			

			
			
<div class="post-comments-form">
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe um comentário!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/lalekla/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=35146&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio%21&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1b592cbc9509758399762e7c6fda44fc2e894d28#parent=https%3A%2F%2Fwww.saopauloantiga.com.br%2Flalekla%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- post-comments -->

<div class="post-comments">
	<div id="comments" class="module-top clearfix">
		<h4 class="module-title">Comentarios</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<ul class="media-list comment-list">

			
        <li class="comment even thread-even depth-1 media" id="comment-50015">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='https://secure.gravatar.com/avatar/41427dbae9096d7da04ed40d2d789408?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/41427dbae9096d7da04ed40d2d789408?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Marcelo</span> <span class="comment-date">16/07/2020 at 15:28</span></div>

                                            <div class="comment-entry"><p>Parabéns por mais um excelente artigo!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-50015-5f10f1614e61f' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=50015&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-50015-5f10f1614e61f' data-name='like-comment-frame-15417541-50015-5f10f1614e61f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-50015' data-commentid="50015" data-postid="35146" data-belowelement="comment-50015" data-respondelement="respond" aria-label='Responder para Marcelo'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-odd thread-alt depth-1 media" id="comment-50017">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='https://secure.gravatar.com/avatar/5362ac626047ad17cbb812dcd19bafa1?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5362ac626047ad17cbb812dcd19bafa1?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">dalva maria ferreira</span> <span class="comment-date">16/07/2020 at 17:46</span></div>

                                            <div class="comment-entry"><p>Interessante, eu nunca imaginaria!! E morei ali pertinho, na Rua Álvaro de Carvalho, perto da Ladeira da Memória&#8230;.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-50017-5f10f1614ec16' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=50017&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-50017-5f10f1614ec16' data-name='like-comment-frame-15417541-50017-5f10f1614ec16'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-50017' data-commentid="50017" data-postid="35146" data-belowelement="comment-50017" data-respondelement="respond" aria-label='Responder para dalva maria ferreira'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->
		</ul>
	</div><!-- module-body -->

	
</div><!-- post-comments -->



		</main>
	</div><!-- col-lg-8 col-md-8 col-sm-8 col-xs-12 -->

		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 ">
		
<aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widget-title">Apoie nosso trabalho!</h3><div class="textwidget custom-html-widget"><p><a href="https://apoia.se/saopauloantiga" target="_blank" rel="noopener noreferrer"><img src="https://www.saopauloantiga.com.br/wp-content/uploads/2018/05/apoiase300.gif" alt="Apoia.Se" width="300" height="64" /></a></p></div></div><div id="search-9" class="widget widget_search"><h3 class="widget-title">Pesquise no site</h3><div class="widget-body">
	<form class="form-horizontal" method="get" id="searchform" action="https://www.saopauloantiga.com.br/">
		<div class="form-group">
			<div class="col-xs-12 col-sm-12 col-md-7 col-lg-8">
				<input type="text" name="s" id="s" class="form-control fave-search" placeholder="Pesquisar">
			</div>
		
			<div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">						
				<button type="submit" class="btn btn-theme btn-block">OK</button>
			</div>
		</div>
	</form>
</div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Publicidade</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="magzilla_social-3" class="widget widget_magzilla_social"><h3 class="widget-title">Acompanhe nossas redes sociais</h3>
<style type="text/css">
.social-5f10f1614f311 li a i {
    text-align: center;
    float: left;
    font-size: 16px;
margin: 0 auto;
    margin-right: 2px;    margin-bottom: 2px;    width: 49px;    height: 49px;    line-height: 49px;}
</style>

<div class="social-5f10f1614f311 magzilla-social-icons ft-social-filled ft-social-flat">
<li class="ft-rss"><a href="https://www.saopauloantiga.com.br/feed/" target="_blank">
            <i class="fa fa-rss"></i></a></li><li class="ft-facebook"><a href="http://facebook.com/saopauloantiga/" target="_blank">
            <i class="fa fa-facebook"></i></a></li><li class="ft-twitter"><a href="https://twitter.com/SaoPauloAntiga" target="_blank">
            <i class="fa fa-twitter"></i></a></li><li class="ft-instagram"><a href="http://instagram.com/saopauloantiga/" target="_blank">
            <i class="fa fa-instagram"></i></a></li><li class="ft-tumblr"><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
            <i class="fa fa-tumblr"></i></a></li><li class="ft-pinterest"><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
            <i class="fa fa-pinterest"></i></a></li></div>
<div class="clearfix"></div>
</div><div id="magzilla-youtube-3" class="widget widget_magzilla-youtube"><h3 class="widget-title">Inscreva-se no nosso canal!</h3></h3>
<div class="youtube-box-main">
<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=saopauloantiga" style="overflow: hidden; height: 115px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe>
</div>
</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Ouça a nossa playlist</h3><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div></div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arquivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='https://www.saopauloantiga.com.br/2020/07/'> julho 2020 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2020/06/'> junho 2020 &nbsp;(19)</option>
	<option value='https://www.saopauloantiga.com.br/2020/05/'> maio 2020 &nbsp;(19)</option>
	<option value='https://www.saopauloantiga.com.br/2020/04/'> abril 2020 &nbsp;(16)</option>
	<option value='https://www.saopauloantiga.com.br/2020/03/'> março 2020 &nbsp;(16)</option>
	<option value='https://www.saopauloantiga.com.br/2020/02/'> fevereiro 2020 &nbsp;(3)</option>
	<option value='https://www.saopauloantiga.com.br/2020/01/'> janeiro 2020 &nbsp;(7)</option>
	<option value='https://www.saopauloantiga.com.br/2019/12/'> dezembro 2019 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2019/11/'> novembro 2019 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2019/10/'> outubro 2019 &nbsp;(4)</option>
	<option value='https://www.saopauloantiga.com.br/2019/09/'> setembro 2019 &nbsp;(3)</option>
	<option value='https://www.saopauloantiga.com.br/2019/08/'> agosto 2019 &nbsp;(14)</option>
	<option value='https://www.saopauloantiga.com.br/2019/07/'> julho 2019 &nbsp;(4)</option>
	<option value='https://www.saopauloantiga.com.br/2019/06/'> junho 2019 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2019/05/'> maio 2019 &nbsp;(10)</option>
	<option value='https://www.saopauloantiga.com.br/2019/04/'> abril 2019 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2019/03/'> março 2019 &nbsp;(6)</option>
	<option value='https://www.saopauloantiga.com.br/2019/02/'> fevereiro 2019 &nbsp;(3)</option>
	<option value='https://www.saopauloantiga.com.br/2019/01/'> janeiro 2019 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2018/12/'> dezembro 2018 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2018/11/'> novembro 2018 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2018/10/'> outubro 2018 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2018/09/'> setembro 2018 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2018/08/'> agosto 2018 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2018/07/'> julho 2018 &nbsp;(4)</option>
	<option value='https://www.saopauloantiga.com.br/2018/06/'> junho 2018 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2018/05/'> maio 2018 &nbsp;(15)</option>
	<option value='https://www.saopauloantiga.com.br/2018/04/'> abril 2018 &nbsp;(12)</option>
	<option value='https://www.saopauloantiga.com.br/2018/03/'> março 2018 &nbsp;(20)</option>
	<option value='https://www.saopauloantiga.com.br/2018/02/'> fevereiro 2018 &nbsp;(3)</option>
	<option value='https://www.saopauloantiga.com.br/2018/01/'> janeiro 2018 &nbsp;(4)</option>
	<option value='https://www.saopauloantiga.com.br/2017/12/'> dezembro 2017 &nbsp;(17)</option>
	<option value='https://www.saopauloantiga.com.br/2017/11/'> novembro 2017 &nbsp;(21)</option>
	<option value='https://www.saopauloantiga.com.br/2017/10/'> outubro 2017 &nbsp;(14)</option>
	<option value='https://www.saopauloantiga.com.br/2017/09/'> setembro 2017 &nbsp;(15)</option>
	<option value='https://www.saopauloantiga.com.br/2017/08/'> agosto 2017 &nbsp;(20)</option>
	<option value='https://www.saopauloantiga.com.br/2017/07/'> julho 2017 &nbsp;(6)</option>
	<option value='https://www.saopauloantiga.com.br/2017/06/'> junho 2017 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2017/05/'> maio 2017 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2017/04/'> abril 2017 &nbsp;(7)</option>
	<option value='https://www.saopauloantiga.com.br/2017/03/'> março 2017 &nbsp;(10)</option>
	<option value='https://www.saopauloantiga.com.br/2017/02/'> fevereiro 2017 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2017/01/'> janeiro 2017 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2016/12/'> dezembro 2016 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2016/11/'> novembro 2016 &nbsp;(7)</option>
	<option value='https://www.saopauloantiga.com.br/2016/10/'> outubro 2016 &nbsp;(7)</option>
	<option value='https://www.saopauloantiga.com.br/2016/09/'> setembro 2016 &nbsp;(6)</option>
	<option value='https://www.saopauloantiga.com.br/2016/08/'> agosto 2016 &nbsp;(20)</option>
	<option value='https://www.saopauloantiga.com.br/2016/07/'> julho 2016 &nbsp;(6)</option>
	<option value='https://www.saopauloantiga.com.br/2016/06/'> junho 2016 &nbsp;(4)</option>
	<option value='https://www.saopauloantiga.com.br/2016/05/'> maio 2016 &nbsp;(6)</option>
	<option value='https://www.saopauloantiga.com.br/2016/04/'> abril 2016 &nbsp;(5)</option>
	<option value='https://www.saopauloantiga.com.br/2016/03/'> março 2016 &nbsp;(7)</option>
	<option value='https://www.saopauloantiga.com.br/2016/02/'> fevereiro 2016 &nbsp;(3)</option>
	<option value='https://www.saopauloantiga.com.br/2016/01/'> janeiro 2016 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2015/12/'> dezembro 2015 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2015/11/'> novembro 2015 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2015/10/'> outubro 2015 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2015/09/'> setembro 2015 &nbsp;(18)</option>
	<option value='https://www.saopauloantiga.com.br/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2015/07/'> julho 2015 &nbsp;(17)</option>
	<option value='https://www.saopauloantiga.com.br/2015/06/'> junho 2015 &nbsp;(10)</option>
	<option value='https://www.saopauloantiga.com.br/2015/05/'> maio 2015 &nbsp;(23)</option>
	<option value='https://www.saopauloantiga.com.br/2015/04/'> abril 2015 &nbsp;(17)</option>
	<option value='https://www.saopauloantiga.com.br/2015/03/'> março 2015 &nbsp;(22)</option>
	<option value='https://www.saopauloantiga.com.br/2015/02/'> fevereiro 2015 &nbsp;(20)</option>
	<option value='https://www.saopauloantiga.com.br/2015/01/'> janeiro 2015 &nbsp;(22)</option>
	<option value='https://www.saopauloantiga.com.br/2014/12/'> dezembro 2014 &nbsp;(16)</option>
	<option value='https://www.saopauloantiga.com.br/2014/11/'> novembro 2014 &nbsp;(15)</option>
	<option value='https://www.saopauloantiga.com.br/2014/10/'> outubro 2014 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2014/09/'> setembro 2014 &nbsp;(12)</option>
	<option value='https://www.saopauloantiga.com.br/2014/08/'> agosto 2014 &nbsp;(21)</option>
	<option value='https://www.saopauloantiga.com.br/2014/07/'> julho 2014 &nbsp;(20)</option>
	<option value='https://www.saopauloantiga.com.br/2014/06/'> junho 2014 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2014/05/'> maio 2014 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2014/04/'> abril 2014 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2014/03/'> março 2014 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2014/02/'> fevereiro 2014 &nbsp;(1)</option>
	<option value='https://www.saopauloantiga.com.br/2014/01/'> janeiro 2014 &nbsp;(17)</option>
	<option value='https://www.saopauloantiga.com.br/2013/12/'> dezembro 2013 &nbsp;(16)</option>
	<option value='https://www.saopauloantiga.com.br/2013/11/'> novembro 2013 &nbsp;(12)</option>
	<option value='https://www.saopauloantiga.com.br/2013/10/'> outubro 2013 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2013/09/'> setembro 2013 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2013/08/'> agosto 2013 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2013/07/'> julho 2013 &nbsp;(19)</option>
	<option value='https://www.saopauloantiga.com.br/2013/06/'> junho 2013 &nbsp;(7)</option>
	<option value='https://www.saopauloantiga.com.br/2013/05/'> maio 2013 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2013/04/'> abril 2013 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2013/03/'> março 2013 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2013/02/'> fevereiro 2013 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2013/01/'> janeiro 2013 &nbsp;(15)</option>
	<option value='https://www.saopauloantiga.com.br/2012/12/'> dezembro 2012 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2012/11/'> novembro 2012 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2012/10/'> outubro 2012 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2012/09/'> setembro 2012 &nbsp;(16)</option>
	<option value='https://www.saopauloantiga.com.br/2012/08/'> agosto 2012 &nbsp;(16)</option>
	<option value='https://www.saopauloantiga.com.br/2012/07/'> julho 2012 &nbsp;(10)</option>
	<option value='https://www.saopauloantiga.com.br/2012/06/'> junho 2012 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2012/05/'> maio 2012 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2012/04/'> abril 2012 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2012/03/'> março 2012 &nbsp;(20)</option>
	<option value='https://www.saopauloantiga.com.br/2012/02/'> fevereiro 2012 &nbsp;(2)</option>
	<option value='https://www.saopauloantiga.com.br/2012/01/'> janeiro 2012 &nbsp;(16)</option>
	<option value='https://www.saopauloantiga.com.br/2011/12/'> dezembro 2011 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2011/11/'> novembro 2011 &nbsp;(16)</option>
	<option value='https://www.saopauloantiga.com.br/2011/10/'> outubro 2011 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2011/09/'> setembro 2011 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2011/07/'> julho 2011 &nbsp;(13)</option>
	<option value='https://www.saopauloantiga.com.br/2011/06/'> junho 2011 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2011/05/'> maio 2011 &nbsp;(4)</option>
	<option value='https://www.saopauloantiga.com.br/2011/04/'> abril 2011 &nbsp;(15)</option>
	<option value='https://www.saopauloantiga.com.br/2011/03/'> março 2011 &nbsp;(15)</option>
	<option value='https://www.saopauloantiga.com.br/2011/02/'> fevereiro 2011 &nbsp;(18)</option>
	<option value='https://www.saopauloantiga.com.br/2011/01/'> janeiro 2011 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2010/12/'> dezembro 2010 &nbsp;(8)</option>
	<option value='https://www.saopauloantiga.com.br/2010/11/'> novembro 2010 &nbsp;(22)</option>
	<option value='https://www.saopauloantiga.com.br/2010/10/'> outubro 2010 &nbsp;(18)</option>
	<option value='https://www.saopauloantiga.com.br/2010/09/'> setembro 2010 &nbsp;(12)</option>
	<option value='https://www.saopauloantiga.com.br/2010/08/'> agosto 2010 &nbsp;(2)</option>
	<option value='https://www.saopauloantiga.com.br/2010/07/'> julho 2010 &nbsp;(19)</option>
	<option value='https://www.saopauloantiga.com.br/2010/06/'> junho 2010 &nbsp;(10)</option>
	<option value='https://www.saopauloantiga.com.br/2010/05/'> maio 2010 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2010/04/'> abril 2010 &nbsp;(12)</option>
	<option value='https://www.saopauloantiga.com.br/2010/03/'> março 2010 &nbsp;(30)</option>
	<option value='https://www.saopauloantiga.com.br/2010/02/'> fevereiro 2010 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2010/01/'> janeiro 2010 &nbsp;(24)</option>
	<option value='https://www.saopauloantiga.com.br/2009/12/'> dezembro 2009 &nbsp;(19)</option>
	<option value='https://www.saopauloantiga.com.br/2009/11/'> novembro 2009 &nbsp;(14)</option>
	<option value='https://www.saopauloantiga.com.br/2009/10/'> outubro 2009 &nbsp;(11)</option>
	<option value='https://www.saopauloantiga.com.br/2009/09/'> setembro 2009 &nbsp;(28)</option>
	<option value='https://www.saopauloantiga.com.br/2009/08/'> agosto 2009 &nbsp;(26)</option>
	<option value='https://www.saopauloantiga.com.br/2009/07/'> julho 2009 &nbsp;(34)</option>
	<option value='https://www.saopauloantiga.com.br/2009/06/'> junho 2009 &nbsp;(29)</option>
	<option value='https://www.saopauloantiga.com.br/2009/04/'> abril 2009 &nbsp;(7)</option>
	<option value='https://www.saopauloantiga.com.br/2009/03/'> março 2009 &nbsp;(7)</option>
	<option value='https://www.saopauloantiga.com.br/2009/02/'> fevereiro 2009 &nbsp;(10)</option>
	<option value='https://www.saopauloantiga.com.br/2009/01/'> janeiro 2009 &nbsp;(9)</option>
	<option value='https://www.saopauloantiga.com.br/2008/12/'> dezembro 2008 &nbsp;(1)</option>
	<option value='https://www.saopauloantiga.com.br/2008/11/'> novembro 2008 &nbsp;(3)</option>
	<option value='https://www.saopauloantiga.com.br/2008/01/'> janeiro 2008 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside><!-- .sidebar -->		</div><!-- col-lg-4 col-md-4 col-sm-4 col-xs-12 -->
	</div><!-- .row --></div>



</div><!-- Magzilla-main-wrap -->
<footer class="footer" itemscope itemtype="http://schema.org/WPFooter">

	
			<div class="top-footer">
		<div class="container">
			<div class="row">
				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sobre o São Paulo Antiga</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22872"><a href="http://www.spantigos.com.br">SP ANTIGOS :: Veículos Clássicos</a></li>
<li id="menu-item-32579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32579"><a href="http://www.giroporsp.com.br/">GIRO POR SÃO PAULO</a></li>
<li id="menu-item-32577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32577"><a href="http://www.cafepaulista.com.br/">PODCAST :: CAFÉ PAULISTA</a></li>
<li id="menu-item-32578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32578"><a href="http://www.estudiodefotografia.com.br/">ESTÚDIO PARA LOCAÇÃO</a></li>
<li id="menu-item-22871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22871 fave-menu-page-3737"><a href="https://www.saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
</ul></div></div>	                </div>
	            				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="magzilla_facebook-2" class="widget widget_magzilla_facebook"><h3 class="widget-title">Página oficial no Facebook</h3>
<div class="fb-page"
data-href="https://www.facebook.com/saopauloantiga"
data-width=""
data-height=""
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>

</div>	                </div>
	            					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widget-title">Contato:</h3><div class="textwidget custom-html-widget"><p><span style="color: #ffffff;"><strong>Instituto S&atilde;o Paulo Antiga</strong></span></p>
<p><span style="color: #ffffff;">Rua Cachoeira, 691 - Belenzinho</span><br /><span style="color: #ffffff;">CEP: 03024-000</span><br /><span style="color: #ffffff;">Telefone: (11) 94370-7007</span></p></div></div>	                </div>
	            			</div>
		</div>
	</div><!-- top-footer -->
	
<div class="bottom-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<p>© Copyright 2009-2020 - Instituto São Paulo Antiga :: Todos os direitos reservados</p>
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				
				
			</div>
		</div>
	</div>
</div><!-- bottom-footer --></footer>

</div><!-- .external-wrap -->	

	<div style="display:none">
	<div class="grofile-hash-map-67869238737c88baef7817460b080041">
	</div>
	<div class="grofile-hash-map-41427dbae9096d7da04ed40d2d789408">
	</div>
	<div class="grofile-hash-map-5362ac626047ad17cbb812dcd19bafa1">
	</div>
	</div>
<link rel='stylesheet' id='countdown_css-css'  href='https://www.saopauloantiga.com.br/wp-content/plugins/widget-countdown/includes/style/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.saopauloantiga.com.br/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.saopauloantiga.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.saopauloantiga.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202029'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/bootstrap.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/plugins.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/custom.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saopauloantiga.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202029#ver=202029&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript">

</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=35146&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b592cbc9509758399762e7c6fda44fc2e894d28#parent=https%3A%2F%2Fwww.saopauloantiga.com.br%2Flalekla%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=35146&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b592cbc9509758399762e7c6fda44fc2e894d28#parent=https%3A%2F%2Fwww.saopauloantiga.com.br%2Flalekla%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'15417541',post:'35146',tz:'-3',srv:'www.saopauloantiga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '15417541', '35146' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.791 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-16 21:31:29 -->

<!-- super cache -->