<!doctype html>
<html lang="pt-BR">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7040560487800250",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4755711-8', 'auto');
  ga('send', 'pageview');

</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.saopauloantiga.com.br/xmlrpc.php">
	<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>10 Casarões da Avenida Paulista para matar saudades &#8211; São Paulo Antiga</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; 10 Casarões da Avenida Paulista para matar saudades" href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/feed/" />
						<meta property="og:title" content="10 Casarões da Avenida Paulista para matar saudades" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Fizemos uma seleção para você de 10 casarões e palacetes da Avenida Paulista. Confira!
Compartilhe:Clique para enviar por e-mail a um amigo(abre em nova janela)Clique para imprimir(abre em nova janela" />
			<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista04.jpg" />
			<meta property="og:url" content="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.saopauloantiga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Como estão os principais mirantes de São Paulo ?' href='http://www.saopauloantiga.com.br/mirantes-de-sp/' />
<link rel='next' title='Ler é Divertido é o nosso novo canal de vídeos' href='http://www.saopauloantiga.com.br/ler-e-divertido-ep01/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/" />
<link rel='shortlink' href='http://wp.me/p12GO1-4lm' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" src="http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="São Paulo Antiga">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="fb:app_id" content="164432113695447">
<meta property="og:url" content="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/">
<meta property="og:title" content="10 Casarões da Avenida Paulista para matar saudades">
<meta property="og:description" content="Fizemos uma seleção para você de 10 casarões e palacetes da Avenida Paulista. Confira!">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista04.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="743">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="390">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista1900.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="712">
<meta property="article:published_time" content="2015-08-27T20:44:16+00:00">
<meta property="article:modified_time" content="2016-12-09T17:17:31+00:00">
<meta property="article:author" content="http://www.saopauloantiga.com.br/author/rurikmac-2/">
<meta property="article:section" content="Curiosidades">
<meta property="article:tag" content="avenida paulista">
<meta property="article:tag" content="Conde Siciliano">
<meta property="article:tag" content="Eduardo Loschi">
<meta property="article:tag" content="escritório técnico de ramos de azevedo">
<meta property="article:tag" content="Franco de Mello">
<meta property="article:tag" content="história da avenida paulista">
<meta property="article:tag" content="João Baptista Scurachio">
<meta property="article:tag" content="Josephina Lotaif">
<meta property="article:tag" content="Maria Augusta Borges Figueiredo">
<meta property="article:tag" content="Nagib Salem">
<meta property="article:tag" content="plínio adams">
<meta property="article:tag" content="Prédio da Jovem Pan">
<meta property="article:tag" content="victor dubugras">
<meta property="article:tag" content="Von Büllow">
<meta property="fb:profile_id" content="10152740437511654">
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-16700 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" data-themeurl="http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-principal" class="mobile-menu"><li id="menu-item-3465" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 menu-item-category-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li id="menu-item-3466" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466 menu-item-category-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a></li>
<li id="menu-item-18803" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18803 menu-item-category-10122"><a href="http://www.saopauloantiga.com.br/category/antigomobilismo/">Antigomobilismo</a></li>
<li id="menu-item-19718" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718 menu-item-category-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li id="menu-item-14263" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 menu-item-category-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-8084" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8084 menu-item-category-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-14701" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 menu-item-category-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="menu-item-6117" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6117"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
</ul>										<div class="social-links">
								<a href="https://www.facebook.com/saopauloantiga/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/SaoPauloAntiga" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="http://instagram.com/saopauloantiga/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="http://oldsaopaulo.tumblr.com/" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i></a>
							<a href="https://www.youtube.com/user/saopauloantiga" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
			<a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i></a>
										</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.saopauloantiga.com.br/" class="logolink">
						<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png" class="logoimg" alt="São Paulo Antiga"/>
					</a>
					<span class="page-title" id="page-title">10 Casarões da Avenida Paulista para matar saudades</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>1.2K<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=10+Casar%C3%B5es+da+Avenida+Paulista+para+matar+saudades&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
							</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up light ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-header" class="sf-menu"><li id="menu-item-8201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8201"><a href="http://www.saopauloantiga.com.br">Home</a></li>
<li id="menu-item-3564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3564"><a href="http://www.saopauloantiga.com.br/equipe/">Quem escreve ?</a></li>
<li id="menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3566"><a href="http://www.saopauloantiga.com.br/midia/">Repercussão</a></li>
<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="http://www.saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="menu-item-19202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19202 menu-item-category-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
<li id="menu-item-17255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17255 menu-item-category-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Ler é Divertido</a></li>
<li id="menu-item-17399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17399"><a href="http://www.mapadacidade.com/">Mapa da Cidade</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
						<li><a href="https://www.facebook.com/saopauloantiga/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="https://twitter.com/SaoPauloAntiga" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
												<li><a href="http://instagram.com/saopauloantiga/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
												<li><a href="http://oldsaopaulo.tumblr.com/" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i> Tumblr</a></li>
																					<li><a href="https://www.youtube.com/user/saopauloantiga" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
									<li><a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i> Spotify</a></li>
														</ul>
	</li>
												</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style1  light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-4 columns logo">
			<div>
								<a href="http://www.saopauloantiga.com.br/" class="logolink">
					<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png" class="logoimg" alt="São Paulo Antiga"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-8 columns thb-a">
			            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SPa Mapa -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.saopauloantiga.com.br/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar no site" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="light-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 light" id="menu_width">
								  <ul id="menu-principal-1" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 menu-item-category-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466 menu-item-category-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18803 menu-item-category-10122"><a href="http://www.saopauloantiga.com.br/category/antigomobilismo/">Antigomobilismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718 menu-item-category-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 menu-item-category-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8084 menu-item-category-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 menu-item-category-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6117"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
</ul>								
			</nav>
		</div>
	</div>
</div>		
		<div role="main" class=""><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-16700 type-post status-publish format-standard has-post-thumbnail hentry category-curiosidades-2 tag-avenida-paulista tag-conde-siciliano tag-eduardo-loschi tag-escritorio-tecnico-de-ramos-de-azevedo tag-franco-de-mello tag-historia-da-avenida-paulista tag-joao-baptista-scurachio tag-josephina-lotaif tag-maria-augusta-borges-figueiredo tag-nagib-salem tag-plinio-adams tag-predio-da-jovem-pan tag-victor-dubugras tag-von-bullow" id="post-16700" role="article" data-id="16700" data-url="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/">
	  	<header class="post-title entry-header">
	  		<a href="http://www.saopauloantiga.com.br/category/curiosidades-2/" class="single_category_title category-link-6493" title="Curiosidades">Curiosidades</a>	  		<h1 class="entry-title" itemprop="name headline">10 Casarões da Avenida Paulista para matar saudades</h1>	  			<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/" title="Posts de Douglas Nascimento" rel="author">Douglas Nascimento</a></strong>
				<time class="time" datetime="2015-08-27T17:44:16+00:00" itemprop="datePublished" content="2015-08-27T17:44:16+00:00">27/08/2015</time>
		<meta itemprop="dateModified" content="2016-12-09T15:17:31+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>1.2K</span>
						<span class="comment">
			<a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comments" title="10 Casarões da Avenida Paulista para matar saudades">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 77			</a>
		</span>
							<span class="views"><i class="fa fa-eye"></i> 52.1K <em>views</em></span>			</aside>
		  	</header>
	  		  		  	<div class="share-container">
		  	 		<aside class="share-article-vertical hide-on-print fixed-me hide-for-small">
		<h6>1.2K<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=10+Casar%C3%B5es+da+Avenida+Paulista+para+matar+saudades&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
							</aside>
				  <div class="post-content-container">
					<div class="post-content entry-content cf">
									    	
<div class="fb-social-plugin fb-like" data-font="verdana" data-ref="above-post" data-href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/" data-width="400"></div>
<p>Entre todas as avenida de São Paulo, nenhuma outra está mais no coração do paulistano do que a Avenida Paulista. Ela nos impressiona com seus arranha-céus imponentes, as antenas de emissoras de televisão, com o MASP, como ponto de partida de manifestações políticas das mais variadas ideologias, comemorações esportivas e também por ser palco para uma das mais importantes paradas LGBT do mundo.</p>
<figure id="attachment_16701" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-16701" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista.jpg" alt="Avenida Paulista na década de 1910, apenas bondes e pedestres" width="640" height="390" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista-300x183.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista-90x55.jpg 90w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Avenida Paulista na década de 1910, apenas bondes e pedestres</figcaption></figure>
<p>Mais recentemente a avenida Paulista passou a ser também um dos principais locais de diversão e lazer dos paulistanos, com a nova ciclovia e o fechamento uma vez por mês da via, liberando-a apenas para pedestres e ciclistas.</p>
<p>Aberta em dezembro de 1891, a Paulista era completamente diferente no início do século 20. Era completamente tomada não por edifícios, mas por belos casarões e palacetes onde viviam industriais, políticos e alguns cafeicultores paulistas.</p>
<figure id="attachment_16703" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista1900.jpg" rel="mfp"><img class="size-full wp-image-16703" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista1900x.jpg" alt="Em 1900, a Avenida Paulista tinha um aspecto quase rural (clique na foto para ampliar)" width="640" height="445" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista1900x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista1900x-300x209.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/avenidapaulista1900x-79x55.jpg 79w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Em 1900, a Avenida Paulista tinha um aspecto quase rural (clique na foto para ampliar)</figcaption></figure>
<p>Este cenário aristocrático e elegante permaneceu, sem muitas alterações, até meados da década de 50 quando começaram a surgir alguns edifícios rasgando o céu da avenida. Um dos primeiros a surgir foi o <a href="http://www.saopauloantiga.com.br/edificio-dumont-adams/">Edifício Dumont-Adams</a>, projetado por Plínio Adams e que pertenceu a sua família até ser comprado pela Vivo, para um projeto conjunto com o Masp que até hoje não foi concluído.</p>
<p>A partir daí foi um <em>&#8220;boom&#8221;</em> imobiliário na Paulista, que trouxe cada vez mais arranha-céus e levou ao escombros inúmeros casarões e palacetes, em uma época em que tombamento era muito raro.</p>
<p>Tudo ficaria ainda pior no início da década de 1980, quando uma boa intenção, porém muito atrapalhada do governo estadual, colocou abaixo inúmeros casarões que ainda resistiam.</p>
<figure id="attachment_16704" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-16704" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/palacetelotaif1982.jpg" alt="20 de Junho de 1982 - Casarão de Josephina Lotaif recebe um duro golpe." width="640" height="390" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/palacetelotaif1982.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/palacetelotaif1982-300x183.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/palacetelotaif1982-90x55.jpg 90w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">20 de Junho de 1982 &#8211; Casarão de Josephina Lotaif recebe um duro golpe.</figcaption></figure>
<p>A trapalhada partiu do arquiteto Ruy Ohtake, então presidente do Condephaat, que confirmou publicamente que estava em andamento um projeto para tombar os 31 casarões que ainda resistiam na avenida Paulista. Vários proprietários se juntaram e começaram a demolir suas propriedades, antes que fossem protegidas pelo tombamento. O gesto triste, porém não ilegal, deferido pelos donos dos imóveis levou a mudanças na lei de tombamento.</p>
<p>Mais recentemente com a demolição de mais alguns imóveis a Paulista ficou ainda mais órfã dos belos casarões que existiam na via. Hoje existem apenas quatro remanescentes, entre eles o <a href="http://www.saopauloantiga.com.br/franco-de-mello/">Palacete Franco de Mello</a> .</p>
<figure id="attachment_16705" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2012/03/francodemello.jpg" rel="mfp"><img class="size-full wp-image-16705" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/francodemello.jpg" alt="clique na foto para ampliar" width="640" height="480" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/francodemello.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/francodemello-300x225.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/francodemello-73x55.jpg 73w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/francodemello-123x92.jpg 123w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/francodemello-200x150.jpg 200w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/francodemello-100x75.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Palacete Franco de Melo (clique na foto para ampliar)</figcaption></figure>
<p>Mas como eram estes tão falados casarões da avenida Paulista, que até hoje enchem os olhos de saudade daqueles que os viram ainda em pé e deixam curiosos aqueles que nunca os viram ? Fizemos uma primeira seleção com 10 destas mansões para você conhecer:</p>
<p><strong>1 &#8211; Residência de João Baptista Scurachio &#8211; 1920, arquiteto desconhecido:</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista10.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16725" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista10x.jpg" alt="Foto: Reprodução" width="640" height="563" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista10x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista10x-300x264.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista10x-63x55.jpg 63w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>2 &#8211; Residência de Mário Dias de Castro &#8211; 1923, Escritório Técnico Ramos de Azevedo</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista09.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16723" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista09x.jpg" alt="Foto: Reprodução" width="640" height="454" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista09x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista09x-300x213.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista09x-78x55.jpg 78w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>3 &#8211; Casa das Rosas, residência de Ernesto Dias de Castro &#8211; 1930, Escritório Técnico Ramos de Azevedo:</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista08.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16721" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista08x.jpg" alt="Foto: Reprodução" width="640" height="457" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista08x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista08x-300x214.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista08x-77x55.jpg 77w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>4 &#8211; Residência de Maria Augusta Borges Figueiredo &#8211; 1915, Escritório Técnico Ramos de Azevedo:</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista07.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16719" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista07x.jpg" alt="Foto: Reprodução" width="640" height="463" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista07x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista07x-300x217.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista07x-76x55.jpg 76w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>5 &#8211; Residência Tomaselli &#8211; 1904, engenheiro Eduardo Loschi e 1916 reforma e ampliação (foto abaixo) por Victor Dubugras:</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista06.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16717" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista06x.jpg" alt="Foto: Reprodução" width="640" height="458" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista06x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista06x-300x215.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista06x-77x55.jpg 77w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>6 &#8211; Residência de Numa de Oliveira &#8211; 1920, projeto do arquiteto Ricardo Severo:</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista05.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16715" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista05x.jpg" alt="Foto: Reprodução" width="640" height="453" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista05x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista05x-300x212.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista05x-78x55.jpg 78w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>7 &#8211; Residência de Horácio Espíndola &#8211; 1925, projeto do Escritório Técnico Ramos de Azevedo:</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista04.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16713" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista04x.jpg" alt="Foto: Reprodução" width="640" height="464" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista04x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista04x-300x218.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista04x-76x55.jpg 76w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>8 &#8211; Palacete do Conde Alexandre Siciliano (<a href="http://www.saopauloantiga.com.br/palacete-do-conde-alexandre-siciliano/">a história detalha e fotos internas deste palacete está aqui</a>) &#8211; 1896, projeto do Escritório Técnico Ramos de Azevedo:</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista03.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16711" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista03x.jpg" alt="Foto: Reprodução" width="640" height="466" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista03x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista03x-300x218.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista03x-76x55.jpg 76w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>9 &#8211; Residência de Nagib Salem &#8211; 1920, projeto da empresa Malta &amp; Guedes:</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista02.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16709" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista02x.jpg" alt="Foto: Reprodução" width="640" height="494" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista02x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista02x-300x232.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista02x-71x55.jpg 71w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>10 &#8211; Residência de Von Büllow &#8211; 1895, projeto de Augusto Fried:</strong></p>
<p><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista01.jpg" rel="mfp"><img class="aligncenter size-full wp-image-16707" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista01x.jpg" alt="Foto: Reprodução" width="640" height="549" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista01x.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista01x-300x257.jpg 300w, http://www.saopauloantiga.com.br/wp-content/uploads/2015/08/casaraodapaulista01x-64x55.jpg 64w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>É de se imaginar como seria a Avenida Paulista hoje se estes casarões que ali existiam não tivessem sido demolidos. Qual avenida teria recebido os arranha-céus que hoje estão na Paulista ? Lembrando que Faria Lima, Berrini não existiam como conhecemos hoje.</p>
<p>Caso estes mesmos palacetes estivesse por lá preservados, é bem possível que a Paulista hoje fosse uma via residencial de alto padrão, uma espécie de cartão postal do início do século 20, lembrando bem o bairro do Prado, em Montevidéu.</p>
<p>Você viu alguns dos casarões serem demolidos ? Lembra de uma Avenida Paulista diferente ? Deixe seu comentário.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-16700" class="share-pinterest sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-16700" class="share-linkedin sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16700" class="share-twitter sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16700" class="share-facebook sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=10%20Casar%C3%B5es%20da%20Avenida%20Paulista%20para%20matar%20saudades http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-recommendations-bar" data-ref="recommendations-bar" data-trigger="40%" data-read-time="15" data-side="right" data-num-recommendations="3"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			    				    	
					</div>
				</div>
			</div>
						<footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span> 
	<a href="http://www.saopauloantiga.com.br/tag/avenida-paulista/" title="" class="tag-link">avenida paulista</a> <a href="http://www.saopauloantiga.com.br/tag/conde-siciliano/" title="" class="tag-link">Conde Siciliano</a> <a href="http://www.saopauloantiga.com.br/tag/eduardo-loschi/" title="" class="tag-link">Eduardo Loschi</a> <a href="http://www.saopauloantiga.com.br/tag/escritorio-tecnico-de-ramos-de-azevedo/" title="" class="tag-link">escritório técnico de ramos de azevedo</a> <a href="http://www.saopauloantiga.com.br/tag/franco-de-mello/" title="" class="tag-link">Franco de Mello</a> <a href="http://www.saopauloantiga.com.br/tag/historia-da-avenida-paulista/" title="" class="tag-link">história da avenida paulista</a> <a href="http://www.saopauloantiga.com.br/tag/joao-baptista-scurachio/" title="" class="tag-link">João Baptista Scurachio</a> <a href="http://www.saopauloantiga.com.br/tag/josephina-lotaif/" title="" class="tag-link">Josephina Lotaif</a> <a href="http://www.saopauloantiga.com.br/tag/maria-augusta-borges-figueiredo/" title="" class="tag-link">Maria Augusta Borges Figueiredo</a> <a href="http://www.saopauloantiga.com.br/tag/nagib-salem/" title="" class="tag-link">Nagib Salem</a> <a href="http://www.saopauloantiga.com.br/tag/plinio-adams/" title="" class="tag-link">plínio adams</a> <a href="http://www.saopauloantiga.com.br/tag/predio-da-jovem-pan/" title="" class="tag-link">Prédio da Jovem Pan</a> <a href="http://www.saopauloantiga.com.br/tag/victor-dubugras/" title="" class="tag-link">victor dubugras</a> <a href="http://www.saopauloantiga.com.br/tag/von-bullow/" title="" class="tag-link">Von Büllow</a></footer>
 
<section class="post-author">
		<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=164&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />	<div class="author-content">
		<h5><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">Douglas Nascimento</a></h5>
				<p>Jornalista, fotógrafo e pesquisador independente, edita o site São Paulo Antiga e é membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).
Também edita o blog Human Street View, focado em comparações fotográficas entre a atualidade e o passado.</p>
					<a href="http://www.spantigos.com.br"><i class="fa fa-link"></i></a>
							<a href="http://saopauloantiga" class="twitter"><i class="fa fa-twitter"></i></a>
							</div>
	</section>
 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<h6>Share This</h6>
			</div>
			<div class="small-12 medium-7 columns small-only-text-center text-right">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=10+Casar%C3%B5es+da+Avenida+Paulista+para+matar+saudades&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
									</div>
	</aside>
		  </article>

					<!-- Start #comments -->
<section id="comments" class="cf">


	  <a href="#" id="comment-toggle">Comments <span>(77)</span></a>
	  <div class="comment-content-container">
				<ol class="commentlist">
					<li class="comment even thread-even depth-1 parent" id="comment-35331">
				<div id="div-comment-35331" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/ba9b0b5bba2fd472f13b1d67c339ac2e?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba9b0b5bba2fd472f13b1d67c339ac2e?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Mayla</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35331">
			27/08/2015 às 18:10</a>		</div>

		<p>Uau! Inacreditável! Uma pena que SP perdeu imoveis tao belos!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35331#respond' onclick='return addComment.moveForm( "div-comment-35331", "35331", "respond", "16700" )' aria-label='Responder para Mayla'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2" id="comment-35384">
				<div id="div-comment-35384" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/32fade4e364fd5cbf791eb0c12582089?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/32fade4e364fd5cbf791eb0c12582089?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Marcia</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35384">
			29/08/2015 às 05:00</a>		</div>

		<p>Verdade!!! Eu tive o previlégio de os ver no seu esplendor, e também tive a tristeza de os ver sendo demolidos, era menina, e chorava quando ali passava e viam todos indo a baixo. Moro em Lisboa e aquí sao exatamente iguais os da Paulista, mas sim o patrimonio histórico cá na Europa é preservado, restaurado e reaproveitado. Abraços</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35384#respond' onclick='return addComment.moveForm( "div-comment-35384", "35384", "respond", "16700" )' aria-label='Responder para Marcia'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-39874">
				<div id="div-comment-39874" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4009edf0f840ed4717693b6723f10c4e?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4009edf0f840ed4717693b6723f10c4e?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Maria Luísa Simões Credidio</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-39874">
			08/12/2016 às 16:40</a>		</div>

		<p>Eu vi o casarão dos Matarazzo ser demolido, pelo mesmo motivo que os outros. Ele foi feito pelo meu sogro, o construtor calabrês Savério Francesco Credidio, que também construiu o Prédio Matarazzo, que hoje abriga a Prefeitura Municipal. No caso da Paulista, a Erundina queria desapropriar o prédio para fazer dele um museu do trabalhador. Os Matarazzo entraram na justiça, conseguiram uma liminar e colocaram máquinas trabalhando ininterruptamente, para que, ao amanhecer, o imóvel não mais existisse. Segundo os arquitetos consultados, ele não tinha ninguém de renome por trás do projeto. Mas para a família Credidio, o sr. Savério, que foi trazido da Itália pela então condessa Matarazzo, com o fim específico de construir o casarão, conseguiu imprimir sua marca em todas as suas construções: beirais de mármore, com quase um metro de largura e muito conforto. Na época que construiu o prédio Matarazzo, ganhou do Governo Brasileiro uma medalha de ouro, prêmio pela escultura que fez e colocou na parede de fundo do térreo. Enquanto lá era Banespa eu às vezes ia e admirava a perfeição das formas. Depois nunca mais entrei lá. Também foi dele o primeiro prédio da Fundação Getúlio Vargas na 9 de Julho. Foi professor do Liceu de Artes e Ofícios.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=39874#respond' onclick='return addComment.moveForm( "div-comment-39874", "39874", "respond", "16700" )' aria-label='Responder para Maria Luísa Simões Credidio'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35332">
				<div id="div-comment-35332" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/0581074691e6116960fc305b4eed8bbc?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0581074691e6116960fc305b4eed8bbc?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Humberto Souza Pinto</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35332">
			27/08/2015 às 18:15</a>		</div>

		<p>Muito legal! Que bom se tivéssemos uma foto do local atualmente para comparar. Fica a sugestão.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35332#respond' onclick='return addComment.moveForm( "div-comment-35332", "35332", "respond", "16700" )' aria-label='Responder para Humberto Souza Pinto'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-35334">
				<div id="div-comment-35334" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/3c4f881967d1639a30c1632ecb3b7f48?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3c4f881967d1639a30c1632ecb3b7f48?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Iglemaria brincalepe campo</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35334">
			27/08/2015 às 18:43</a>		</div>

		<p>A casa dos Matarazzo, diz tinha um grande túnel que liga a com o hospital Humberto primo, conheci esse túnel qdo tivemos pessoas da família internada por lá!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35334#respond' onclick='return addComment.moveForm( "div-comment-35334", "35334", "respond", "16700" )' aria-label='Responder para Iglemaria brincalepe campo'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-35335">
				<div id="div-comment-35335" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/5e5c94d46a1d32df433793085108b55f?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5e5c94d46a1d32df433793085108b55f?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Luciana Candido</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35335">
			27/08/2015 às 18:52</a>		</div>

		<p>O Casarão dos Matarazzo demolido eu não cheguei a ver mas lembro que em 1990 ele ainda existia, sempre passávamos em frente pegando o caminho que levava ao Hospital Humberto Primo que ainda funcionava naquela época.Meu pai ficou quase 1 mês no Humberto Primo.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35335#respond' onclick='return addComment.moveForm( "div-comment-35335", "35335", "respond", "16700" )' aria-label='Responder para Luciana Candido'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2 parent" id="comment-35362">
				<div id="div-comment-35362" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8cf7414075abb762a6f7d035f0fbdcd2?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8cf7414075abb762a6f7d035f0fbdcd2?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Patricio</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35362">
			28/08/2015 às 12:24</a>		</div>

		<p>O Casarão dos Matarazzo iria ser desapropriado (expropriado) pela PeTralha Luiza Erundina para fazer o Museu do Povo (????). Ela parou o túnel do Rio Pinheiros para não beneficiar meia dúzia de privilegiados (????) e assim prejudicou 100.000 trabalhadores que moravam &#8220;do lado de lá&#8221;. Não é de ontem que o PT só faz&#8230;&#8230;PTrapalhadas.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35362#respond' onclick='return addComment.moveForm( "div-comment-35362", "35362", "respond", "16700" )' aria-label='Responder para Patricio'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-3" id="comment-35367">
				<div id="div-comment-35367" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/b98e0ba13ddbf49399da1e3ba77546a1?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b98e0ba13ddbf49399da1e3ba77546a1?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Fernando</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35367">
			28/08/2015 às 14:55</a>		</div>

		<p>Claro, meu gênio! É por conta de um mandato da Luiza, outro da Marta  e meio do Haddad que o trânsito de SP é uma merda, e que a Paulista foi destruída. Ou será porque o capitalismo constroi e destroi segundo o interesse da acumulação de grana  e não está nem aí para oa trabalhadores do lado de lá?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35367#respond' onclick='return addComment.moveForm( "div-comment-35367", "35367", "respond", "16700" )' aria-label='Responder para Fernando'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-3" id="comment-35372">
				<div id="div-comment-35372" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/1105928926/picture?q=type%3Dlarge%26_md5%3D5bf8ca353a23a3f7170d0c8bb4387976&#038;resize=56%2C56' srcset='http://1.gravatar.com/avatar/181282f50468bb028504c6ab53fd1cbf?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://www.facebook.com/1105928926' rel='external nofollow' class='url'>Claudio Malagrino</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35372">
			28/08/2015 às 17:08</a>		</div>

		<p>Até aqui esse papinho &#8220;crítica ao PT x ataques ao capitalismo&#8221;? Que miséria, não?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35372#respond' onclick='return addComment.moveForm( "div-comment-35372", "35372", "respond", "16700" )' aria-label='Responder para Claudio Malagrino'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-36598">
				<div id="div-comment-36598" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/86f6ce4469964ee616da7355aca7e477?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/86f6ce4469964ee616da7355aca7e477?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">leticia</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-36598">
			17/11/2015 às 22:39</a>		</div>

		<p>O Casarão já estava desocupado e em processo de tombamento há quase 20 anos. A melhor maneira de se preservar um imóvel é o uso, e que seja um uso coletivo já que tinha amplas salas e um acesso privilegiado.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=36598#respond' onclick='return addComment.moveForm( "div-comment-36598", "36598", "respond", "16700" )' aria-label='Responder para leticia'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-35336">
				<div id="div-comment-35336" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/e90266a6f906a7917da27dd27ecfab71?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e90266a6f906a7917da27dd27ecfab71?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Cecilia</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35336">
			27/08/2015 às 18:53</a>		</div>

		<p>Se a Casa das Rosas ainda existe, por que ela faz parte dessa lista?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35336#respond' onclick='return addComment.moveForm( "div-comment-35336", "35336", "respond", "16700" )' aria-label='Responder para Cecilia'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment byuser comment-author-rurikmac-2 bypostauthor odd alt depth-2" id="comment-35338">
				<div id="div-comment-35338" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://www.humanstreetview.org' rel='external nofollow' class='url'>Douglas Nascimento</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35338">
			27/08/2015 às 19:31</a>		</div>

		<p>A lista não é só de demolidos, são 10 casarões da Avenida Paulista 😉</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35338#respond' onclick='return addComment.moveForm( "div-comment-35338", "35338", "respond", "16700" )' aria-label='Responder para Douglas Nascimento'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-35337">
				<div id="div-comment-35337" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/ff23180682ff97849d239d323c5f987f?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ff23180682ff97849d239d323c5f987f?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Neuza Paranhos</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35337">
			27/08/2015 às 19:11</a>		</div>

		<p>Na verdade tenho um ladrilho do casarão que ficava ao lado do Masp, demolido no começo dos anos 80. Em meio à demolição, entrei lá junto com um namorado e trouxe o ladrilho encontrado no meio do entulho. Anos depois coloquei incorporei na mureta da minha cozinha.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35337#respond' onclick='return addComment.moveForm( "div-comment-35337", "35337", "respond", "16700" )' aria-label='Responder para Neuza Paranhos'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 parent" id="comment-35390">
				<div id="div-comment-35390" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/1482007295426676/picture?q=type%3Dlarge%26_md5%3D1d0ea22a57d1f549f1e599077b60dc1b&#038;resize=56%2C56' srcset='http://1.gravatar.com/avatar/7c0981b85b66c10017230e97736c6fe9?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1482007295426676/' rel='external nofollow' class='url'>Cler Moura</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35390">
			29/08/2015 às 22:26</a>		</div>

		<p>tem foto dele?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35390#respond' onclick='return addComment.moveForm( "div-comment-35390", "35390", "respond", "16700" )' aria-label='Responder para Cler Moura'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-3" id="comment-35875">
				<div id="div-comment-35875" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/ff23180682ff97849d239d323c5f987f?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ff23180682ff97849d239d323c5f987f?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Neuza Paranhos</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35875">
			02/10/2015 às 14:15</a>		</div>

		<p>Não, mas ele continua aqui em casa. Assim que conseguir um celular melhor que esta minha geringonça, fotografo e mando pra vc.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35875#respond' onclick='return addComment.moveForm( "div-comment-35875", "35875", "respond", "16700" )' aria-label='Responder para Neuza Paranhos'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2" id="comment-36221">
				<div id="div-comment-36221" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/ad98442222700576c640bb004889f131?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad98442222700576c640bb004889f131?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://NÃOTENHO' rel='external nofollow' class='url'>DIOVANI DANTAS VERÇOSA</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-36221">
			29/10/2015 às 14:36</a>		</div>

		<p>manda um foto</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=36221#respond' onclick='return addComment.moveForm( "div-comment-36221", "36221", "respond", "16700" )' aria-label='Responder para DIOVANI DANTAS VERÇOSA'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-35341">
				<div id="div-comment-35341" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4ed33598741e61573cdee2f1b4c66325?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ed33598741e61573cdee2f1b4c66325?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://orlandomfn.wordpress.com' rel='external nofollow' class='url'>Orlando M. Ferreira</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35341">
			27/08/2015 às 19:54</a>		</div>

		<p>Em 1980 eu estudava no Rodrigues Alves na av. Paulista e lembro bem daquela noite deplorável quando saí para a escola e vi que os casarões haviam sido mutilados e devastados de modos absurdos. Um havia sido cortado exatamente pela metade, e nas paredes pendiam canos, tapeçarias e até uma banheira. Não entendi nada, e fiquei deprimido, porque adorava as casas. Depois descobri que a informação do tombamento havia vazado.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35341#respond' onclick='return addComment.moveForm( "div-comment-35341", "35341", "respond", "16700" )' aria-label='Responder para Orlando M. Ferreira'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2" id="comment-35368">
				<div id="div-comment-35368" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/b98e0ba13ddbf49399da1e3ba77546a1?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b98e0ba13ddbf49399da1e3ba77546a1?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Fernando</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35368">
			28/08/2015 às 14:57</a>		</div>

		<p>Esse pessoal só pensa em grana e pronto!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35368#respond' onclick='return addComment.moveForm( "div-comment-35368", "35368", "respond", "16700" )' aria-label='Responder para Fernando'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-35342">
				<div id="div-comment-35342" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/6b85f00bc753572cb6ef56ee984588c9?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6b85f00bc753572cb6ef56ee984588c9?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">e</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35342">
			27/08/2015 às 20:15</a>		</div>

		<p>A tristeza é muita, e, não da nem pra comentar tão grande destruição!<br />
Nos tempos dos casarões, a avenida respirava e era perfumada com os arvoredos frutíferos nos quintais. Nos jardins, também existiam muitas árvores floridas e nos canteiros, rosas, camélias,cravos etc.<br />
Hoje, uma avenida poluída pelo monóxido de carbono, barulhenta, onde todo tipo de manifestações ocorrem por lá!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35342#respond' onclick='return addComment.moveForm( "div-comment-35342", "35342", "respond", "16700" )' aria-label='Responder para e'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-35344">
				<div id="div-comment-35344" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i0.wp.com/graph.facebook.com/v2.2/706811813/picture?q=type%3Dlarge%26_md5%3Deb6837cf1fcb6a061704b91e7ad8b330&#038;resize=56%2C56' srcset='http://2.gravatar.com/avatar/8d0f61286207df04d84b34a330191fef?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://www.facebook.com/706811813' rel='external nofollow' class='url'>Freddy Forner</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35344">
			27/08/2015 às 20:43</a>		</div>

		<p>Cheguei a ver a Villa Matarazzo ainda habitada, no final dos anos 70. Ela magestosa, um ícone. Dói demais não vê -la  mais na paisagem da avenida Paulista.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35344#respond' onclick='return addComment.moveForm( "div-comment-35344", "35344", "respond", "16700" )' aria-label='Responder para Freddy Forner'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-35345">
				<div id="div-comment-35345" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/bf8208c9ed90e43da79eb879a5ad5436?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bf8208c9ed90e43da79eb879a5ad5436?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Ruth</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35345">
			27/08/2015 às 20:56</a>		</div>

		<p>Impressionante como nossa burguesia é burra e gananciosa, predadora e bárbara, mesmo tendo frequentado sempre as melhores escolas e pertencer às melhores famílias da sociedade. Não fica pedra sobre pedra. Eu vi vários casarões&#8230;e fui vendo eles cairem, um atrás do outro. Um crime contra o patrimônio histórico. Usual entre nós. Infelizmente.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35345#respond' onclick='return addComment.moveForm( "div-comment-35345", "35345", "respond", "16700" )' aria-label='Responder para Ruth'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2" id="comment-35437">
				<div id="div-comment-35437" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">arany rocco</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35437">
			04/09/2015 às 07:15</a>		</div>

		<p>Muito bem expressado.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35437#respond' onclick='return addComment.moveForm( "div-comment-35437", "35437", "respond", "16700" )' aria-label='Responder para arany rocco'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-35346">
				<div id="div-comment-35346" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8ac1e0b4e096c131c985a29177bb7984?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8ac1e0b4e096c131c985a29177bb7984?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Taís</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35346">
			27/08/2015 às 21:25</a>		</div>

		<p>Pôxa eram tão lindos! Não sei se eu sou a única mas quando eu vejo imagens como essas me sinto cheia de carinho e de uma saudade ( engraçado que é de um período que eu não vivi) tão grande,mas tão grande, como se eu tivesse estado em todos esses imóveis, é um sentimento tão intenso; não sei explicar; sinto tristeza por eles não existirem mais</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35346#respond' onclick='return addComment.moveForm( "div-comment-35346", "35346", "respond", "16700" )' aria-label='Responder para Taís'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2" id="comment-35404">
				<div id="div-comment-35404" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i0.wp.com/graph.facebook.com/v2.2/1660876290799098/picture?q=type%3Dlarge%26_md5%3D91ff652fc8763ec638ca9a9dfc3648ae&#038;resize=56%2C56' srcset='http://2.gravatar.com/avatar/e83979589af249ab2485bb050361f4b5?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1660876290799098/' rel='external nofollow' class='url'>Yvone De Melo</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35404">
			31/08/2015 às 23:46</a>		</div>

		<p>Você não é a única a lamentar, morei em São Paulo nos anos cinquenta , era simplesmente a cidade mais linda, moro em Curitiba a 55 anos. Quando digo que tenho saudades de São Paulo, saudades daquela época. Passeava com uma amiga pelo Jardim América, J Paulistano, naquelas ruas arborizadas e tranquilas. Hoje em dia só falam nos Jardins. Bom, chega, podem dizer que é saudosismo , mas não é não, saudades do que era bom.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35404#respond' onclick='return addComment.moveForm( "div-comment-35404", "35404", "respond", "16700" )' aria-label='Responder para Yvone De Melo'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-35347">
				<div id="div-comment-35347" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i0.wp.com/graph.facebook.com/v2.2/590052114431080/picture?q=type%3Dlarge%26_md5%3D2291bec564f2199a3eb271813e6de22d&#038;resize=56%2C56' srcset='http://0.gravatar.com/avatar/9eac6b212292194c7464d3a7f97497c7?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/590052114431080/' rel='external nofollow' class='url'>Geraldo Facó Vidigal</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35347">
			27/08/2015 às 21:30</a>		</div>

		<p>1. Foi a Lei Municipal, em São Paulo, na prática, que n a prática quase que &#8216;obrigou&#8217; os casarões da Paulista a serem demolidos.<br />
1.1. Por quê é que foi a Lei?<br />
1.2. Porque a Prefeitura queria duplicar a Avenida Paulista, mas não tinha dinheiro suficiente para realizar as obras de duplicação E também pagar pelas desapropriações.</p>
<p>2. A Lei Municipal, para resolver o problema deu aos proprietários de Casas na Paulista que doassem 10 metros de frente de seus terrenos, o Direito de construir 6 vezes a área do terreno.<br />
2.1. Em São Paulo o direito então era o de construir 4 vezes a área do terreno.<br />
2.2. A Lei, assim, tornou extremamente atraente derrubar a casa para construir Edifício no lugar.</p>
<p>3. Nem todas as fotos são anteriores a essa Lei Municipal.<br />
3.1. A maioria das fotos é posterior. E assim o muro do terreno Pós-Doação de 10 metros de frente  fica bem próximo à casa.<br />
3.2. Se olharem a Casa das Rosas, que pertenceu a Ernesto Dias de Castro, perceberão que o terreno de frente que aparece nas fotos é muito mais longo do que na atualidade, Pós-Duplicação da Paulista.<br />
3.3. Uma correção: a Casa das Rosas é de 1935, não 1930.<br />
3.3.1. Ramos de Azevedo, sogro de Ernesto Dias de Castro, havia desenhado para essa casa uma moradia em estilo Fiorentino. Tive o &#8220;Bico de Pena&#8221; em mãos. Mas Ernesto Dias de Castro optou por outro desenho, na verdade sem estilo claro: a Casa das Rosas apresenta uma mistura de Clássico, Neo-Clássico e Estilo 3º Império Napoleônico.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35347#respond' onclick='return addComment.moveForm( "div-comment-35347", "35347", "respond", "16700" )' aria-label='Responder para Geraldo Facó Vidigal'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2" id="comment-35439">
				<div id="div-comment-35439" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://internet' rel='external nofollow' class='url'>arany rocco</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35439">
			04/09/2015 às 07:30</a>		</div>

		<p>Obrigada, sr. Geraldo Faco Vidigal, por transmitir seu conhecimento sobre o assunto</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35439#respond' onclick='return addComment.moveForm( "div-comment-35439", "35439", "respond", "16700" )' aria-label='Responder para arany rocco'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-35470">
				<div id="div-comment-35470" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/b6c8a9f825a382b807ccfb1e089a320a?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6c8a9f825a382b807ccfb1e089a320a?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Sandra Rocha da Cruz</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35470">
			06/09/2015 às 22:03</a>		</div>

		<p>Acho que entao foi por isso que a casa da minha avó perdeu o jaridm. Tem muito sentido. Foi nessa duplicação que começou em 1968, não foi isso? Me lembro bem eu era pequena mas lembro muito bem. abs</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35470#respond' onclick='return addComment.moveForm( "div-comment-35470", "35470", "respond", "16700" )' aria-label='Responder para Sandra Rocha da Cruz'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-35348">
				<div id="div-comment-35348" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8792862bb168493b3f9fd6da0d7c7857?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8792862bb168493b3f9fd6da0d7c7857?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">A.Goueste</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35348">
			27/08/2015 às 21:41</a>		</div>

		<p>Eu passava pela avenida Paulista 2&#215;2  vezes por semana,  indo do Bosque da Saúde até a avenida Higienopolis nos anos de 1965  até fim de 69 , caminho para a Cultura Inglesa! Como ia de ônibus e ja na época o trânsito era lento , eu ia observando cada casa antiga , e me lembro bem de algumas das fotos !<br />
Saudades dessa época, quando  a beleza podia ser exposta !<br />
Anos 80 inicio de uma era muito materialista: todos acham que devem ter as mesmas coisas, não podem apreciar algo belo  sem cobiçar e roubar !<br />
Por isso a necessidade de se construir  &#8220;gaiolas de luxo&#8221; , e a gente so pode ver muros e grades &#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35348#respond' onclick='return addComment.moveForm( "div-comment-35348", "35348", "respond", "16700" )' aria-label='Responder para A.Goueste'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2" id="comment-35438">
				<div id="div-comment-35438" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">arany rocco</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35438">
			04/09/2015 às 07:24</a>		</div>

		<p>Parabens pelo seu testemunho!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35438#respond' onclick='return addComment.moveForm( "div-comment-35438", "35438", "respond", "16700" )' aria-label='Responder para arany rocco'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35350">
				<div id="div-comment-35350" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4bfbdd6d4f651a4464131644f855594f?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bfbdd6d4f651a4464131644f855594f?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Andréia Cotias</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35350">
			27/08/2015 às 22:28</a>		</div>

		<p>Lindos, com um charme ímpar, vendo estas fotos fico imaginando o que teria por trás de cada porta e janela.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35350#respond' onclick='return addComment.moveForm( "div-comment-35350", "35350", "respond", "16700" )' aria-label='Responder para Andréia Cotias'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-35352">
				<div id="div-comment-35352" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/fa5da34268746a0fe955d0f2bb0d6362?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fa5da34268746a0fe955d0f2bb0d6362?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Clizeide Mattos de Souza</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35352">
			27/08/2015 às 23:18</a>		</div>

		<p>Cresci andando por ali pois na década de 70 ainda existiam alguns por lá e conforme eles foram sendo derrubados era muito doído mas pior dor era ver os que ficaram abandonados e que foram caindo aos pedaços&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35352#respond' onclick='return addComment.moveForm( "div-comment-35352", "35352", "respond", "16700" )' aria-label='Responder para Clizeide Mattos de Souza'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35353">
				<div id="div-comment-35353" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1c622e89defc7e5e9fdf20bc0dda8ba0?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c622e89defc7e5e9fdf20bc0dda8ba0?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Arlene</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35353">
			27/08/2015 às 23:57</a>		</div>

		<p>Sou de Jundiaii, minha filha mora em SP, eram belíssimos os casarões pelas fotos que vemos hoje, amo casarões, gosto de andar pela Paulista e ficar imaginando como seriam se ainda estivessem ali.Li o livro de Zélia Gatae, onde ela conta um pouco dessa época, inclusive  andavam pela Paulista carruagem com cavalos&#8230;&#8230;.me apaixonei&#8230;.devia ser muito bom</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35353#respond' onclick='return addComment.moveForm( "div-comment-35353", "35353", "respond", "16700" )' aria-label='Responder para Arlene'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-35354">
				<div id="div-comment-35354" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/71f16496f017c5f5fd081bf1769326d6?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/71f16496f017c5f5fd081bf1769326d6?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Roberto</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35354">
			28/08/2015 às 00:03</a>		</div>

		<p>Parabéns pela postagem Douglas !!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35354#respond' onclick='return addComment.moveForm( "div-comment-35354", "35354", "respond", "16700" )' aria-label='Responder para Roberto'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35355">
				<div id="div-comment-35355" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/897915a5f432c2493b76ead0c4055b45?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/897915a5f432c2493b76ead0c4055b45?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Alexandre</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35355">
			28/08/2015 às 00:23</a>		</div>

		<p>Entre 1987 e 1990 eu passava pela Paulista de ônibus (Ana Rosa-Pq. Edu Chaves) a caminho da Casa Verde, e não cansava de admirar os casarões que ainda haviam resistido. Era a época em que ainda tinham shows do Plataforma I do Sargentelli e eu sonhava em assisti-los quando completasse 18 anos. Os cinemas da Av. Paulista eram disputadíssimos.<br />
Ainda resistiam, a Casa das Rosas (que ainda não tinha esse nome); os casarões do começo da Paulista; a Mansão Matarazzo; o enorme sobrado de linhas modernas, com paínéis em pastilhas no nº 1.337 (em frente ao antigo Banco Real); o maravilhoso edifíco Dumont-Adams; o palacete onde funciona o Bank Boston e aquele que abrigou o Banco Real e o Mc Donald&#8217;s (próximo ao Edifício Gazeta); o Franco de Mello; e o casarão que ficava na esquina da Consolação.<br />
Ainda me lembro das demolições de 84, com destaque para o Josephina Lotaif, pois meu pai fez questão de passar de carro comigo na avenida e comentar que aquilo era um crime contra a história da cidade.<br />
Me recordo com enorme tristeza da demolição da Mansão Matarazzo e do palacete da esquina da Consolação. Severamente indignado fiquei com a demolição dos casarões próximos da Leoncio de Carvalho e da Teixeira da Silva.<br />
Mas fiquei furioso mesmo com a declaração da Sra. Marly Lemos, da Ass. Paulista Viva, que disse que a mansão era apenas um &#8220;caixote&#8221;.<br />
A casa era maravilhosa. Com painéis artisticos feitos com pastilhas e outros detalhes maravilhosos presentes na casas de alto padrão da década de 60. Inclusive todo a mobília era da década de 60.<br />
Triste!!<br />
Tomara que o Palacete Flavio de Mello e os outros três remanescentes não tenham o mesmo destino.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35355#respond' onclick='return addComment.moveForm( "div-comment-35355", "35355", "respond", "16700" )' aria-label='Responder para Alexandre'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-35357">
				<div id="div-comment-35357" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/64bc3b281f05f94f43a4871997a3e626?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/64bc3b281f05f94f43a4871997a3e626?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Ze Mane</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35357">
			28/08/2015 às 08:25</a>		</div>

		<p>A responsabilidade é do governo que nunca ampliou a infraestrutura precionando os lugares com infra existente.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35357#respond' onclick='return addComment.moveForm( "div-comment-35357", "35357", "respond", "16700" )' aria-label='Responder para Ze Mane'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35358">
				<div id="div-comment-35358" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/b6025d7dd24fb401fa6f1b1d21067e20?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6025d7dd24fb401fa6f1b1d21067e20?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Rosi</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35358">
			28/08/2015 às 09:14</a>		</div>

		<p>Viajo em cada detalhe de suas fotos,parabéns pelo belo trabalho,onde podemos conhecer um pouco mais das maravilhas desta cidade.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35358#respond' onclick='return addComment.moveForm( "div-comment-35358", "35358", "respond", "16700" )' aria-label='Responder para Rosi'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-35359">
				<div id="div-comment-35359" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/88ea32896d984058ac776bdb64e7b4f5?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88ea32896d984058ac776bdb64e7b4f5?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='https://plus.google.com/116881071035871080615' rel='external nofollow' class='url'>Fábio Peres</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35359">
			28/08/2015 às 09:35</a>		</div>

		<p>Poderia estar como o bairro do Prado, ou como bairros chiques. Mas, provavelmente, estaria estagnada, presa a um passado que não lhe daria função alguma, a não ser uma &#8220;vitrine museu&#8221;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35359#respond' onclick='return addComment.moveForm( "div-comment-35359", "35359", "respond", "16700" )' aria-label='Responder para Fábio Peres'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35364">
				<div id="div-comment-35364" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/3cab2495247cbd1b9d60c89b8499cb9a?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3cab2495247cbd1b9d60c89b8499cb9a?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Roberto Augusto Villares</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35364">
			28/08/2015 às 13:28</a>		</div>

		<p>EM 1960 eu conheci de perto  esses palacetes  maravilhoso os quais me enxiam os olhos de alegria pela bela arquitetura Eterno e  só nosso PAI DEUS</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35364#respond' onclick='return addComment.moveForm( "div-comment-35364", "35364", "respond", "16700" )' aria-label='Responder para Roberto Augusto Villares'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-35373">
				<div id="div-comment-35373" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/1105928926/picture?q=type%3Dlarge&#038;resize=56%2C56' srcset='http://1.gravatar.com/avatar/181282f50468bb028504c6ab53fd1cbf?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://www.facebook.com/1105928926' rel='external nofollow' class='url'>Claudio Malagrino</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35373">
			28/08/2015 às 17:13</a>		</div>

		<p>Cheguei a pegar uma época onde havia ainda muitos casarões. A Paulista e também os arredores (Higienópolis, Jardins) eram prazerosos de se passear. Boas recordações de minha infância e de uma época que não volta mais. Infelizmente o descaso com a tradição arquitetônica e com o patrimônio é uma questão cultural, e não político-ideológica como alguns querem acreditar.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35373#respond' onclick='return addComment.moveForm( "div-comment-35373", "35373", "respond", "16700" )' aria-label='Responder para Claudio Malagrino'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35374">
				<div id="div-comment-35374" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/db0d7dfbfe0ef9f9b859e4d262798a36?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db0d7dfbfe0ef9f9b859e4d262798a36?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">marlene</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35374">
			28/08/2015 às 17:30</a>		</div>

		<p>Linda e saudosa matéria. !!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35374#respond' onclick='return addComment.moveForm( "div-comment-35374", "35374", "respond", "16700" )' aria-label='Responder para marlene'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-35377">
				<div id="div-comment-35377" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/681df1bdd4fed2728f39adc6141683d0?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/681df1bdd4fed2728f39adc6141683d0?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Nelson Azevedo Marques</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35377">
			28/08/2015 às 18:36</a>		</div>

		<p>Eu vi a transformacao ,estudava na EScola Rodrigues Alves no final da Paulista no 1970 qdo fui morar em Sp meu pai moro na avenida nos 30 na casa onde foi depois o Instituto Pasteur quase na esquina da Rua Maria Figueiredo , eu conheci quase a maioria dessas casa  erao lindas verdadeira mansoes , pena que nao sobrou quase nenhuma  .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35377#respond' onclick='return addComment.moveForm( "div-comment-35377", "35377", "respond", "16700" )' aria-label='Responder para Nelson Azevedo Marques'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35378">
				<div id="div-comment-35378" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/a0b21bbddddcaceb4ffdd0bbbacd24f5?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0b21bbddddcaceb4ffdd0bbbacd24f5?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Osvaldo de Queiroz</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35378">
			28/08/2015 às 19:33</a>		</div>

		<p>Av. Paulista, eu a conheci ainda criança, vi praticamente todos os casarões remanescentes  desde o fim dos anos 50,andei de bonde (Bonde Pinheiros)  que cruzava a Paulista e seguia até a Teodoro Sampaio, acompanhei a evolução dessa gloriosa avenida até 1996, vi sua transformação na Wall Street brasileira.Hoje eu acompanho a sua vocação de palco das manifestações, festejos, comemorações, que foram do Anhangabau e da Av; Tiradentes. Essa predestinada Avenida vai continuar sendo o mar;co das transformações Paulistanas;<br />
Deixando em nossas lembranças e nos quardados de suas edificações a memoria desta cidade &#8220;que não pode parar&#8221;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35378#respond' onclick='return addComment.moveForm( "div-comment-35378", "35378", "respond", "16700" )' aria-label='Responder para Osvaldo de Queiroz'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-35379">
				<div id="div-comment-35379" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1b95f8161a26d0254504848cf84e0373?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b95f8161a26d0254504848cf84e0373?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Sergio F. Norcia</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35379">
			28/08/2015 às 20:26</a>		</div>

		<p>Sou de Ribeirão Preto e estava em São Paulo quando a Mansão Matarazzo foi criminosamente demolida, um absurdo sem tamanho! A esperança que resta é que os casarões remanescentes tenham um bom futuro e sejam preservados e restaurados, principalmente o Palacete Franco de Mello!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35379#respond' onclick='return addComment.moveForm( "div-comment-35379", "35379", "respond", "16700" )' aria-label='Responder para Sergio F. Norcia'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35380">
				<div id="div-comment-35380" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1b95f8161a26d0254504848cf84e0373?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b95f8161a26d0254504848cf84e0373?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Sergio F. Norcia</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35380">
			28/08/2015 às 20:28</a>		</div>

		<p>Douglas, parabéns pelo trabalho gosto muito do SP Antiga!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35380#respond' onclick='return addComment.moveForm( "div-comment-35380", "35380", "respond", "16700" )' aria-label='Responder para Sergio F. Norcia'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-35383">
				<div id="div-comment-35383" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/811a55e33b2e9ba41c41baa4c5ffc163?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/811a55e33b2e9ba41c41baa4c5ffc163?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">anasoukup</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35383">
			29/08/2015 às 00:01</a>		</div>

		<p>Maravilhas efêmeras,espero que vc consiga segurar a av brasil contando c a  ajuda dos seus leitores,abraço</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35383#respond' onclick='return addComment.moveForm( "div-comment-35383", "35383", "respond", "16700" )' aria-label='Responder para anasoukup'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-35394">
				<div id="div-comment-35394" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/9c4d62b9c1425196b4953a8dc97970d3?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9c4d62b9c1425196b4953a8dc97970d3?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://www.marinamorenogentile.blogspot.com.br' rel='external nofollow' class='url'>marina moreno leite</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35394">
			31/08/2015 às 06:10</a>		</div>

		<p>Parabéns pela reportagem Douglas.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35394#respond' onclick='return addComment.moveForm( "div-comment-35394", "35394", "respond", "16700" )' aria-label='Responder para marina moreno leite'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-35410">
				<div id="div-comment-35410" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/03f47a367b42cb138f44d7ebcd1f4f90?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/03f47a367b42cb138f44d7ebcd1f4f90?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">maria do carmo silva guimarães</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35410">
			01/09/2015 às 14:11</a>		</div>

		<p>Moro há 50 anos no 347 da Paulista e vi com tristeza muitos casarões irem embora sem razão alguma além da grana , espero que algo ainda possa ser lembrado sempre com carinho que outros entendam que memoria é coisa boa que deve ser preservada com objetos sejam eles grandes(casarões) ou pequenos(moedas).Parabéns pela reportagem</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35410#respond' onclick='return addComment.moveForm( "div-comment-35410", "35410", "respond", "16700" )' aria-label='Responder para maria do carmo silva guimarães'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2" id="comment-37008">
				<div id="div-comment-37008" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c947a3c79ab78b4908468c378832e624?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c947a3c79ab78b4908468c378832e624?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Maria de Fátima Pires</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-37008">
			29/12/2015 às 12:41</a>		</div>

		<p>Vc é a Maca, filha da dona Rosary e mãe da Tais, Amanda e Helinho? Eu sou a Fátima que estudou com vc no Objetivo e batizou seus filho. Perdemos o contato faz tempo, mas sempre penso em vocês com muito carinho e saudades. Informe seu telefone, quero muito ter notícias de vocês.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=37008#respond' onclick='return addComment.moveForm( "div-comment-37008", "37008", "respond", "16700" )' aria-label='Responder para Maria de Fátima Pires'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-35421">
				<div id="div-comment-35421" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/1636522979931942/picture?q=type%3Dlarge%26_md5%3D20fc0341da1aa4c3b41911f49b83fc82&#038;resize=56%2C56' srcset='http://2.gravatar.com/avatar/eaddedc492abcd72dc9a763e987b44c9?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1636522979931942/' rel='external nofollow' class='url'>Luiz Alfredo Cyrino</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35421">
			02/09/2015 às 22:36</a>		</div>

		<p>Infelizmente,preservar a memoria neste país,&#8230;&#8230;&#8230;&#8230;..ninguem  pensou,em deixar uma zinha sequer?Ao menos temos fotografias,né?Será q já havia o EI por aqui!?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35421#respond' onclick='return addComment.moveForm( "div-comment-35421", "35421", "respond", "16700" )' aria-label='Responder para Luiz Alfredo Cyrino'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-35428">
				<div id="div-comment-35428" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/edec114e30d8465fc5ba3bf1bbb3f978?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/edec114e30d8465fc5ba3bf1bbb3f978?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Maria Regina Cardoso Sandoval</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35428">
			03/09/2015 às 14:25</a>		</div>

		<p>Senhor Nelson Azevedo Marques,o prédio em que hoje funciona o Instituto Pasteur de São Paulo foi construido em 1896 para ser uma casa de saúde de propriedade de  quatro médicos italianos e posteriormente vendido ao grupo que fundou o Instituto em 1903. A casa da família Azevedo Marques era vizinha ao prédio e construida nos anos de 1920. Eu tenho uma foto desta casa ao lado do Instituto Pasteur.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35428#respond' onclick='return addComment.moveForm( "div-comment-35428", "35428", "respond", "16700" )' aria-label='Responder para Maria Regina Cardoso Sandoval'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-35440">
				<div id="div-comment-35440" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://internet' rel='external nofollow' class='url'>arany rocco</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35440">
			04/09/2015 às 07:51</a>		</div>

		<p>Maria Regina Cardoso Sandoval, que tal você ceder uma cópia da foto dos Azevedo Marques ao  Nascimento?  Talvez ele ainda possa incluí-la aquí.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35440#respond' onclick='return addComment.moveForm( "div-comment-35440", "35440", "respond", "16700" )' aria-label='Responder para arany rocco'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-35444">
				<div id="div-comment-35444" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11a8836fcb2032b76d99fc09e67cb228?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://internetefacebook' rel='external nofollow' class='url'>arany rocco</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35444">
			04/09/2015 às 09:40</a>		</div>

		<p>Eu me lembro bem das belezas da nossa Av. Paulista. Onde hoje é o Prédio da Gazeta ficava uma belíssima mansão, ela não foi construída no centro do terreno, ficava meio de lado e a lateral era um jardim imenso. Essa construçao parecia um castelo, era linda! Acho  que era  da família´Cintra. .Será que não fotografaram o conjunto, antes de demoli-la ?</p>
<p>Na esquina da Av. Paulista com a r. Teixeira da Silva. , foi demolido ,às pressas, um palacete muito bonito. Deixaram as ruínas pela metade, Numa das paredes que restavam, alguem escreveu: O PROGRESSO, QUE DESTRÓI COISAS BELAS  &#8230;- trecho duma canção do Caetano Veloso. Esta frase ficou lá por um bom tempo, até que findaram por construir um prédio no local.<br />
Será que quem escreveu aquela frase ainda está vivo ? Bem que , se encontrado mereceria uma reportagem ! Fica a sugestão.</p>
<p>A Casa  das Rosas se chama assim porque, ao lado da mansão ficava um roseiral imenso ,e muito bem cultivado- &#8211;  só rosas ! Hoje ainda restam  algumas&#8230;..       </p>
<p>Será que haveria verba para conservar tudo isso ? As construções se deterioram, precisam de constantes restaurações . Haja à vista, o Museu do Ipiranga, não teve uma conservação boa , agora vai custar uma fortuna sua restauração e vai levar alguns anos para ficar pronto.</p>
<p>Em Porto Alegre, no bairro Moinhos de Vento, tradicional de lá  , optaram por<br />
 deixar as fachadas das mansões antigas de pé , e atrás constroem os imóveis modernos. Fica bem bonito e interssante e preserva uma parte da memória da Cidade..`P</p>
<p>[Parabens DouglaNascimento, pela iniciativa deste belo trabalho !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35444#respond' onclick='return addComment.moveForm( "div-comment-35444", "35444", "respond", "16700" )' aria-label='Responder para arany rocco'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2" id="comment-37447">
				<div id="div-comment-37447" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/bd26c86dda33153beaf53cb1d1981b56?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bd26c86dda33153beaf53cb1d1981b56?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Maria Helena Almeida</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-37447">
			02/02/2016 às 21:38</a>		</div>

		<p>Arany, a frase, ao lado do desenho de uma banheira era &#8220;da força da grana que ergue e destrói coisas belas&#8221;. Verso de Sampa, de Caetano. Legal (e triste) que você se recorde. Eu tirei foto. Quando for a São Paulo procurarei por ela.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=37447#respond' onclick='return addComment.moveForm( "div-comment-37447", "37447", "respond", "16700" )' aria-label='Responder para Maria Helena Almeida'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-35451">
				<div id="div-comment-35451" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/ba4cdeb0c05c8cc42804e21d99fc3f74?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba4cdeb0c05c8cc42804e21d99fc3f74?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">maria helena parra</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35451">
			04/09/2015 às 18:16</a>		</div>

		<p>LINDOS CASARÔES ,É TRISTE VC VER A DEMOLIÇÃO DESSA ARQUITETURA  MARAVILHOSA.ELES REPRESENTAM  O  CRESCIMENTO ECONÔMICO E CULTURAL DE S.PAULO NO COMEÇO DO SÉCULO 20.É TRISTE VC VER O DESCASO DOS NOSSOS GOVERNANTES EM NÃO CONSERVAR O NOSSO PATRIMÔNIO.CADA CASARÂO TEM LINDAS LEMBRANÇAS E MUITAS HISTÓRIAS.SAUDADES.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35451#respond' onclick='return addComment.moveForm( "div-comment-35451", "35451", "respond", "16700" )' aria-label='Responder para maria helena parra'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2" id="comment-35452">
				<div id="div-comment-35452" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/ba4cdeb0c05c8cc42804e21d99fc3f74?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba4cdeb0c05c8cc42804e21d99fc3f74?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">maria helena parra</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35452">
			04/09/2015 às 18:29</a>		</div>

		<p>EU NASCI E MOREI POR MUITO TEMPO NUM CASARÂO NO INTERIOR DE S,PAULO. ELE FOI CONSTRUÍDO PELO MEU AVÔ,IMIGRANTE ÁRABE,SÍRIO -LIBANÊS.A CIDADE É ITAPEVA, AINDA BEM QUE ELE ESTÁ CONSERVADO  .NÃO FOI DEMOLIDO.É A SEDE DA UNIMED PAULISTANA;PARABÉNS A ESSA INSTITUIÇÂO QUE SOUBE VALORIZAR ESSE PATRIMÔNIO,SAUDADES.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35452#respond' onclick='return addComment.moveForm( "div-comment-35452", "35452", "respond", "16700" )' aria-label='Responder para maria helena parra'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-35466">
				<div id="div-comment-35466" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2995a73ea500d3ee7293131662bc23e3?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2995a73ea500d3ee7293131662bc23e3?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">hilton de araujo lima</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35466">
			06/09/2015 às 15:01</a>		</div>

		<p>Parabéns  pela matéria e pelas fotos, infelizmente o progresso acaba destruindo não só os casarões, mas a história que graças a jornalista como você e historiadores resgatam essa memoria.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35466#respond' onclick='return addComment.moveForm( "div-comment-35466", "35466", "respond", "16700" )' aria-label='Responder para hilton de araujo lima'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-35469">
				<div id="div-comment-35469" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/b6c8a9f825a382b807ccfb1e089a320a?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6c8a9f825a382b807ccfb1e089a320a?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Sandra Rocha da Cruz</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35469">
			06/09/2015 às 21:55</a>		</div>

		<p>Vou deixar aqui meu testemunho. nesta lista acrescento 2 casarões esquecidos. Onde hoje é área do Metro. Esquina da Consolação com a Paulista. Na esquina era o Casarão da Família Camasmie, que para mim é uma lenda não conheço a historia, já conheci abandonado, minha avó nunca me contou sobre eles,  e ao lado era de meus avós. Tenho muitas recordações. Minha avó recebeu várias propostas de venda da casa porém sempre disse que só sairia quando morresse e assim foi até 1985. Assisti ao alargamento da Avenida paulista, a construção do Túnel, a destruição do Jardim da minha avo com o alargamento. Em 1968 estava em andamento este alargamento da Avenida. Quem conheceu a Avenida nos anos 70 e 80 entende o que estou falando. Um dia resolvemos passear nessa area e as árvores da minha avó ainda existem. Meu Avô, judeu alemao, veio para o Brasil em meados de 1890 enviado por uma empresa a qual ele trabalhava e aqui se estabeleceu com uma Tipobrafia, resumindo a história ele se casou com minha avó também judia alemã e a trouxe para o Brasil. E construiu a casa da Avenida Paulista, meu avô morreu em 1933, minha mãe e sua irmã nasceram nessa casa. A Avenida Paulista hoje, não é a que conheci nas décadas de 70, 80. Imagino o que minha avó pensaria se ela visse no que ela se transformou.<br />
Voltando a 1985, quando do falecimento da minha avó. Tanto o Casarão da minha avó quanto do Camasmie foram desapropriados para construção do Metro.<br />
Do outro lado era o Casarao de Eloy Chaves. Acho que tudo isso sao memorias que devem ser resgatadas.<br />
abraços Sandra<br />
PS Douglas voce ainda tem as fotos que te enviei? gostaria que as fotos dessa esquina fossem postadas.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35469#respond' onclick='return addComment.moveForm( "div-comment-35469", "35469", "respond", "16700" )' aria-label='Responder para Sandra Rocha da Cruz'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-35480">
				<div id="div-comment-35480" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/7cb8e379d7bbb3cd5dfcbd8a1f16dd8d?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7cb8e379d7bbb3cd5dfcbd8a1f16dd8d?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://pardo1976.wordpress.com' rel='external nofollow' class='url'>danielpardo2015</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35480">
			07/09/2015 às 19:24</a>		</div>

		<p>Será que o tal Ruy Ohtake é japonês com descendência de português??, pois se ele não tivesse aberto a boca provavelmente os casarões estariam de pé até hoje.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35480#respond' onclick='return addComment.moveForm( "div-comment-35480", "35480", "respond", "16700" )' aria-label='Responder para danielpardo2015'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2" id="comment-40506">
				<div id="div-comment-40506" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/3739b285948968dc6334c19c4eafe98c?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3739b285948968dc6334c19c4eafe98c?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Luís Fuji</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-40506">
			26/03/2017 às 22:36</a>		</div>

		<p>Sempre há essa pergunta a ser feita &#8211; o que é mais interessante no momento: o melhor aproveitamento econômico do solo da cidade ou manter o que é de interesse cultural? Acho que a resposta é muito relativa.<br />
Pode ter sido, sim, pura inocência de um arquiteto sem muita experiência com administração pública, mas não duvido que a informação teria sido vazada de propósito. Talvez a idéia fosse mesmo dar um aviso &#8220;olha, estamos tombando os imóveis mas não terminamos, e aí?&#8221;. A prefeitura também era interessada em adensar a avenida via tributação. E até pela questão urbana: a Paulista passou a ser um dos grandes centros financeiros e empresariais de SP exatamente naquela época, algo que não aconteceria tão intensamente se os palacetes antigos ainda estivessem ocupando seus terrenos. Acho possível que Ohtake concordasse com essa visão, como bom modernista que era.<br />
o engraçado é que Ohtake agora está do outro lado da questão, pois uma de suas melhores obras (a casa Paulo Bittencourt Fº, no Jardim Luzitânia), está sendo ameaçada de demolição.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=40506#respond' onclick='return addComment.moveForm( "div-comment-40506", "40506", "respond", "16700" )' aria-label='Responder para Luís Fuji'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-35575">
				<div id="div-comment-35575" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/149a8993c9025b23fbedf78a2527234d?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/149a8993c9025b23fbedf78a2527234d?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://gravatar.com/oaberlitz' rel='external nofollow' class='url'>oaberlitzOswaldo</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35575">
			13/09/2015 às 12:03</a>		</div>

		<p>Não sou a favor de tombamentos, se o governo quiser tombar que tombe o que é seu ou então que de ao proprietário a opção da indenização pelo valor de mercado.<br />
Esse negócio de tombamento é ruim para o dono do imóvel, que vê seu patrimônio se deteriorar com o tempo, e a manutenção, já que nada pode ser mudado tem que ser a restauração, que é muito, mas muito mais cara. O governo que tombou deveria ao menos ser responsável por isso. Como não é, aliás o governo não é responsável por nada, esses imóveis são moradia de insetos, ratos, são imundos, fétidos, instalação hidráulica mal funciona e a elétrica totalmente fora dos padrões de segurança. Resumindo, um lixo.<br />
Esse é o motivo de vermos tantos imóveis tombados em ruínas, talvez os donos estejam só esperando que caiam.<br />
Quer dizer a pessoa possui um terreno que vale milhões e não pode fazer nada. Isso não me parece justo, até porque quando o governo quer ele joga no chão prédios muito bonitos, só para fazer estacionamento.<br />
Ex. Palácio Monroe no RJ.<br />
O que acontece na prática é que o dono do imóvel fica apenas como fiel depositário do bem.<br />
Sou contra e pronto, essa é a minha opinião. Quem quiser lembrar que veja as fotos.<br />
E que comece o mi mi mi .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35575#respond' onclick='return addComment.moveForm( "div-comment-35575", "35575", "respond", "16700" )' aria-label='Responder para oaberlitzOswaldo'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2" id="comment-40507">
				<div id="div-comment-40507" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/3739b285948968dc6334c19c4eafe98c?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3739b285948968dc6334c19c4eafe98c?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Luís Fuji</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-40507">
			26/03/2017 às 23:32</a>		</div>

		<p>começarei o mimimi dizendo que concordo com você em grande parte.<br />
Mas acho que a idéia neoliberal de que qualquer um faz o que bem lhe der na telha dentro de sua propriedade é altamente desastrosa. Tudo aquilo que você constrói no seu lote vai afetar a todos que estão ao redor. A paisagem urbana é um bem público. Não deve ser escolha sua preservar ou não a casa onde você está morando.<br />
Acho que a preservação física da memória deve ser feita com MUITO critério. Por outro lado, acho que não promover nenhum tipo de preservação e ir tratorando tudo conforme o gosto do freguês é algo muito simbólico do nosso parco nível cultural.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=40507#respond' onclick='return addComment.moveForm( "div-comment-40507", "40507", "respond", "16700" )' aria-label='Responder para Luís Fuji'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-35653">
				<div id="div-comment-35653" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4de227b97d1ec19b8900fda098483c6b?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4de227b97d1ec19b8900fda098483c6b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">cintia ledur tack</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35653">
			20/09/2015 às 12:16</a>		</div>

		<p>Fui a São Paulo a compras e amei passear na Paulista e me deparar com o casarão Palacete Franco de Melo! Era de noite, parei e fiquei ali por quase uma hora adimirando! Tirei fotos, achei muito lindo! Tenho verdadeira admiração por esses casarões antigos! Será que existem mais deles por lá? E será que tem como podermos conhece-los por dentro? Seria meu sonho realizado! Muito muito lindo isso!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35653#respond' onclick='return addComment.moveForm( "div-comment-35653", "35653", "respond", "16700" )' aria-label='Responder para cintia ledur tack'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-35915">
				<div id="div-comment-35915" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/af7426dd13c2179eec29d6346ac12f6d?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af7426dd13c2179eec29d6346ac12f6d?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Hélio</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35915">
			05/10/2015 às 12:11</a>		</div>

		<p>Enquanto isso o Rio de Janeiro tenta em vão reconstruir o Palácio Monroe .<br />
São Paulo podia recontruir alguns edifícios taí um sonho impossível.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35915#respond' onclick='return addComment.moveForm( "div-comment-35915", "35915", "respond", "16700" )' aria-label='Responder para Hélio'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-35935">
				<div id="div-comment-35935" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/264125edf05b38e9fd9e3892f8e1bafc?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/264125edf05b38e9fd9e3892f8e1bafc?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Marilena Gardano Elias Bucharles</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-35935">
			05/10/2015 às 23:27</a>		</div>

		<p>Morei em São Paulo até meus 25anos e me lembro de todos esses casarões! Tenho muita saudade da Av. Paulista dessa época; era muito linda! No Brasil nada é preservado; a história é destruida sem pena alguma! Que lástima, pela falta de cultura1</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=35935#respond' onclick='return addComment.moveForm( "div-comment-35935", "35935", "respond", "16700" )' aria-label='Responder para Marilena Gardano Elias Bucharles'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-36080">
				<div id="div-comment-36080" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/41427dbae9096d7da04ed40d2d789408?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/41427dbae9096d7da04ed40d2d789408?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Marcelo</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-36080">
			19/10/2015 às 13:33</a>		</div>

		<p>Deram há uns anos atrás como concluída a restauração da Casa das Rosas: eu discordo porque está bem a olhos vistos parte ausente do gradil do ponto mais alto da mansarda (onde há as duas sacadas perpendiculares) e o mesmo se diz dos ornamentos das janelas quadradas. Para quem olha a parte externa da porta da cozinha, que é em ferro, percebe que esta se encontra parcialmente corroída. Tenho fotos tiradas no ano passado neste local que confirmam estes fatos. Alguém se interessa de receber por e-mail?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=36080#respond' onclick='return addComment.moveForm( "div-comment-36080", "36080", "respond", "16700" )' aria-label='Responder para Marcelo'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-36113">
				<div id="div-comment-36113" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/968416623229760/picture?q=type%3Dlarge%26_md5%3Dd96bda6b92e2076d2d67c7cadee20c13&#038;resize=56%2C56' srcset='http://2.gravatar.com/avatar/bc4167194e1421cb3759c3806eef15fb?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/968416623229760/' rel='external nofollow' class='url'>Nathalia Campos</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-36113">
			22/10/2015 às 08:44</a>		</div>

		<p>Parabéns pelo lindo trabalho de vocês, fico emocionada em ver que tem pessoas que se importam ainda com a<br />
Preservação da História.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=36113#respond' onclick='return addComment.moveForm( "div-comment-36113", "36113", "respond", "16700" )' aria-label='Responder para Nathalia Campos'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-37378">
				<div id="div-comment-37378" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/19dd5607208945889549396721c64b6f?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/19dd5607208945889549396721c64b6f?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://gravatar.com/genycalicchio' rel='external nofollow' class='url'>genycalicchio</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-37378">
			31/01/2016 às 00:48</a>		</div>

		<p>Lindos casarões, que pena que tenham sido demolidos !!!! Nossa  não pensaram no tesouro que eles estavam detonando??? ficam as lembranças  apenas.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=37378#respond' onclick='return addComment.moveForm( "div-comment-37378", "37378", "respond", "16700" )' aria-label='Responder para genycalicchio'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-37582">
				<div id="div-comment-37582" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/399096f35adbb710a29f654d40cb863a?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/399096f35adbb710a29f654d40cb863a?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Carlos Eduardo Calfat-Salem</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-37582">
			15/02/2016 às 22:30</a>		</div>

		<p>Chorei ,quando vi o Palacete Salem ,casa de meu avo ,indo abaixo . Passei com meus primos os melhores momentos de minha infância e juventude . Após a morte de meu avo ,a família decidiu vender o Palacete a Fiesp .<br />
A Familia e a Fiesp foram ao Prefeito e a Camara dos vereadores ,implorar pela manutenção desta verdadeira OBRA de ARTE . Tudo veio de navio de Paris ,inclusive os artesãos . O objetivo era manter o Palacete e autorizar a construção do Edificio sede da Fiesp nos fundos ,permitindo a elevação do gabarito. A falta de CULTURA dos dirigentes Municipais não permitiram a elevação do gabarito do Edificio ,e la se foi um PATRIMONIO HISTORICO &#8211; pobre Brasil . Choro ate hoje .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=37582#respond' onclick='return addComment.moveForm( "div-comment-37582", "37582", "respond", "16700" )' aria-label='Responder para Carlos Eduardo Calfat-Salem'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-37615">
				<div id="div-comment-37615" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/6c3b45f41a495d543ddf31cc86ae7dd0?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6c3b45f41a495d543ddf31cc86ae7dd0?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Maria Fernanda Becker</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-37615">
			18/02/2016 às 08:45</a>		</div>

		<p>Vi vir abaixo a casa da família Matarazzo&#8230; Lembro que dias antes eu estava em uma festa de final de ano em um apartamento no prédio em frente e comentei com amigos &#8220;o que são aquelas mangueiras gigantes que estão ali no telhado?&#8221;<br />
Chovia muito na data e dias depois, a casa caiu. 🙁<br />
Se as mangueiras tinham alguma coisa a ver com isso, ou não&#8230;nunca soube.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=37615#respond' onclick='return addComment.moveForm( "div-comment-37615", "37615", "respond", "16700" )' aria-label='Responder para Maria Fernanda Becker'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-37618">
				<div id="div-comment-37618" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/924760974266108/picture?q=type%3Dlarge%26_md5%3D04518bc42f4f164eb0026ee0a82d8223&#038;resize=56%2C56' srcset='http://1.gravatar.com/avatar/aa44bada104ba1f2d146a5cad18555ce?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/924760974266108/' rel='external nofollow' class='url'>Tais Thut Correa</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-37618">
			18/02/2016 às 19:50</a>		</div>

		<p>BRINQUEI MUITO NO CASARÃO DOS SAMPAIO MOREIRA NA ESQUINA DA RUA MARIA FIGUEIREDO, UM DOS QUE RESISTIRAM MAS QUE COM O VAZAMENTO DO TOMBAMENTO FOI DESTRUIDO.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=37618#respond' onclick='return addComment.moveForm( "div-comment-37618", "37618", "respond", "16700" )' aria-label='Responder para Tais Thut Correa'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-37638">
				<div id="div-comment-37638" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/7ef69702e1f77902b50f148a84c183be?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ef69702e1f77902b50f148a84c183be?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Leda Garcia Godinho</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-37638">
			23/02/2016 às 01:07</a>		</div>

		<p>Eu sempre passava de ônibus pela Paulista entre 1973 e 1974, admirando os palacetes. O meu favorito tinha a cerca da frente forrada de azaleias que faziam sua florada espetacular no inverno. Era uma casa tão linda! Eu me imaginava morando lá. Nos anos 80, quando houve aquela demolição em massa, a &#8220;minha casa&#8221; foi uma das que pereceram. Nunca vi nenhuma foto dela. Que pena!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=37638#respond' onclick='return addComment.moveForm( "div-comment-37638", "37638", "respond", "16700" )' aria-label='Responder para Leda Garcia Godinho'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-38737">
				<div id="div-comment-38737" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/725703c22577583408902e2ead7a2c8a?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/725703c22577583408902e2ead7a2c8a?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://Facebook' rel='external nofollow' class='url'>Reinaldo</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-38737">
			24/07/2016 às 16:08</a>		</div>

		<p>Olá  Linda  que seria a Avenida paulista com  pelo menos metade desses casarões preservados   Uma curiosidade  Os materiais   tipo  , mármores ,  , vitrais , e madeiras de lei  foram reutilizados  ou chegaram a ser ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=38737#respond' onclick='return addComment.moveForm( "div-comment-38737", "38737", "respond", "16700" )' aria-label='Responder para Reinaldo'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-39404">
				<div id="div-comment-39404" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/ffcee3d910e0a60e1a07e7f31df0616f?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ffcee3d910e0a60e1a07e7f31df0616f?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://Sonho' rel='external nofollow' class='url'>Camargo</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-39404">
			14/10/2016 às 13:40</a>		</div>

		<p>Um sonho, acordamos e a realidade nos mostra o quanto perdemos</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=39404#respond' onclick='return addComment.moveForm( "div-comment-39404", "39404", "respond", "16700" )' aria-label='Responder para Camargo'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-39894">
				<div id="div-comment-39894" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i0.wp.com/graph.facebook.com/v2.2/1174948812590236/picture?q=type%3Dlarge%26_md5%3D3c8cde96f5b7236709681d3701e1361c&#038;resize=56%2C56' srcset='http://1.gravatar.com/avatar/7cbe36e4d91e2a5463d03acafb8ed6a0?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1174948812590236/' rel='external nofollow' class='url'>Wilson Uliana</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-39894">
			09/12/2016 às 22:21</a>		</div>

		<p>ONDE ESTA A DO CONDE MATARAZZO? E O QUE HOJE O CLUBE HOMENS.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=39894#respond' onclick='return addComment.moveForm( "div-comment-39894", "39894", "respond", "16700" )' aria-label='Responder para Wilson Uliana'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment byuser comment-author-rurikmac-2 bypostauthor even depth-2" id="comment-39899">
				<div id="div-comment-39899" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://www.spantigos.com.br' rel='external nofollow' class='url'>Douglas Nascimento</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-39899">
			10/12/2016 às 10:18</a>		</div>

		<p>São 10 casarões, não são todos..<br />
O do Matarazzo tem um artigo só dele, basta digitar &#8220;Matarazzo&#8221; no campo de busca do lado direito.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=39899#respond' onclick='return addComment.moveForm( "div-comment-39899", "39899", "respond", "16700" )' aria-label='Responder para Douglas Nascimento'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-40009">
				<div id="div-comment-40009" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/ce49c3684033820e371ebdc22b023e65?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce49c3684033820e371ebdc22b023e65?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">FlaviaFC</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-40009">
			09/01/2017 às 18:58</a>		</div>

		<p>Sou de São Paulo e trabalhei/morei na Paulista&#8230;estudei no São Bento e amo toda essa história rica da cidade&#8230;.e ao vir morar em Montevideu, justamente me apaixonei pelo Prado onde moro atualmente. Não me canso de admirar os casarões antigos bem e mal conservados e sentir saudade de Sampa. Belo blog!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=40009#respond' onclick='return addComment.moveForm( "div-comment-40009", "40009", "respond", "16700" )' aria-label='Responder para FlaviaFC'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-40013">
				<div id="div-comment-40013" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2e906d7ddf8f1ee158fdf59838f9ec52?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2e906d7ddf8f1ee158fdf59838f9ec52?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://wordpress.com/descomplicandooautismo' rel='external nofollow' class='url'>Renata de Jesus Pereira</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/#comment-40013">
			10/01/2017 às 22:28</a>		</div>

		<p>Que dor no coaração.<br />
A paulista era muito mais bonita!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/?replytocom=40013#respond' onclick='return addComment.moveForm( "div-comment-40013", "40013", "respond", "16700" )' aria-label='Responder para Renata de Jesus Pereira'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol>
	


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-casaroes-da-paulista-para-matar-saudades/#respond" style="display:none;">Cancelar resposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=16700&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=4.7.1&#038;sig=89d074459c0bab0d5f77951860bd26a45b80267c#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
</section>
<!-- End #comments -->
			</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="search-4" class="widget cf widget_search"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.saopauloantiga.com.br/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar no site" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></div><div id="adrotate_widgets-3" class="widget cf adrotate_widgets"><strong>Patrocínio Institucional</strong><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.portoseguro.com.br"><object width="300" height="250" data="http://saopauloantiga.com.br/imagens/portoseguro/banners/003.swf"></object></a></div></div><div id="text-10" class="widget cf widget_text"><strong>Publicidade:</strong>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p><a href="http://www.spantigos.com.br/" target="_blank"><img src="http://www.saopauloantiga.com.br/imagens/diversas/spantigos2k15.jpg" width="302" height="233" alt="SP ANTIGOS" /></a>
</p></div>
		</div><div id="thb_featuredvideo_widget-3" class="widget cf widget_featured_video"><strong>Vídeo em destaque</strong><h6>Avenida Paulista em 1988</h6><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/OLG_MUoCyhQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=17&#038;wmode=transparent&showinfo=0&rel=0&modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div></div><div id="top-posts-3" class="widget cf widget_top-posts"><strong>Artigos mais populares</strong><ul>				<li>
										<a href="http://www.saopauloantiga.com.br/museu-do-crime/" class="bump-view" data-bump-view="tp">
						Conheça o Museu do Crime					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/natal-1958/" class="bump-view" data-bump-view="tp">
						Decoração de natal em São Paulo em 1958					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/palacete-mourisco/" class="bump-view" data-bump-view="tp">
						Palacete Mourisco da Vila Mariana					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/castelinho-da-rua-apa/" class="bump-view" data-bump-view="tp">
						Castelinho da Rua Apa					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/12-tumulos-curiosos-consolacao/" class="bump-view" data-bump-view="tp">
						12 Túmulos curiosos e pouco conhecidos do Cemitério da Consolação					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/22-onibus-paulistanos/" class="bump-view" data-bump-view="tp">
						22 ônibus paulistanos para matar saudades					</a>
									</li>
			</ul></div><div id="thb_singlead_widget-2" class="widget cf widget_singlead"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novo - Artigos individuais -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8024912429"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="blog_subscription-3" class="widget cf jetpack_subscription_widget"><strong>Assinar blog por e-mail</strong>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Digite seu endereço de e-mail para assinar este blog e receber notificações de novas publicações por e-mail.</p>
</div><p>Junte-se a 2.187 outros assinantes</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.saopauloantiga.com.br/10-casaroes-da-paulista-para-matar-saudades/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>	</div>
</aside></div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Latest News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-19935 type-post status-publish format-standard has-post-thumbnail hentry category-centro category-grande-saopaulo category-imoveis-sp category-santa-cecilia category-sao-paulo-23 category-sobrados-42 category-tipo category-zonas tag-arquitetura-paulista tag-iconografia-paulistana tag-imoveis-antigos-em-santa-cecilia tag-rua-das-palmeiras tag-sao-paulo-antiga tag-sobrados-antigos" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/rua-das-palmeiras-404-a-406/" rel="bookmark" title="Sobrado &#8211; Rua das Palmeiras, 402 a 406">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/03/ruadaspalmeiras404-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/" class="single_category_title category-link-10240" title="Grande São Paulo">Grande São Paulo</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/rua-das-palmeiras-404-a-406/" title="Sobrado &#8211; Rua das Palmeiras, 402 a 406">Sobrado &#8211; Rua das Palmeiras, 402 a 406</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-03-22T11:42:07+00:00" itemprop="datePublished" content="2017-03-22T11:42:07+00:00">22/03/2017</time>
		<meta itemprop="dateModified" content="2017-03-22T11:44:48+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-19924 type-post status-publish format-standard has-post-thumbnail hentry category-artigos tag-128 tag-3950 tag-brasao-de-armas tag-brasao-de-sao-paulo tag-brasao-de-sao-paulo-completa-100-anos tag-centenario-do-brasao-de-sao-paulo tag-conduzo tag-guilherme-de-almeida tag-heraldica tag-historia-do-brasao-de-sao-paulo tag-historias-da-historia-de-sao-paulo tag-jose-washt-rodrigues tag-miguel-colassuono tag-nao-sou-conduzido tag-non-ducor-duco tag-washington-luis" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/brasao-de-sao-paulo/" rel="bookmark" title="O Centenário do Brasão de São Paulo">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/03/brasao-de-saopaulo-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/artigos/" class="single_category_title category-link-3264" title="Artigos">Artigos</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/brasao-de-sao-paulo/" title="O Centenário do Brasão de São Paulo">O Centenário do Brasão de São Paulo</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-03-21T13:55:35+00:00" itemprop="datePublished" content="2017-03-21T13:55:35+00:00">21/03/2017</time>
		<meta itemprop="dateModified" content="2017-03-21T16:47:03+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-19907 type-post status-publish format-standard has-post-thumbnail hentry category-culinaria tag-comida-tipica-de-sao-paulo tag-culinaria-paulista tag-pauliceia-desvariada tag-pudim-pauliceia tag-receita-antiga tag-receita-tradicional tag-sobremesa-paulista" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/pudim-pauliceia/" rel="bookmark" title="Pudim Paulicéia">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/03/pudimpauliceiay-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/culinaria/" class="single_category_title category-link-8427" title="Culinária">Culinária</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/pudim-pauliceia/" title="Pudim Paulicéia">Pudim Paulicéia</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-03-17T17:08:27+00:00" itemprop="datePublished" content="2017-03-17T17:08:27+00:00">17/03/2017</time>
		<meta itemprop="dateModified" content="2017-03-17T17:08:27+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->		</div>
	</div>
		</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark ">
			  	<div class="row">
			  						    <div class="small-12 medium-4 large-4 columns">
				    	<div id="text-9" class="widget cf widget_text"><strong>Publicidade:</strong>			<div class="textwidget"><p><a href="http://www.spantigos.com.br/" target="_blank"><img src="http://www.saopauloantiga.com.br/imagens/diversas/spantigos2k15.jpg" width="302" height="233" alt="SP ANTIGOS" /></a>
</p></div>
		</div>				    </div>
				    <div class="small-12 medium-4 large-4 columns">
				    	<div id="wdi_instagram_widget-2" class="widget cf wdi_instagram_widget"><strong>Nosso Instagram: @saopauloantiga</strong>	<style type="text/css">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</style>
	
	<div id="wdi_feed_0" class="wdi_feed_main_container">
		<div id="wdi_spider_popup_loading_0"  class="wdi_spider_popup_loading"></div>
		<div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div>
		<div class="wdi_feed_container">
			<div class="wdi_feed_info">
				<div id="wdi_feed_0_header" class='wdi_feed_header'></div>
				<div id="wdi_feed_0_users" class='wdi_feed_users'></div>
			</div>
						<div class="wdi_feed_wrapper wdi_col_3" wdi-res='wdi_col_3'></div>
			<div class="wdi_clear"></div>
		
		
		</div>
	</div>
	    <style>
          </style>
        <script>
          </script>
    </div>				    </div>
				    <div class="small-12 medium-4 large-4 columns">
				        <div id="facebook-likebox-2" class="widget cf widget_facebook_likebox"><strong><a href="https://www.facebook.com/saopauloantiga">Curta a nossa fanpage!</a></strong>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/saopauloantiga" data-width="292"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/saopauloantiga"><a href="https://www.facebook.com/saopauloantiga">Curta a nossa fanpage!</a></blockquote></div>
		</div>
		</div>				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-footer-2016" class="footer-menu"><li id="menu-item-17956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17956"><a href="http://www.saopauloantiga.com.br/sobre/">NOSSA HISTÓRIA</a></li>
<li id="menu-item-17958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17958"><a href="http://www.saopauloantiga.com.br/perguntas-frequentes/">PERGUNTAS FREQUENTES</a></li>
<li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17959"><a href="http://www.saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
</ul></div>	
							<p>Copyright 2017 Douglas Nascimento  ::  Todos os Direitos Reservados </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	<div class="grofile-hash-map-9e6005d495e6eb80c981a2f09f50c84f">
	</div>
	<div class="grofile-hash-map-ba9b0b5bba2fd472f13b1d67c339ac2e">
	</div>
	<div class="grofile-hash-map-32fade4e364fd5cbf791eb0c12582089">
	</div>
	<div class="grofile-hash-map-4009edf0f840ed4717693b6723f10c4e">
	</div>
	<div class="grofile-hash-map-0581074691e6116960fc305b4eed8bbc">
	</div>
	<div class="grofile-hash-map-3c4f881967d1639a30c1632ecb3b7f48">
	</div>
	<div class="grofile-hash-map-5e5c94d46a1d32df433793085108b55f">
	</div>
	<div class="grofile-hash-map-8cf7414075abb762a6f7d035f0fbdcd2">
	</div>
	<div class="grofile-hash-map-b98e0ba13ddbf49399da1e3ba77546a1">
	</div>
	<div class="grofile-hash-map-181282f50468bb028504c6ab53fd1cbf">
	</div>
	<div class="grofile-hash-map-86f6ce4469964ee616da7355aca7e477">
	</div>
	<div class="grofile-hash-map-e90266a6f906a7917da27dd27ecfab71">
	</div>
	<div class="grofile-hash-map-ff23180682ff97849d239d323c5f987f">
	</div>
	<div class="grofile-hash-map-7c0981b85b66c10017230e97736c6fe9">
	</div>
	<div class="grofile-hash-map-ad98442222700576c640bb004889f131">
	</div>
	<div class="grofile-hash-map-4ed33598741e61573cdee2f1b4c66325">
	</div>
	<div class="grofile-hash-map-6b85f00bc753572cb6ef56ee984588c9">
	</div>
	<div class="grofile-hash-map-8d0f61286207df04d84b34a330191fef">
	</div>
	<div class="grofile-hash-map-bf8208c9ed90e43da79eb879a5ad5436">
	</div>
	<div class="grofile-hash-map-11a8836fcb2032b76d99fc09e67cb228">
	</div>
	<div class="grofile-hash-map-8ac1e0b4e096c131c985a29177bb7984">
	</div>
	<div class="grofile-hash-map-e83979589af249ab2485bb050361f4b5">
	</div>
	<div class="grofile-hash-map-9eac6b212292194c7464d3a7f97497c7">
	</div>
	<div class="grofile-hash-map-b6c8a9f825a382b807ccfb1e089a320a">
	</div>
	<div class="grofile-hash-map-8792862bb168493b3f9fd6da0d7c7857">
	</div>
	<div class="grofile-hash-map-4bfbdd6d4f651a4464131644f855594f">
	</div>
	<div class="grofile-hash-map-b699fcdd489822f12139ab8df807f269">
	</div>
	<div class="grofile-hash-map-1c622e89defc7e5e9fdf20bc0dda8ba0">
	</div>
	<div class="grofile-hash-map-71f16496f017c5f5fd081bf1769326d6">
	</div>
	<div class="grofile-hash-map-897915a5f432c2493b76ead0c4055b45">
	</div>
	<div class="grofile-hash-map-64bc3b281f05f94f43a4871997a3e626">
	</div>
	<div class="grofile-hash-map-b6025d7dd24fb401fa6f1b1d21067e20">
	</div>
	<div class="grofile-hash-map-88ea32896d984058ac776bdb64e7b4f5">
	</div>
	<div class="grofile-hash-map-3cab2495247cbd1b9d60c89b8499cb9a">
	</div>
	<div class="grofile-hash-map-db0d7dfbfe0ef9f9b859e4d262798a36">
	</div>
	<div class="grofile-hash-map-681df1bdd4fed2728f39adc6141683d0">
	</div>
	<div class="grofile-hash-map-a0b21bbddddcaceb4ffdd0bbbacd24f5">
	</div>
	<div class="grofile-hash-map-1b95f8161a26d0254504848cf84e0373">
	</div>
	<div class="grofile-hash-map-811a55e33b2e9ba41c41baa4c5ffc163">
	</div>
	<div class="grofile-hash-map-9c4d62b9c1425196b4953a8dc97970d3">
	</div>
	<div class="grofile-hash-map-03f47a367b42cb138f44d7ebcd1f4f90">
	</div>
	<div class="grofile-hash-map-c947a3c79ab78b4908468c378832e624">
	</div>
	<div class="grofile-hash-map-eaddedc492abcd72dc9a763e987b44c9">
	</div>
	<div class="grofile-hash-map-edec114e30d8465fc5ba3bf1bbb3f978">
	</div>
	<div class="grofile-hash-map-bd26c86dda33153beaf53cb1d1981b56">
	</div>
	<div class="grofile-hash-map-ba4cdeb0c05c8cc42804e21d99fc3f74">
	</div>
	<div class="grofile-hash-map-2995a73ea500d3ee7293131662bc23e3">
	</div>
	<div class="grofile-hash-map-7cb8e379d7bbb3cd5dfcbd8a1f16dd8d">
	</div>
	<div class="grofile-hash-map-3739b285948968dc6334c19c4eafe98c">
	</div>
	<div class="grofile-hash-map-149a8993c9025b23fbedf78a2527234d">
	</div>
	<div class="grofile-hash-map-4de227b97d1ec19b8900fda098483c6b">
	</div>
	<div class="grofile-hash-map-af7426dd13c2179eec29d6346ac12f6d">
	</div>
	<div class="grofile-hash-map-264125edf05b38e9fd9e3892f8e1bafc">
	</div>
	<div class="grofile-hash-map-41427dbae9096d7da04ed40d2d789408">
	</div>
	<div class="grofile-hash-map-bc4167194e1421cb3759c3806eef15fb">
	</div>
	<div class="grofile-hash-map-19dd5607208945889549396721c64b6f">
	</div>
	<div class="grofile-hash-map-399096f35adbb710a29f654d40cb863a">
	</div>
	<div class="grofile-hash-map-6c3b45f41a495d543ddf31cc86ae7dd0">
	</div>
	<div class="grofile-hash-map-aa44bada104ba1f2d146a5cad18555ce">
	</div>
	<div class="grofile-hash-map-7ef69702e1f77902b50f148a84c183be">
	</div>
	<div class="grofile-hash-map-725703c22577583408902e2ead7a2c8a">
	</div>
	<div class="grofile-hash-map-ffcee3d910e0a60e1a07e7f31df0616f">
	</div>
	<div class="grofile-hash-map-7cbe36e4d91e2a5463d03acafb8ed6a0">
	</div>
	<div class="grofile-hash-map-2f21e60ab46bfa52859609523db2c399">
	</div>
	<div class="grofile-hash-map-2e906d7ddf8f1ee158fdf59838f9ec52">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.saopauloantiga.com.br\/10-casaroes-da-paulista-para-matar-saudades\/":16700};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/10-casaroes-da-paulista-para-matar-saudades/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='wdi_mCustomScrollbar-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/gallerybox/jquery.mCustomScrollbar.css?ver=1.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../css/wdi_frontend.css?ver=1.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"164432113695447"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_instagram.js?ver=1.1.23'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","show_alerts":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"saopauloantiga","feed_name":"Oficial","feed_thumb":"https:\/\/igcdn-photos-c-a.akamaihd.net\/hphotos-ak-xap1\/t51.2885-19\/s150x150\/12934912_583741975109386_1308502430_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"saopauloantiga\",\"id\":\"28019460\"}]","feed_display_view":"widget","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"9","load_more_number":"4","pagination_per_page_number":"10","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"3","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","id":"1","widget":true,"access_token":"28019460.54da896.cda829136c694878b70c31eca0c53ca8","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_frontend.js?ver=1.1.23'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_responsive.js?ver=1.1.23'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.1.23'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mCustomScrollbar.concat.min.js?ver=1.1.23'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.1.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.js?ver=1.1.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div id="fb-root"></div>
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=16700&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.7.1&sig=89d074459c0bab0d5f77951860bd26a45b80267c#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=16700&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.7.1&sig=89d074459c0bab0d5f77951860bd26a45b80267c#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2F10-casaroes-da-paulista-para-matar-saudades%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'15417541',post:'16700',tz:'-3',srv:'www.saopauloantiga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '15417541', '16700' ]);
</script>
</body>
</html>