<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="description" content="">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.saopauloantiga.com.br/xmlrpc.php">

	<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	
	<![endif]-->

	
	<title>Câmara Portuguesa de Comércio &ndash; São Paulo Antiga</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.saopauloantiga.com.br/camara-portuguesa-de-comercio/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Câmara Portuguesa de Comércio &ndash; São Paulo Antiga" />
<meta property="og:description" content="Depois de quase uma década deteriorado e em estado de abandono, casarão da Rua Cincinato Braga, no Bixiga, ressurge impecavelmente restaurado para abrigar a Câmara Portuguesa de Comércio. Confira o antes e depois." />
<meta property="og:url" content="http://www.saopauloantiga.com.br/camara-portuguesa-de-comercio/" />
<meta property="og:site_name" content="São Paulo Antiga" />
<meta property="article:publisher" content="http://facebook.com/saopauloantiga/" />
<meta property="article:tag" content="Câmara Portuguesa de Comércio" />
<meta property="article:tag" content="casarões da bela viga" />
<meta property="article:tag" content="casas do bixiga" />
<meta property="article:tag" content="casas e casarios" />
<meta property="article:tag" content="história dos bairros paulistanos" />
<meta property="article:tag" content="iconografia de são paulo" />
<meta property="article:tag" content="patrimônio histórico" />
<meta property="article:tag" content="restauro de casas antigas" />
<meta property="article:tag" content="rua cincinato braga" />
<meta property="article:tag" content="são paulo antiga" />
<meta property="article:section" content="Grande São Paulo" />
<meta property="article:published_time" content="2019-01-04T11:30:49+00:00" />
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/camaraportuguesadecomercio.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="581" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Depois de quase uma década deteriorado e em estado de abandono, casarão da Rua Cincinato Braga, no Bixiga, ressurge impecavelmente restaurado para abrigar a Câmara Portuguesa de Comércio. Confira o antes e depois." />
<meta name="twitter:title" content="Câmara Portuguesa de Comércio &ndash; São Paulo Antiga" />
<meta name="twitter:site" content="@saopauloantiga" />
<meta name="twitter:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/camaraportuguesadecomercio.jpg" />
<meta name="twitter:creator" content="@saopauloantiga" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.saopauloantiga.com.br/","sameAs":["http://facebook.com/saopauloantiga/","http://saopauloantiga","https://www.youtube.com/user/saopauloantiga","https://br.pinterest.com/saopauloantiga/","https://twitter.com/saopauloantiga"],"@id":"http://www.saopauloantiga.com.br/#organization","name":"S\u00e3o Paulo Antiga","logo":"http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Câmara Portuguesa de Comércio" href="http://www.saopauloantiga.com.br/camara-portuguesa-de-comercio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap-theme.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-jquery.jscrollpane-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/jquery.jscrollpane.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel.all.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-magnific-popup-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-main-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/main.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-options-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/options.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.saopauloantiga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://www.saopauloantiga.com.br/?p=26070' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fcamara-portuguesa-de-comercio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fcamara-portuguesa-de-comercio%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<script type="text/javascript">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4755711-8');
</script>
</script>

	<style type="text/css">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</style>

<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-26070 single-format-standard custom-background wpb-js-composer js-comp-ver-5.6 vc_responsive">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=217780371604666";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="external-wrap ">

		
		
<div class="header-2 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader">
			
<nav class="magazilla-top-nav navbar">
    <div class="container">
        <div class="top-menu clearfix">
            <!-- navbar-left -->
            <ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-22869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apoia.se/saopauloantiga">Apoie!</a></li>
<li id="nav-menu-item-3564" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-24"><a href="http://www.saopauloantiga.com.br/equipe/">Autor</a></li>
<li id="nav-menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-589"><a href="http://www.saopauloantiga.com.br/midia/">Mídia</a></li>
<li id="nav-menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-3736"><a href="http://www.saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="nav-menu-item-23011" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-292"><a href="http://www.saopauloantiga.com.br/mapa/">Mapa do Patrimônio</a></li>
<li id="nav-menu-item-23012" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.retromobilismo.com.br">Retromobilismo</a></li>
</ul>            
            <!-- navbar-right -->
            <ul class="nav navbar-nav navbar-right">
                
                                    <li class="post-author-social-links"><a href="http://www.saopauloantiga.com.br/feed/" target="_blank">
		<i class="fa fa-rss"></i></a><a href="https://www.facebook.com/saopauloantiga/" target="_blank">
		<i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/saopauloantiga" target="_blank">
		<i class="fa fa-twitter-square"></i></a><a href="http://instagram.com/saopauloantiga/" target="_blank">
		<i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/saopauloantiga" target="_blank">
		<i class="fa fa-youtube-square"></i></a><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
		<i class="fa fa-tumblr-square"></i></a><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
		<i class="fa fa-pinterest-square"></i></a></li>
                

                
            </ul><!-- navbar-right -->
        </div>
        <!--/.nav-collapse -->
    </div>
</nav>
		<!-- header 1 -->
	<div class="container">
		<div class="row">
			<div class="col-xs-4 col-sm-12 col-md-4 col-lg-4">
				<div class="logo-wrap text-left">
					
<h1 >
	<a href="http://www.saopauloantiga.com.br/">
		
		
								 <img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png" width="250" height="42" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
						
	</a>
</h1>

<div class="mag-info"></div>				</div>
			</div>
			<div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
								<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão 2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1823838024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
							</div>
		</div>
	</div>
	
<div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

            <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1" >
                <div class="sticky_inner">
                    <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-22352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22352 fave-menu-cat-10768"><a href="http://www.saopauloantiga.com.br/category/acervo/">Acervo</a></li>
<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3466 fave-menu-cat-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a>
<ul class="dropdown-menu">
	<li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 fave-menu-cat-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861 fave-menu-cat-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860 fave-menu-cat-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862 fave-menu-cat-4841"><a href="http://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 fave-menu-cat-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
	<li id="menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867 fave-menu-cat-10014"><a href="http://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
	<li id="menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632 fave-menu-cat-11419"><a href="http://www.saopauloantiga.com.br/category/textos-academicos/">Textos Acadêmicos</a></li>
</ul>
</li>
<li id="menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 fave-menu-cat-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 fave-menu-cat-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22346 fave-menu-cat-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="menu-item-26019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26019 fave-menu-cat-11663"><a href="http://www.saopauloantiga.com.br/category/historias-de-cemiterio/">Histórias de Cemitério</a></li>
<li id="menu-item-6117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6117 fave-menu-page-6115"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 fave-menu-cat-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
<li id="menu-item-24994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24994 fave-menu-cat-11391"><a href="http://www.saopauloantiga.com.br/category/cidades-paulistas/">Cidades Paulistas</a></li>
</ul>
                                        <form method="get" action="http://www.saopauloantiga.com.br/" class="navbar-form navbar-right navbar-search">
    <div class="form-group">
        <input type="text" name="s" id="s_header" class="form-control" placeholder="Search">
    </div>
    <div class="form_submit_btn btn-link"><i class="fa fa-search"></i></div>
</form>
                                    </div>
            </nav><!-- navbar -->
        </div>
    </div>
</div></div><!-- header-2 -->
		
<nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
	<div class="container-fluid">

		<div class="navbar-header">
			<button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-bars"></i>
			</button>

			<a class="navbar-brand mobile_logo" href="http://www.saopauloantiga.com.br/">
									<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
							</a>

			<button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-search"></i>
			</button>
		</div>

		<div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;">

			<ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-22352" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10768"><a href="http://www.saopauloantiga.com.br/category/acervo/">Acervo</a></li>
<li id="nav-menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" >Artigos <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="nav-menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="nav-menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="nav-menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4841"><a href="http://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="nav-menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
	<li id="nav-menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10014"><a href="http://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
	<li id="nav-menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11419"><a href="http://www.saopauloantiga.com.br/category/textos-academicos/">Textos Acadêmicos</a></li>
</ul>
</li>
<li id="nav-menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="nav-menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="nav-menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="nav-menu-item-26019" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11663"><a href="http://www.saopauloantiga.com.br/category/historias-de-cemiterio/">Histórias de Cemitério</a></li>
<li id="nav-menu-item-6117" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-6115"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li id="nav-menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
<li id="nav-menu-item-24994" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-11391"><a href="http://www.saopauloantiga.com.br/category/cidades-paulistas/">Cidades Paulistas</a></li>
</ul>
		</div>

		<div class="collapse navbar-collapse" id="mobile-search">
			<form class="navbar-form navbar-search" method="get" action="http://www.saopauloantiga.com.br/">
				<input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search">
			</form>
		</div>

	</div> <!-- end container-fluid -->
	<!-- mobile-menu-layer -->
	<div class="mobile-menu-layer"></div>
</nav>
		
<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.saopauloantiga.com.br/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/">São Paulo</a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/bela-vista/">Bela Vista</a></li><li class="current">Câmara Portuguesa de Comércio</li></ul>		</div>
	</div>
</div>
		
		<div class="magzilla-main-wrap">


<div class="container">
	
	
<div class="row">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
		<main class="site-main" role="main">
			<article class="post post-26070 type-post status-publish format-standard has-post-thumbnail hentry category-bela-vista category-casaroes category-centro category-grande-saopaulo category-imoveis-sp category-restaurados category-sao-paulo-23 category-tipo category-zonas tag-camara-portuguesa-de-comercio tag-casaroes-da-bela-viga tag-casas-do-bixiga tag-casas-e-casarios tag-historia-dos-bairros-paulistanos tag-iconografia-de-sao-paulo tag-patrimonio-historico tag-restauro-de-casas-antigas tag-rua-cincinato-braga tag-sao-paulo-antiga" itemscope itemtype="http://schema.org/Article">
				<header class="entry-header">
					<h1 itemprop="headline" class="entry-title">Câmara Portuguesa de Comércio</h1>
					<div class="post-author">
	<div class="media">
		
		
		<div class="media-body">
			<ul class="list-inline post-meta">
				
				
				
								<li class="post-category cat-color-"><a class="cat-color-7" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/bela-vista/">Bela Vista</a><a class="cat-color-66" href="http://www.saopauloantiga.com.br/category/imoveis-sp/tipo/casaroes/">Casarões</a><a class="cat-color-68" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/centro/">Centro</a><a class="cat-color-10240" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a><a class="cat-color-3263" href="http://www.saopauloantiga.com.br/category/imoveis-sp/">Imóveis Antigos</a><a class="cat-color-3269" href="http://www.saopauloantiga.com.br/category/restaurados/">Restaurados e/ou Preservados</a><a class="cat-color-2969" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/">São Paulo</a><a class="cat-color-50" href="http://www.saopauloantiga.com.br/category/imoveis-sp/tipo/">Tipo</a><a class="cat-color-60" href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/zonas/">Zonas</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-date" datetime="04/01/2019" itemprop="datePublished"><a href="http://www.saopauloantiga.com.br/2019/01/"><i class="fa fa-calendar-o"></i> 04/01/2019 09:30</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-total-shares"><i class="fa fa-file-o"></i> 554</li>
				<!-- <li>|</li> -->
				
												<li class="post-total-comments">
					<a href="http://www.saopauloantiga.com.br/camara-portuguesa-de-comercio/#comments" class="comments" ><i class="fa fa-comment-o"></i> 20</a>				</li>
												
			</ul><!-- post-meta -->
		</div><!-- media-body -->
	</div><!-- media -->
</div><!-- post-author -->
									</header><!-- entry-header -->
			</article>
		</main>
	</div>
</div>

<div class="row">
	
	<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
		<main class="site-main" role="main">
			<article class="post">
				
				
				<div class="entry-content" itemprop="articleBody"><p>Durante longos anos este belíssimo casarão paulistano, localizado na rua Cincinato Braga, região do Bixiga, esteve fechado e em lamentável situação de abandono, com aquele ar de que hora ou outra viria ser demolido:</p>
<div id="attachment_26073" style="width: 780px" class="wp-caption aligncenter"><img class="size-full wp-image-26073" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinatobraga.jpg" alt="" width="770" height="578" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinatobraga.jpg 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinatobraga-768x576.jpg 768w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinatobraga-120x90.jpg 120w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">O casarão em 2010: parecia sem futuro</p></div>
<p>Construído na primeira metade do século 20 por uma família de importadores de vinho, o imóvel carrega o alto luxo, elegância e sofisticação típico dos grandes casarões residenciais da elite paulistana que existia na região da Avenida Paulista e arredores.</p>
<p>O sofrido estado de abandono trouxe bastante apreensão aos vizinhos, receosos de que poderia dar lugar a um edifício. Tombada como patrimônio histórico de São Paulo a casa não poderia sofrer alterações ou vir abaixo, mas sabemos que em nossa cidade isso não assusta ninguém.</p>
<p>Com um tempo o imóvel mesmo permanecendo abandonado recebeu um novo telhado. A obra inclusive contava com a autorização do COMPRESP. Era o indício de que tempos melhores poderiam estar por vir.</p>
<p>Apesar da placa de autorização de obra e a consequente troca do telhado ocorrida em 2010, por longos anos nada mais foi feito ali, ficando o mesmo fechado e servido apenas como estacionamento de veículos até 2017, quando começou a surgir um processo de restauração completo.</p>
<p>Alguns meses depois o casarão ressurgia. Agora completamente restaurado para abrigar a Câmara Portuguesa de Comércio, que passava a ser sediada ali.</p>
<div id="attachment_26072" style="width: 780px" class="wp-caption aligncenter"><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/camaraportuguesadecomercio.jpg"><img class="size-full wp-image-26072" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/camaraportuguesadecomerciox.png" alt="" width="770" height="491" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/camaraportuguesadecomerciox.png 770w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/camaraportuguesadecomerciox-768x490.png 768w" sizes="(max-width: 770px) 100vw, 770px" /></a><p class="wp-caption-text">fachada do casarão (clique para ampliar)</p></div>
<p>O leitor do São Paulo Antiga Ervin Moretti esteve recentemente em um evento realizado por lá e tirou fotos do interior da casa, mostrando o quanto foi bem feita esta restauração, clique para ampliar a foto e admirar:</p>
<div id='gallery-3' class='gallery galleryid-26070 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb001.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb001-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb001-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb002.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb002-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb002-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb002-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb003.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb003-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb003-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb003-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb004.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb004-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb004-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb004-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb005.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb005-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb005-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb005-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb006.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb006-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb006-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb006-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb007.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb007-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb007-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb007-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb008.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb008-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb008-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb008-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb009.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb009-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb009-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb009-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb010.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb010-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb010-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb010-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb012.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb012-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb012-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb012-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb013.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb013-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb013-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb013-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb014.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb014-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb014-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb014-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb015.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb015-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb015-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb015-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb016.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb016-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb016-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cb016-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p>É muito importante a cidade receber de volta preservado mais este imóvel. O restauro contemplou a preservação total do imóvel, recuperando seus azulejos portugueses, as escadarias, o banheiros de mármore rosa e o banheiro de piso de pastilhas e banheira azul, lareira, além dos pisos de tacos trabalhados e os vitrais.</p>
<p>Abaixo separamos algumas fotos de nosso acervo de como o imóvel estava antes desta profunda recuperação.</p>
<p><strong>Galeria de fotos pré-restauro, clique na imagem para ampliar:</strong><br />
Crédito: <strong>Jean Wander</strong> em colaboração ao São Paulo Antiga</p>
<div id='gallery-4' class='gallery galleryid-26070 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_02.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_02-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_02-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_03.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_03-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_03-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_04.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_04-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_04-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_04-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_08.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_08-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_08-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_08-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_10.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_10-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_10-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_10-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_11.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_11-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_11-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_13.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_13-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_13-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_13-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_15.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_15-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_15-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_15-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_17.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_17-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_17-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_17-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_21.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_21-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_21-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_21-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_22.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_22-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_22-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_23.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_23-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_23-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/cincinato_braga_23-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão - Artigos -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- entry-content -->
				
				<footer class="entry-footer">
					
											<div class="post-sharing-buttons ">
	<div class="btn-group">
		<a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fcamara-portuguesa-de-comercio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a>
		<a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A2mara+Portuguesa+de+Com%C3%A9rcio&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fcamara-portuguesa-de-comercio%2F&via=%40saopauloantiga" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a>
		
		<a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.saopauloantiga.com.br/camara-portuguesa-de-comercio/&amp;media=http://www.saopauloantiga.com.br/wp-content/uploads/2019/01/camaraportuguesadecomercio-1024x576.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a>

		<a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.saopauloantiga.com.br/camara-portuguesa-de-comercio/&title=Câmara Portuguesa de Comércio&source=http://www.saopauloantiga.com.br/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a>

		<a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=http://www.saopauloantiga.com.br/camara-portuguesa-de-comercio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a>
		<a class="btn btn-share btn-email" href="mailto:example.com?subject=Câmara Portuguesa de Comércio"><i class="fa fa-envelope"></i> Email</a>
	</div>
</div>					
					<meta itemprop="author" content = "Douglas Nascimento">
				</footer><!-- entry-footer -->

				
			</article>

							

<div class="post-tags">
	<div class="module-top clearfix">
		<h4 class="module-title">Tags</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<a href="http://www.saopauloantiga.com.br/tag/camara-portuguesa-de-comercio/" rel="tag">Câmara Portuguesa de Comércio</a> <a href="http://www.saopauloantiga.com.br/tag/casaroes-da-bela-viga/" rel="tag">casarões da bela viga</a> <a href="http://www.saopauloantiga.com.br/tag/casas-do-bixiga/" rel="tag">casas do bixiga</a> <a href="http://www.saopauloantiga.com.br/tag/casas-e-casarios/" rel="tag">casas e casarios</a> <a href="http://www.saopauloantiga.com.br/tag/historia-dos-bairros-paulistanos/" rel="tag">história dos bairros paulistanos</a> <a href="http://www.saopauloantiga.com.br/tag/iconografia-de-sao-paulo/" rel="tag">iconografia de são paulo</a> <a href="http://www.saopauloantiga.com.br/tag/patrimonio-historico/" rel="tag">patrimônio histórico</a> <a href="http://www.saopauloantiga.com.br/tag/restauro-de-casas-antigas/" rel="tag">restauro de casas antigas</a> <a href="http://www.saopauloantiga.com.br/tag/rua-cincinato-braga/" rel="tag">rua cincinato braga</a> <a href="http://www.saopauloantiga.com.br/tag/sao-paulo-antiga/" rel="tag">são paulo antiga</a>	</div><!-- module-body -->
</div><!-- post-tags -->

			
							<div class="post-about-the-author">
	<div class="module-top clearfix">
		<h4 class="module-title">About the author</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<div class="row">
			<div class="col-lg-2 col-md-2 col-sm-2 col-xs-3">
				<a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">
					<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />				</a>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-xs-9">
				<p class="post-author"><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">Douglas Nascimento</a></p>
				
					                <p>Jornalista, fotógrafo e pesquisador independente, edita o site São Paulo Antiga e é membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).
Também edita o blog Human Street View, focado em comparações fotográficas entre a atualidade e o passado.</p>
	            
				<div class="post-author-social-links">
					
					
					
					
					
					
					
					
					
					
					
					
					
										<a class="envelope-icon" href="mailto:douglas@saopauloantiga.com.br"><i class="fa fa-envelope"></i></a>
					

				</div>

			</div>
		</div>
	</div><!-- module-body -->
</div><!-- post-about-the-author -->			

			
			
<div class="post-comments-form">
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe um comentário!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/camara-portuguesa-de-comercio/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=26070&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio%21&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=dcbb569674b8e21cba5856e9b72d9939da79eb5f#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fcamara-portuguesa-de-comercio%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- post-comments -->

<div class="post-comments">
	<div id="comments" class="module-top clearfix">
		<h4 class="module-title">Comments</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<ul class="media-list comment-list">

			
        <li class="comment even thread-even depth-1 media" id="comment-45285">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://0.gravatar.com/avatar/ff23180682ff97849d239d323c5f987f?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ff23180682ff97849d239d323c5f987f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Neuza Paranhos</span> <span class="comment-date">04/01/2019 at 09:54</span></div>

                                            <div class="comment-entry"><p>O casarão da rua Buri, no Pacaembu, que por anos abrigou a família do Sérgio Buarque de Holanda (históriador de prestígio, pai do Chico Buarque e Miúcha, que cresceram lá) merecia um destino similar. Vi na internet que está fechado há anos e há intenção de transformá-lo em museu. Só que até agora não foi feito nada. Você sabe algo a respeito?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45285-5c324ee87d55d' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45285&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45285-5c324ee87d55d' data-name='like-comment-frame-15417541-45285-5c324ee87d55d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45285' onclick='return addComment.moveForm( "comment-45285", "45285", "respond", "26070" )' aria-label='Responder para Neuza Paranhos'>Reply</a>
                </div>
            </div>


        </li>

        <ul class="children">

        <li class="comment byuser comment-author-rurikmac-2 bypostauthor odd alt depth-2 media" id="comment-45289">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Douglas Nascimento</span> <span class="comment-date">04/01/2019 at 10:07</span></div>

                                            <div class="comment-entry"><p>Não tenho nada de novo nesta história do casarão da Rua Buri, mas vou atrás para ver descubro alguma novidade a respeito.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45289-5c324ee87ec34' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45289&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45289-5c324ee87ec34' data-name='like-comment-frame-15417541-45289-5c324ee87ec34'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45289' onclick='return addComment.moveForm( "comment-45289", "45289", "respond", "26070" )' aria-label='Responder para Douglas Nascimento'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1 media" id="comment-45286">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://2.gravatar.com/avatar/b87c0baf73bfaff1d49fa790f82bfea3?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b87c0baf73bfaff1d49fa790f82bfea3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Antonho touxa</span> <span class="comment-date">04/01/2019 at 09:54</span></div>

                                            <div class="comment-entry"><p>uma bela iniciativa da camara portuguesa do comercio, em revitalizar este casarao na cidade de SAO PAULO.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45286-5c324ee87fe8e' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45286&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45286-5c324ee87fe8e' data-name='like-comment-frame-15417541-45286-5c324ee87fe8e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45286' onclick='return addComment.moveForm( "comment-45286", "45286", "respond", "26070" )' aria-label='Responder para Antonho touxa'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1 media" id="comment-45287">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://1.gravatar.com/avatar/4b8fa22e415570a1d0ec3c1f861bb483?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4b8fa22e415570a1d0ec3c1f861bb483?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Marcelo Sanches</span> <span class="comment-date">04/01/2019 at 09:58</span></div>

                                            <div class="comment-entry"><p>Bom dia Douglas.<br />
Este é o antes e depois mais impressionante e bem executado que eu já vi aqui no site.<br />
Parabéns a todos os envolvidos.<br />
Abraços,<br />
Marcelo Sanches</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45287-5c324ee8810fd' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45287&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45287-5c324ee8810fd' data-name='like-comment-frame-15417541-45287-5c324ee8810fd'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45287' onclick='return addComment.moveForm( "comment-45287", "45287", "respond", "26070" )' aria-label='Responder para Marcelo Sanches'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1 media" id="comment-45288">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://2.gravatar.com/avatar/267ff9babc510a9568c6047f2f351bea?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/267ff9babc510a9568c6047f2f351bea?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Clarice Spoladore Ferreira dos Reis</span> <span class="comment-date">04/01/2019 at 10:02</span></div>

                                            <div class="comment-entry"><p>Ah, este antes e depois foi inspirador! Obrigada a todos que levaram adiante o restauro e aos que estão atentos não só aos movimentos de abandono, mas também aos de recuperação, registrando e divulgando.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45288-5c324ee88234a' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45288&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45288-5c324ee88234a' data-name='like-comment-frame-15417541-45288-5c324ee88234a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45288' onclick='return addComment.moveForm( "comment-45288", "45288", "respond", "26070" )' aria-label='Responder para Clarice Spoladore Ferreira dos Reis'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1 media" id="comment-45291">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://2.gravatar.com/avatar/edadb7b37c08a9454c3dabacf8760238?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/edadb7b37c08a9454c3dabacf8760238?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Ana M M González</span> <span class="comment-date">04/01/2019 at 10:17</span></div>

                                            <div class="comment-entry"><p>Que maravilha este trabalho de registro do antes e do depois. Parabéns!<br />
Que aconteçam mais pela cidade. Certamente há muito a recuperar.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45291-5c324ee883603' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45291&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45291-5c324ee883603' data-name='like-comment-frame-15417541-45291-5c324ee883603'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45291' onclick='return addComment.moveForm( "comment-45291", "45291", "respond", "26070" )' aria-label='Responder para Ana M M González'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1 media" id="comment-45293">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://2.gravatar.com/avatar/80699aa95c24a4ed2c2030886e182525?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/80699aa95c24a4ed2c2030886e182525?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">silvia miloco</span> <span class="comment-date">04/01/2019 at 10:30</span></div>

                                            <div class="comment-entry"><p>Que casa mais linda! abençoados os envolvidos!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45293-5c324ee88485b' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45293&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45293-5c324ee88485b' data-name='like-comment-frame-15417541-45293-5c324ee88485b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45293' onclick='return addComment.moveForm( "comment-45293", "45293", "respond", "26070" )' aria-label='Responder para silvia miloco'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1 media" id="comment-45294">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://0.gravatar.com/avatar/91e9f4237381e0150d800cae0a0ffe17?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91e9f4237381e0150d800cae0a0ffe17?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Leticia Boell Alaimo</span> <span class="comment-date">04/01/2019 at 10:41</span></div>

                                            <div class="comment-entry"><p>Que linda restauração! Ainda bem que preservaram a arquitetura da casa, parabéns pela matéria!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45294-5c324ee885aa0' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45294&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45294-5c324ee885aa0' data-name='like-comment-frame-15417541-45294-5c324ee885aa0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45294' onclick='return addComment.moveForm( "comment-45294", "45294", "respond", "26070" )' aria-label='Responder para Leticia Boell Alaimo'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1 media" id="comment-45295">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://2.gravatar.com/avatar/b86deee22b3aa6ac77982242c1c091ce?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b86deee22b3aa6ac77982242c1c091ce?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Fernando Souza</span> <span class="comment-date">04/01/2019 at 11:02</span></div>

                                            <div class="comment-entry"><p>Muito legal, parabéns aos envolvidos!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45295-5c324ee886bd3' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45295&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45295-5c324ee886bd3' data-name='like-comment-frame-15417541-45295-5c324ee886bd3'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45295' onclick='return addComment.moveForm( "comment-45295", "45295", "respond", "26070" )' aria-label='Responder para Fernando Souza'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1 media" id="comment-45296">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://1.gravatar.com/avatar/4a5001d9fbe7072d19b13d43385a42fc?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a5001d9fbe7072d19b13d43385a42fc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Roberto Martins</span> <span class="comment-date">04/01/2019 at 11:39</span></div>

                                            <div class="comment-entry"><p>Que coisa mais linda, são Paulo precisa de mais tombamento histórico pois existem muitas em situações iguais a está, a cidade de São Paulo tem muita historias que precisam ser contadas e poucas pessoas conhece a historia da cidade&#8230;..PARABÉNS ao Douglas Nascimentos por mostrar mais uma historia de São paulo.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45296-5c324ee887cda' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45296&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45296-5c324ee887cda' data-name='like-comment-frame-15417541-45296-5c324ee887cda'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45296' onclick='return addComment.moveForm( "comment-45296", "45296", "respond", "26070" )' aria-label='Responder para Roberto Martins'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1 media" id="comment-45299">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://1.gravatar.com/avatar/dcf38639c94bbbd83745483244a43926?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dcf38639c94bbbd83745483244a43926?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">PAULO CESAR DOMENICI</span> <span class="comment-date">04/01/2019 at 14:55</span></div>

                                            <div class="comment-entry"><p>Viva! Show! Parabéns! Muito bom começar o ano com uma notícia boa dessas, referente a restauração de imóveis antigos! Parabéns a todos envolvidos juntamente com a Câmera Portuguesa de Comércio!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45299-5c324ee888ecd' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45299&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45299-5c324ee888ecd' data-name='like-comment-frame-15417541-45299-5c324ee888ecd'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45299' onclick='return addComment.moveForm( "comment-45299", "45299", "respond", "26070" )' aria-label='Responder para PAULO CESAR DOMENICI'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1 media" id="comment-45300">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://1.gravatar.com/avatar/43ad63aa7fcf8d19c8dbfd805e3bb709?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/43ad63aa7fcf8d19c8dbfd805e3bb709?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">simone valerio</span> <span class="comment-date">04/01/2019 at 15:39</span></div>

                                            <div class="comment-entry"><p>Que excelente notícia! O imóvel é lindíssimo!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45300-5c324ee889f35' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45300&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45300-5c324ee889f35' data-name='like-comment-frame-15417541-45300-5c324ee889f35'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45300' onclick='return addComment.moveForm( "comment-45300", "45300", "respond", "26070" )' aria-label='Responder para simone valerio'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1 media" id="comment-45302">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://1.gravatar.com/avatar/df271541803aa5451963ab631bf408ad?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/df271541803aa5451963ab631bf408ad?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Valeria Fulp</span> <span class="comment-date">04/01/2019 at 16:41</span></div>

                                            <div class="comment-entry"><p>Chocante ver o estado de decomposição desse casarão abandonado por tantos anos, e sua ressurreição após alguém com alma para as relíquias do passado ter lhe dado alma nova&#8230;.parabéns aos cuidados e bons tratos&#8230;&#8230;.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45302-5c324ee88ad9c' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45302&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45302-5c324ee88ad9c' data-name='like-comment-frame-15417541-45302-5c324ee88ad9c'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45302' onclick='return addComment.moveForm( "comment-45302", "45302", "respond", "26070" )' aria-label='Responder para Valeria Fulp'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1 media" id="comment-45303">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://1.gravatar.com/avatar/df271541803aa5451963ab631bf408ad?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/df271541803aa5451963ab631bf408ad?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Valeria Fulp</span> <span class="comment-date">04/01/2019 at 16:44</span></div>

                                            <div class="comment-entry"><p>Parabens Douglas pela bela apresentação dessa relíquia da nossa cidade&#8230;..well done !!!!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45303-5c324ee88bc99' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45303&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45303-5c324ee88bc99' data-name='like-comment-frame-15417541-45303-5c324ee88bc99'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45303' onclick='return addComment.moveForm( "comment-45303", "45303", "respond", "26070" )' aria-label='Responder para Valeria Fulp'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1 media" id="comment-45304">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://1.gravatar.com/avatar/1a2b4eb62549af3754dea198c53373b3?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a2b4eb62549af3754dea198c53373b3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Edu</span> <span class="comment-date">04/01/2019 at 17:26</span></div>

                                            <div class="comment-entry"><p>Ficou muito bom, ótimos profissionais. Que mais trabalhos como esse sejam realizados.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45304-5c324ee88cb6a' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45304&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45304-5c324ee88cb6a' data-name='like-comment-frame-15417541-45304-5c324ee88cb6a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45304' onclick='return addComment.moveForm( "comment-45304", "45304", "respond", "26070" )' aria-label='Responder para Edu'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1 media" id="comment-45310">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://0.gravatar.com/avatar/f24d64702441c87d337b17d32a398ce0?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f24d64702441c87d337b17d32a398ce0?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">mauricio</span> <span class="comment-date">04/01/2019 at 23:10</span></div>

                                            <div class="comment-entry"><p>Que otima noticia para a cidade!!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45310-5c324ee88da21' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45310&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45310-5c324ee88da21' data-name='like-comment-frame-15417541-45310-5c324ee88da21'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45310' onclick='return addComment.moveForm( "comment-45310", "45310", "respond", "26070" )' aria-label='Responder para mauricio'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1 media" id="comment-45312">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://0.gravatar.com/avatar/9217070688db6284f8e7b90c822f3541?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9217070688db6284f8e7b90c822f3541?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Cristina Cruz</span> <span class="comment-date">05/01/2019 at 02:41</span></div>

                                            <div class="comment-entry"><p>É aberto a visitação?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45312-5c324ee88e894' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45312&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45312-5c324ee88e894' data-name='like-comment-frame-15417541-45312-5c324ee88e894'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45312' onclick='return addComment.moveForm( "comment-45312", "45312", "respond", "26070" )' aria-label='Responder para Cristina Cruz'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1 media" id="comment-45313">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://2.gravatar.com/avatar/ef98a6578729c4f42986113d54919160?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef98a6578729c4f42986113d54919160?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Ricardo Luiz Ramacciotti Armando</span> <span class="comment-date">05/01/2019 at 02:54</span></div>

                                            <div class="comment-entry"><p>Já há tempos recebo por e-mail as postagens de São Paulo Antiga e apesar de admirar o fabuloso trabalho desse mestre que o edita confesso que nunca enviei nenhum comentário. Vontade e até o ímpeto de me expressar já tive, varias vezes, mas, nunca o fiz. Portanto segue meu primeiro comentário, de elogio ao jornalista, fotógrafo, historiador e pesquisador que nos brinda com tão relevante informação. Parabéns e aproveito para desejar um Feliz 2019!<br />
Ricardo Armando</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45313-5c324ee88f7b9' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45313&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45313-5c324ee88f7b9' data-name='like-comment-frame-15417541-45313-5c324ee88f7b9'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45313' onclick='return addComment.moveForm( "comment-45313", "45313", "respond", "26070" )' aria-label='Responder para Ricardo Luiz Ramacciotti Armando'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment even thread-odd thread-alt depth-1 media" id="comment-45317">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://1.gravatar.com/avatar/aadcff7854f3f504ab99508991eed291?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aadcff7854f3f504ab99508991eed291?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Marcio Ortiz (radio usp)</span> <span class="comment-date">05/01/2019 at 11:59</span></div>

                                            <div class="comment-entry"><p>Parabéns Douglas, excelente trabalho (como sempre)&#8230;.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45317-5c324ee8907b6' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45317&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45317-5c324ee8907b6' data-name='like-comment-frame-15417541-45317-5c324ee8907b6'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45317' onclick='return addComment.moveForm( "comment-45317", "45317", "respond", "26070" )' aria-label='Responder para Marcio Ortiz (radio usp)'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->

        <li class="comment odd alt thread-even depth-1 media" id="comment-45322">

            <div class="comment-body">
                <div class="media-left">
                    <a>
                        <img alt='' src='http://2.gravatar.com/avatar/87ef8c9d5dfb42e9d3b07da64540acd6?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/87ef8c9d5dfb42e9d3b07da64540acd6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    </a>
                </div>
                <div class="media-body">
                    <div><span class="comment-author">Bolívar Pinta Júnior</span> <span class="comment-date">05/01/2019 at 21:28</span></div>

                                            <div class="comment-entry"><p>&#8230;/&#8230; excelente registro  , grato aos envolvidos !</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-15417541-45322-5c324ee89165b' data-src='https://widgets.wp.com/likes/#blog_id=15417541&amp;comment_id=45322&amp;origin=www.saopauloantiga.com.br&amp;obj_id=15417541-45322-5c324ee89165b' data-name='like-comment-frame-15417541-45322-5c324ee89165b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Carregando...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div>
                    
                    <!-- <a class="reply" href="#">Reply</a> -->
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-45322' onclick='return addComment.moveForm( "comment-45322", "45322", "respond", "26070" )' aria-label='Responder para Bolívar Pinta Júnior'>Reply</a>
                </div>
            </div>


        </li>

        </li><!-- #comment-## -->
		</ul>
	</div><!-- module-body -->

	
</div><!-- post-comments -->



		</main>
	</div><!-- col-lg-8 col-md-8 col-sm-8 col-xs-12 -->

		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 ">
		
<aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widget-title">Apoie nosso trabalho!</h3><div class="textwidget custom-html-widget"><p><a href="https://apoia.se/saopauloantiga" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/apoiase300.gif" alt="Apoia.Se" width="300" height="64" /></a></p></div></div><div id="search-9" class="widget widget_search"><h3 class="widget-title">Pesquise no site</h3><div class="widget-body">
	<form class="form-horizontal" method="get" id="searchform" action="http://www.saopauloantiga.com.br/">
		<div class="form-group">
			<div class="col-xs-12 col-sm-12 col-md-7 col-lg-8">
				<input type="text" name="s" id="s" class="form-control fave-search" placeholder="Search">
			</div>
		
			<div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">						
				<button type="submit" class="btn btn-theme btn-block">Search</button>
			</div>
		</div>
	</form>
</div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Publicidade</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="magzilla_social-3" class="widget widget_magzilla_social"><h3 class="widget-title">Acompanhe nossas redes sociais</h3>
<style type="text/css">
.social-5c324ee892eb7 li a i {
    text-align: center;
    float: left;
    font-size: 16px;
margin: 0 auto;
    margin-right: 2px;    margin-bottom: 2px;    width: 49px;    height: 49px;    line-height: 49px;}
</style>

<div class="social-5c324ee892eb7 magzilla-social-icons ft-social-filled ft-social-flat">
<li class="ft-rss"><a href="http://www.saopauloantiga.com.br/feed/" target="_blank">
            <i class="fa fa-rss"></i></a></li><li class="ft-facebook"><a href="http://facebook.com/saopauloantiga/" target="_blank">
            <i class="fa fa-facebook"></i></a></li><li class="ft-twitter"><a href="https://twitter.com/SaoPauloAntiga" target="_blank">
            <i class="fa fa-twitter"></i></a></li><li class="ft-instagram"><a href="http://instagram.com/saopauloantiga/" target="_blank">
            <i class="fa fa-instagram"></i></a></li><li class="ft-tumblr"><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
            <i class="fa fa-tumblr"></i></a></li><li class="ft-pinterest"><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
            <i class="fa fa-pinterest"></i></a></li></div>
<div class="clearfix"></div>
</div><div id="magzilla-youtube-3" class="widget widget_magzilla-youtube"><h3 class="widget-title">Inscreva-se no nosso canal!</h3></h3>
<div class="youtube-box-main">
<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=saopauloantiga" style="overflow: hidden; height: 115px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe>
</div>
</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Ouça a nossa playlist</h3><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div></div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arquivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.saopauloantiga.com.br/2019/01/'> janeiro 2019 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2018/12/'> dezembro 2018 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2018/11/'> novembro 2018 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2018/10/'> outubro 2018 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2018/09/'> setembro 2018 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2018/08/'> agosto 2018 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2018/07/'> julho 2018 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2018/06/'> junho 2018 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2018/05/'> maio 2018 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2018/04/'> abril 2018 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2018/03/'> março 2018 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2018/02/'> fevereiro 2018 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2018/01/'> janeiro 2018 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2017/12/'> dezembro 2017 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2017/11/'> novembro 2017 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2017/10/'> outubro 2017 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2017/09/'> setembro 2017 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2017/08/'> agosto 2017 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2017/07/'> julho 2017 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2017/06/'> junho 2017 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2017/05/'> maio 2017 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2017/04/'> abril 2017 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2017/03/'> março 2017 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2017/02/'> fevereiro 2017 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2017/01/'> janeiro 2017 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2016/12/'> dezembro 2016 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2016/11/'> novembro 2016 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2016/10/'> outubro 2016 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2016/09/'> setembro 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/08/'> agosto 2016 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2016/07/'> julho 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/06/'> junho 2016 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2016/05/'> maio 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/04/'> abril 2016 &nbsp;(5)</option>
	<option value='http://www.saopauloantiga.com.br/2016/03/'> março 2016 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2016/02/'> fevereiro 2016 &nbsp;(3)</option>
	<option value='http://www.saopauloantiga.com.br/2016/01/'> janeiro 2016 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/12/'> dezembro 2015 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2015/11/'> novembro 2015 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2015/10/'> outubro 2015 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/09/'> setembro 2015 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/07/'> julho 2015 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2015/06/'> junho 2015 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2015/05/'> maio 2015 &nbsp;(23)</option>
	<option value='http://www.saopauloantiga.com.br/2015/04/'> abril 2015 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2015/03/'> março 2015 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2015/02/'> fevereiro 2015 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2015/01/'> janeiro 2015 &nbsp;(23)</option>
	<option value='http://www.saopauloantiga.com.br/2014/12/'> dezembro 2014 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2014/11/'> novembro 2014 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2014/10/'> outubro 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/09/'> setembro 2014 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2014/08/'> agosto 2014 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2014/07/'> julho 2014 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2014/06/'> junho 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/05/'> maio 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/04/'> abril 2014 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2014/03/'> março 2014 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2014/02/'> fevereiro 2014 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2014/01/'> janeiro 2014 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2013/12/'> dezembro 2013 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2013/11/'> novembro 2013 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2013/10/'> outubro 2013 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2013/09/'> setembro 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/08/'> agosto 2013 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2013/07/'> julho 2013 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2013/06/'> junho 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/05/'> maio 2013 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2013/04/'> abril 2013 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2013/03/'> março 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/02/'> fevereiro 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/01/'> janeiro 2013 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2012/12/'> dezembro 2012 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2012/11/'> novembro 2012 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2012/10/'> outubro 2012 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2012/09/'> setembro 2012 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2012/08/'> agosto 2012 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2012/07/'> julho 2012 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2012/06/'> junho 2012 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2012/05/'> maio 2012 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2012/04/'> abril 2012 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2012/03/'> março 2012 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2012/02/'> fevereiro 2012 &nbsp;(2)</option>
	<option value='http://www.saopauloantiga.com.br/2012/01/'> janeiro 2012 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/12/'> dezembro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/11/'> novembro 2011 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/10/'> outubro 2011 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2011/09/'> setembro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2011/07/'> julho 2011 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2011/06/'> junho 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/05/'> maio 2011 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2011/04/'> abril 2011 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2011/03/'> março 2011 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/02/'> fevereiro 2011 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2011/01/'> janeiro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2010/12/'> dezembro 2010 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2010/11/'> novembro 2010 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2010/10/'> outubro 2010 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2010/09/'> setembro 2010 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2010/08/'> agosto 2010 &nbsp;(2)</option>
	<option value='http://www.saopauloantiga.com.br/2010/07/'> julho 2010 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2010/06/'> junho 2010 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2010/05/'> maio 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/04/'> abril 2010 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2010/03/'> março 2010 &nbsp;(31)</option>
	<option value='http://www.saopauloantiga.com.br/2010/02/'> fevereiro 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/01/'> janeiro 2010 &nbsp;(24)</option>
	<option value='http://www.saopauloantiga.com.br/2009/12/'> dezembro 2009 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2009/11/'> novembro 2009 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2009/10/'> outubro 2009 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2009/09/'> setembro 2009 &nbsp;(28)</option>
	<option value='http://www.saopauloantiga.com.br/2009/08/'> agosto 2009 &nbsp;(27)</option>
	<option value='http://www.saopauloantiga.com.br/2009/07/'> julho 2009 &nbsp;(34)</option>
	<option value='http://www.saopauloantiga.com.br/2009/06/'> junho 2009 &nbsp;(29)</option>
	<option value='http://www.saopauloantiga.com.br/2009/04/'> abril 2009 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2009/03/'> março 2009 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2009/02/'> fevereiro 2009 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2009/01/'> janeiro 2009 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2008/12/'> dezembro 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/11/'> novembro 2008 &nbsp;(3)</option>
	<option value='http://www.saopauloantiga.com.br/2008/01/'> janeiro 2008 &nbsp;(1)</option>

		</select>
		</div></aside><!-- .sidebar -->		</div><!-- col-lg-4 col-md-4 col-sm-4 col-xs-12 -->
	</div><!-- .row --></div>



</div><!-- Magzilla-main-wrap -->
<footer class="footer" itemscope itemtype="http://schema.org/WPFooter">

	
			<div class="top-footer">
		<div class="container">
			<div class="row">
				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sobre o São Paulo Antiga</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22849 fave-menu-page-1237"><a href="http://www.saopauloantiga.com.br/sobre/">NOSSA HISTÓRIA</a></li>
<li id="menu-item-22850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22850 fave-menu-page-11408"><a href="http://www.saopauloantiga.com.br/doe/">ANUNCIE</a></li>
<li id="menu-item-22872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22872"><a href="http://www.spantigos.com.br">SP ANTIGOS :: Veículos Clássicos</a></li>
<li id="menu-item-22870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22870 fave-menu-page-2516"><a href="http://www.saopauloantiga.com.br/perguntas-frequentes/">PERGUNTAS FREQUENTES</a></li>
<li id="menu-item-22871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22871 fave-menu-page-3737"><a href="http://www.saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
<li id="menu-item-23824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23824"><a href="https://www.linkedin.com/in/rurikmac/">LINKEDIN &#8211; Autor São Paulo Antiga</a></li>
</ul></div></div>	                </div>
	            				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="magzilla_facebook-2" class="widget widget_magzilla_facebook"><h3 class="widget-title">Página oficial no Facebook</h3>
<div class="fb-page"
data-href="https://www.facebook.com/saopauloantiga"
data-width=""
data-height=""
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>

</div>	                </div>
	            					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nossos parceiros:</h3><div class="textwidget custom-html-widget"><table cellpadding="2" cellspacing="2" style="width: 310px; height: 160px; margin-left: auto; margin-right: auto;">
<tbody>
<tr>
<td><a href="http://www.spantigos.com.br" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/spantigos.png" alt="SP Antigos" width="150" height="150" style="border-width: 1px;" /></a></td>
<td><a href="http://www.universoretro.com.br" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/05/uretro.jpg" alt="UniversoRetro" width="150" height="150" style="border-width: 1px;" /></a></td>
</tr>
</tbody>
</table></div></div>	                </div>
	            			</div>
		</div>
	</div><!-- top-footer -->
	
<div class="bottom-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<p>© Copyright 2018 - Douglas Nascimento  <a href='https://www.linkedin.com/in/rurikmac/'>Perfil LINKEDIN</a></p>
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				
				
			</div>
		</div>
	</div>
</div><!-- bottom-footer --></footer>

</div><!-- .external-wrap -->	

	<div style="display:none">
	<div class="grofile-hash-map-9e6005d495e6eb80c981a2f09f50c84f">
	</div>
	<div class="grofile-hash-map-ff23180682ff97849d239d323c5f987f">
	</div>
	<div class="grofile-hash-map-b87c0baf73bfaff1d49fa790f82bfea3">
	</div>
	<div class="grofile-hash-map-4b8fa22e415570a1d0ec3c1f861bb483">
	</div>
	<div class="grofile-hash-map-267ff9babc510a9568c6047f2f351bea">
	</div>
	<div class="grofile-hash-map-edadb7b37c08a9454c3dabacf8760238">
	</div>
	<div class="grofile-hash-map-80699aa95c24a4ed2c2030886e182525">
	</div>
	<div class="grofile-hash-map-91e9f4237381e0150d800cae0a0ffe17">
	</div>
	<div class="grofile-hash-map-b86deee22b3aa6ac77982242c1c091ce">
	</div>
	<div class="grofile-hash-map-4a5001d9fbe7072d19b13d43385a42fc">
	</div>
	<div class="grofile-hash-map-dcf38639c94bbbd83745483244a43926">
	</div>
	<div class="grofile-hash-map-43ad63aa7fcf8d19c8dbfd805e3bb709">
	</div>
	<div class="grofile-hash-map-df271541803aa5451963ab631bf408ad">
	</div>
	<div class="grofile-hash-map-1a2b4eb62549af3754dea198c53373b3">
	</div>
	<div class="grofile-hash-map-f24d64702441c87d337b17d32a398ce0">
	</div>
	<div class="grofile-hash-map-9217070688db6284f8e7b90c822f3541">
	</div>
	<div class="grofile-hash-map-ef98a6578729c4f42986113d54919160">
	</div>
	<div class="grofile-hash-map-aadcff7854f3f504ab99508991eed291">
	</div>
	<div class="grofile-hash-map-87ef8c9d5dfb42e9d3b07da64540acd6">
	</div>
	</div>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.saopauloantiga.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"25633":{"page_id":"24021","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":"http:\/\/www.saopauloantiga.com.br\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/bootstrap.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/plugins.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/custom.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.8.1'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201901#ver=201901&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript">

</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=26070&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=dcbb569674b8e21cba5856e9b72d9939da79eb5f#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fcamara-portuguesa-de-comercio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=26070&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio%21&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=dcbb569674b8e21cba5856e9b72d9939da79eb5f#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fcamara-portuguesa-de-comercio%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'15417541',post:'26070',tz:'-2',srv:'www.saopauloantiga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '15417541', '26070' ]);
</script>

</body>
</html>