<!doctype html>
<html lang="pt-BR">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7040560487800250",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4755711-8', 'auto');
  ga('send', 'pageview');

</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.saopauloantiga.com.br/xmlrpc.php">
	<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Edifício Abandonado – Rua do Carmo, 93 &#8211; São Paulo Antiga</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Edifício Abandonado – Rua do Carmo, 93" href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/feed/" />
						<meta property="og:title" content="Edifício Abandonado – Rua do Carmo, 93" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Relacionado
Compartilhe:Clique para enviar por e-mail a um amigo(abre em nova janela)Clique para imprimir(abre em nova janela)Clique para compartilhar no Pinterest(abre em nova janela)Clique para comp" />
			<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2010/01/ruadocarmo93se.jpg" />
			<meta property="og:url" content="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.saopauloantiga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Casa – rua Professor Ferreira Paulino, 43' href='http://www.saopauloantiga.com.br/casa-rua-professor-ferreira-paulino-43/' />
<link rel='next' title='Saturnia S/A' href='http://www.saopauloantiga.com.br/saturnia-sa/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/" />
<link rel='shortlink' href='http://wp.me/p12GO1-BF' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" src="http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="São Paulo Antiga">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="fb:app_id" content="164432113695447">
<meta property="og:url" content="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/">
<meta property="og:title" content="Edifício Abandonado – Rua do Carmo, 93">
<meta property="og:description" content="Localizado no número 93 da Rua do Carmo, região da Sé, este enorme edifício de 23 andares está abandonado há anos, bem próximo da Secretaria da Fazenda do Estado de São Paulo. É praticamente um monumento dedicado ao abandono e a deterioração de imóveis da região central de São Paulo. O prédio foi largado semi&hellip;">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2010/01/ruadocarmo93se.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="685">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2010/01/ruadocarmo93_tb.jpg">
<meta property="og:image:width" content="500">
<meta property="og:image:height" content="335">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2010/01/ruadocarmo93.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="536">
<meta property="article:published_time" content="2010-01-18T17:39:10+00:00">
<meta property="article:modified_time" content="2014-01-21T18:45:06+00:00">
<meta property="article:author" content="http://www.saopauloantiga.com.br/author/rurikmac-2/">
<meta property="article:section" content="Centro">
<meta property="article:tag" content="Edifícios">
<meta property="article:tag" content="Imóveis Antigos">
<meta property="article:tag" content="São Paulo">
<meta property="article:tag" content="Sé">
<meta property="article:tag" content="Tipo">
<meta property="article:tag" content="Zonas">
<meta property="article:tag" content="23 andares">
<meta property="article:tag" content="93">
<meta property="article:tag" content="edifício abandonado">
<meta property="article:tag" content="edifício garagem">
<meta property="article:tag" content="esqueleto">
<meta property="article:tag" content="igreja da boa morte">
<meta property="article:tag" content="praça da sé">
<meta property="article:tag" content="rua do carmo">
<meta property="article:tag" content="secretaria da fazenda">
<meta property="fb:profile_id" content="10152740437511654">
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-2335 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" data-themeurl="http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-principal" class="mobile-menu"><li id="menu-item-3465" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 menu-item-category-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li id="menu-item-3466" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466 menu-item-category-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a></li>
<li id="menu-item-19718" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718 menu-item-category-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li id="menu-item-14263" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 menu-item-category-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-8084" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 menu-item-category-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-14701" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 menu-item-category-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="menu-item-6117" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6117"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li id="menu-item-19985" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 menu-item-category-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>										<div class="social-links">
								<a href="https://www.facebook.com/saopauloantiga/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/SaoPauloAntiga" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="http://instagram.com/saopauloantiga/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="http://oldsaopaulo.tumblr.com/" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i></a>
							<a href="https://www.youtube.com/user/saopauloantiga" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
			<a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i></a>
										</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.saopauloantiga.com.br/" class="logolink">
						<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png" class="logoimg" alt="São Paulo Antiga"/>
					</a>
					<span class="page-title" id="page-title">Edifício Abandonado – Rua do Carmo, 93</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>8<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Edif%C3%ADcio+Abandonado+%E2%80%93+Rua+do+Carmo%2C+93&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
							</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up light ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-header" class="sf-menu"><li id="menu-item-8201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8201"><a href="http://www.saopauloantiga.com.br">Home</a></li>
<li id="menu-item-3564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3564"><a href="http://www.saopauloantiga.com.br/equipe/">Quem escreve ?</a></li>
<li id="menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3566"><a href="http://www.saopauloantiga.com.br/midia/">Repercussão</a></li>
<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="http://www.saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="menu-item-19202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19202 menu-item-category-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
<li id="menu-item-17255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17255 menu-item-category-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Ler é Divertido</a></li>
<li id="menu-item-17399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17399"><a href="http://www.mapadacidade.com/">Mapa da Cidade</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
						<li><a href="https://www.facebook.com/saopauloantiga/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="https://twitter.com/SaoPauloAntiga" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
												<li><a href="http://instagram.com/saopauloantiga/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
												<li><a href="http://oldsaopaulo.tumblr.com/" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i> Tumblr</a></li>
																					<li><a href="https://www.youtube.com/user/saopauloantiga" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
									<li><a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i> Spotify</a></li>
														</ul>
	</li>
												</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style1  light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-4 columns logo">
			<div>
								<a href="http://www.saopauloantiga.com.br/" class="logolink">
					<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png" class="logoimg" alt="São Paulo Antiga"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-8 columns thb-a">
			            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SPa Mapa -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.saopauloantiga.com.br/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar no site" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="light-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 light" id="menu_width">
								  <ul id="menu-principal-1" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 menu-item-category-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466 menu-item-category-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718 menu-item-category-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 menu-item-category-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 menu-item-category-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 menu-item-category-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6117"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 menu-item-category-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>								
			</nav>
		</div>
	</div>
</div>		
		<div role="main" class=""><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-2335 type-post status-publish format-standard has-post-thumbnail hentry category-centro category-edificios category-imoveis-sp category-sao-paulo-23 category-se category-tipo category-zonas tag-23-andares tag-197 tag-edificio-abandonado tag-edificio-garagem tag-esqueleto tag-igreja-da-boa-morte tag-praca-da-se tag-rua-do-carmo tag-secretaria-da-fazenda" id="post-2335" role="article" data-id="2335" data-url="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/">
	  	<header class="post-title entry-header">
	  		<a href="http://www.saopauloantiga.com.br/category/imoveis-sp/" class="single_category_title category-link-3263" title="Imóveis Antigos">Imóveis Antigos</a>	  		<h1 class="entry-title" itemprop="name headline">Edifício Abandonado – Rua do Carmo, 93</h1>	  			<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/" title="Posts de Douglas Nascimento" rel="author">Douglas Nascimento</a></strong>
				<time class="time" datetime="2010-01-18T15:39:10+00:00" itemprop="datePublished" content="2010-01-18T15:39:10+00:00">18/01/2010</time>
		<meta itemprop="dateModified" content="2014-01-21T16:45:06+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>8</span>
						<span class="comment">
			<a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comments" title="Edifício Abandonado – Rua do Carmo, 93">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 44			</a>
		</span>
							<span class="views"><i class="fa fa-eye"></i> 4.5K <em>views</em></span>			</aside>
		  	</header>
	  		  		  	<div class="share-container">
		  	 		<aside class="share-article-vertical hide-on-print fixed-me hide-for-small">
		<h6>8<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Edif%C3%ADcio+Abandonado+%E2%80%93+Rua+do+Carmo%2C+93&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
							</aside>
				  <div class="post-content-container">
					<div class="post-content entry-content cf">
									    	
<div class="fb-social-plugin fb-like" data-font="verdana" data-ref="above-post" data-href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/" data-width="400"></div>
<p>Localizado no número 93 da Rua do Carmo, região da Sé, este enorme edifício de 23 andares está abandonado há anos, bem próximo da Secretaria da Fazenda do Estado de São Paulo.</p>
<p><img class="aligncenter size-full wp-image-10804" alt="Crédito: Douglas Nascimento / São Paulo Antiga" src="http://www.saopauloantiga.com.br/wp-content/uploads/2010/01/ruadocarmo931.jpg" width="640" height="956" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2010/01/ruadocarmo931.jpg 640w, http://www.saopauloantiga.com.br/wp-content/uploads/2010/01/ruadocarmo931-200x300.jpg 200w, http://www.saopauloantiga.com.br/wp-content/uploads/2010/01/ruadocarmo931-36x55.jpg 36w, http://www.saopauloantiga.com.br/wp-content/uploads/2010/01/ruadocarmo931-300x448.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>É praticamente um monumento dedicado ao abandono e a deterioração de imóveis da região central de São Paulo. O prédio foi largado semi acabado com centenas de barras de ferro expostas como se fosse uma espécie de &#8220;obra de arte conceitual&#8221;. Algumas de suas paredes foram fechadas com blocos e outras ainda estão abertas.</p>
<p>Obtivemos informações desencontradas sobre este imóvel, sendo alguns vizinhos a construção dizendo que o mesmo foi projetado para ser um edifício garagem.No térreo aparentemente funciona um estacionamento de veículos, mas encontrava-se fechado no dia que passamos para fotografar o imóvel.</p>
<p>Em um cidade que falta habitação, causa indignação ver um edifício desta magnitude se deteriorando cada vez mais. Até quando ?</p>
<p><strong>Veja outras fotos deste edifício (clique na imagem para ampliar):</strong></p>
<table width="630" border="0" cellspacing="4" cellpadding="4" align="center">
<tbody>
<tr>
<td>
<div>
<div align="center"><a href="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_01.JPG" rel="mfp"><img alt="Foto: Douglas Nascimento" src="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_01tb.jpg" width="158" height="210" /></a></div>
</div>
</td>
<td>
<div align="center"><a href="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_02.JPG" rel="mfp"><img alt="Foto: Douglas Nascimento" src="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_02tb.jpg" width="158" height="210" /></a></div>
</td>
<td>
<div align="center"><a href="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_03.JPG" rel="mfp"><img alt="Foto: Douglas Nascimento" src="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_03tb.jpg" width="210" height="158" /></a></div>
</td>
</tr>
<tr>
<td>
<div align="center"><a href="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_04.JPG" rel="mfp"><img alt="Foto: Douglas Nascimento" src="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_04tb.jpg" width="158" height="210" /></a></div>
</td>
<td>
<div align="center"><a href="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_05.JPG" rel="mfp"><img alt="Foto: Douglas Nascimento" src="http://saopauloantiga.com.br/imagens/locais/ruadocarmo93/ruadocarmo93_05tb.jpg" width="158" height="210" /></a></div>
</td>
<td></td>
</tr>
</tbody>
</table>
<p><strong>Confira o mapa do local:</strong><br />
<iframe src="http://maps.google.com.br/maps/ms?ie=UTF8&amp;hl=pt-BR&amp;t=h&amp;msa=0&amp;msid=112632828743414014508.0004612b26bdb4cc18824&amp;ll=-23.551332,-46.630177&amp;spn=0.000861,0.00114&amp;z=19&amp;output=embed" height="350" width="425" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br />
<small>Visualizar <a style="color: #0000ff; text-align: left;" href="http://maps.google.com.br/maps/ms?ie=UTF8&amp;hl=pt-BR&amp;t=h&amp;msa=0&amp;msid=112632828743414014508.0004612b26bdb4cc18824&amp;ll=-23.551332,-46.630177&amp;spn=0.000861,0.00114&amp;z=19&amp;source=embed">São Paulo Antiga</a> em um mapa maior</small></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2335" class="share-pinterest sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2335" class="share-linkedin sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2335" class="share-twitter sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2335" class="share-facebook sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Edif%C3%ADcio%20Abandonado%20%E2%80%93%20Rua%20do%20Carmo%2C%2093 http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-recommendations-bar" data-ref="recommendations-bar" data-trigger="40%" data-read-time="15" data-side="right" data-num-recommendations="3"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			    				    	
					</div>
				</div>
			</div>
						<footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span> 
	<a href="http://www.saopauloantiga.com.br/tag/23-andares/" title="http://www.saopauloantiga.com.br/category/grande-saopaulo/itapecerica-da-serra/" class="tag-link">23 andares</a> <a href="http://www.saopauloantiga.com.br/tag/93/" title="http://www.saopauloantiga.com.br/tag/1113/" class="tag-link">93</a> <a href="http://www.saopauloantiga.com.br/tag/edificio-abandonado/" title="" class="tag-link">edifício abandonado</a> <a href="http://www.saopauloantiga.com.br/tag/edificio-garagem/" title="" class="tag-link">edifício garagem</a> <a href="http://www.saopauloantiga.com.br/tag/esqueleto/" title="" class="tag-link">esqueleto</a> <a href="http://www.saopauloantiga.com.br/tag/igreja-da-boa-morte/" title="" class="tag-link">igreja da boa morte</a> <a href="http://www.saopauloantiga.com.br/tag/praca-da-se/" title="" class="tag-link">praça da sé</a> <a href="http://www.saopauloantiga.com.br/tag/rua-do-carmo/" title="" class="tag-link">rua do carmo</a> <a href="http://www.saopauloantiga.com.br/tag/secretaria-da-fazenda/" title="" class="tag-link">secretaria da fazenda</a></footer>
 
<section class="post-author">
		<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=164&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />	<div class="author-content">
		<h5><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">Douglas Nascimento</a></h5>
				<p>Jornalista, fotógrafo e pesquisador independente, edita o site São Paulo Antiga e é membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).
Também edita o blog Human Street View, focado em comparações fotográficas entre a atualidade e o passado.</p>
					<a href="http://www.spantigos.com.br"><i class="fa fa-link"></i></a>
							<a href="http://saopauloantiga" class="twitter"><i class="fa fa-twitter"></i></a>
							</div>
	</section>
 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<h6>Share This</h6>
			</div>
			<div class="small-12 medium-7 columns small-only-text-center text-right">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Edif%C3%ADcio+Abandonado+%E2%80%93+Rua+do+Carmo%2C+93&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
									</div>
	</aside>
		  </article>

					<!-- Start #comments -->
<section id="comments" class="cf">


	  <a href="#" id="comment-toggle">Comments <span>(44)</span></a>
	  <div class="comment-content-container">
				<ol class="commentlist">
					<li class="comment even thread-even depth-1 parent" id="comment-1375">
				<div id="div-comment-1375" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/9aeb0eeaacac4083e397eab2b8d673d1?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9aeb0eeaacac4083e397eab2b8d673d1?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Marcelo S. M.</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1375">
			19/01/2010 às 08:19</a>		</div>

		<p>Eu trabalho perto desse edifício, e sempre quis saber a respeito dele. Ao perguntar aos colegas de trabalho, ninguém sabia me responder, e ao colocar no Orkut, alguém respondeu assim:</p>
<p>&#8220;Foi o metrô que impediu o prosseguimento da construção&#8230;</p>
<p>Motivo:<br />
-Existe uma transferência de linha [1 Azul x 3 Vermelha], logo abaixo deste prédio, onde houve rachaduras no túnel.</p>
<p>Fonte: Memorial da cia do Metropolitano de SP &#8211; Lá na central vergueiro tem as imagens e noticias.&#8221;</p>
<p>Espero ainda saber se esse foi o real motivo do abandono, e se estava rachando o túnel, por que não foi demolido, e ainda quem seria o suposto dono do prédio.</p>
<p>Abraços!</p>
<p>Marcelo S. M.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1375#respond' onclick='return addComment.moveForm( "div-comment-1375", "1375", "respond", "2335" )' aria-label='Responder para Marcelo S. M.'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 parent" id="comment-3498">
				<div id="div-comment-3498" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/7d23770a691d406e2dcbe3e2e42bc6c8?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7d23770a691d406e2dcbe3e2e42bc6c8?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">vitoria</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-3498">
			07/02/2011 às 21:26</a>		</div>

		<p>Boa Noite Marcelo</p>
<p>Tenho muita historia para contar do prédio da Rua do Carmo, digamos uma longa historia,  saiba que existe documentos antigos que podem contar esta historia.<br />
Para muitos é um prédio antigo e que merece ser demolido, concordo com a idéia, porém todas as vezes que passo em frente, tenho recordações maravilhosas.conheço desde 1983 porém já havia mais de 10 anos de historia. espero colaborar com a sua curiosidade  é bom descobrir algo interessante</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=3498#respond' onclick='return addComment.moveForm( "div-comment-3498", "3498", "respond", "2335" )' aria-label='Responder para vitoria'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-3" id="comment-5743">
				<div id="div-comment-5743" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8c41adff638f21b906fc6f8234030cbb?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8c41adff638f21b906fc6f8234030cbb?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">andré</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-5743">
			20/07/2011 às 21:02</a>		</div>

		<p>conte algumas histórias sobre este prédio. Tenho muito interesse em saber. Bem que este prédio poderia ter suas obras terminadas.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=5743#respond' onclick='return addComment.moveForm( "div-comment-5743", "5743", "respond", "2335" )' aria-label='Responder para andré'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-7153">
				<div id="div-comment-7153" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">RONY</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-7153">
			03/10/2011 às 12:21</a>		</div>

		<p>VITORIA, BOM DIA SOU ESTUDANTE DE JORNALISMO, E GOSTRIA QUE VOCÊ ME ESCREVE-SE PARA ME CONTAR AS HISTORIAS QUE VOCÊ SABE SOBRE ESSE PRÉDIO. OBRIGADO</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=7153#respond' onclick='return addComment.moveForm( "div-comment-7153", "7153", "respond", "2335" )' aria-label='Responder para RONY'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even depth-3" id="comment-7978">
				<div id="div-comment-7978" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c1b3c6092981c91626534c0f91bdf485?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1b3c6092981c91626534c0f91bdf485?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">rony</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-7978">
			07/11/2011 às 19:04</a>		</div>

		<p>VITORIA BOA TARDE SOU ESTUDANTE DE JORNALISMO E GOSTARIA DE SABER MAIS IMFORMAÇÕES DESSE PRÉDIO SE VOCÊ PUDER ME AJUDAR EU AGRADEÇO.</p>
<p>OBRIGADO</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=7978#respond' onclick='return addComment.moveForm( "div-comment-7978", "7978", "respond", "2335" )' aria-label='Responder para rony'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-9042">
				<div id="div-comment-9042" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/739bd068ab77bb3c6556ea65226e486a?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/739bd068ab77bb3c6556ea65226e486a?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Marcelo S. M.</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-9042">
			12/01/2012 às 10:19</a>		</div>

		<p>Oi, Vitória!</p>
<p>Obrigado pela postagem. Fico interessado em saber mais detalhes desde a origem da construção, quem são ou eram os donos, os porques de ainda estar daquele jeito.</p>
<p>Obrigado mais uma vez!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=9042#respond' onclick='return addComment.moveForm( "div-comment-9042", "9042", "respond", "2335" )' aria-label='Responder para Marcelo S. M.'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even depth-2" id="comment-8349">
				<div id="div-comment-8349" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/39989f897be70a07144ab1fefd5752b8?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39989f897be70a07144ab1fefd5752b8?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Deborah</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-8349">
			30/11/2011 às 19:13</a>		</div>

		<p>Não sei,não, esse prédio está embargado desde antes das obras do metrô, que eu saiba&#8230;o estacionamento não existe mais, o prédio virou um cortiço em seu primeiro andar. Todos os dias, quando abro a porta da varanda do meu apartamento dou de cara com esse esqueleto&#8230;poderia ser reformado e virar moradias populares, mas acho que vai desmoronar antes de receber alguma destinação&#8230;Muda a administração mas o problema continua lá&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=8349#respond' onclick='return addComment.moveForm( "div-comment-8349", "8349", "respond", "2335" )' aria-label='Responder para Deborah'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1376">
				<div id="div-comment-1376" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1376">
			19/01/2010 às 09:56</a>		</div>

		<p>Já que não é possível terminar a construção, o edifício poderia ser demolido e ser dada uma nova destinação para esta área. A Rua do Carmo precisa ser revalorizada, pois na mesma fica o Poupatempo e a primeira Igreja 24 horas da cidade.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1376#respond' onclick='return addComment.moveForm( "div-comment-1376", "1376", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-1377">
				<div id="div-comment-1377" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/5b64a24fbc381a0009c1ebdb1f0cd01b?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b64a24fbc381a0009c1ebdb1f0cd01b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Guilherme</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1377">
			19/01/2010 às 13:25</a>		</div>

		<p>Este esqueleto pode ser visto da Radial Leste e até mesmo das partes mais altas da Bela Vista. Um belo elefante branco.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1377#respond' onclick='return addComment.moveForm( "div-comment-1377", "1377", "respond", "2335" )' aria-label='Responder para Guilherme'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1378">
				<div id="div-comment-1378" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/7a87af136d8061591c4a996671c92691?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7a87af136d8061591c4a996671c92691?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">milkian</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1378">
			20/01/2010 às 06:40</a>		</div>

		<p>Eu achava que era apenas um dos maiores esqueletos da cidade, mas parece que deve estar também entre os mais antigos.</p>
<p>Se o metro impediu a finalização dele, estranho o fato de não terem o implodido, como o Mendes Caldeira.<br />
Pelo formato das paredes, realmente devria ser destinado a ser um edifício garagem.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1378#respond' onclick='return addComment.moveForm( "div-comment-1378", "1378", "respond", "2335" )' aria-label='Responder para milkian'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-1379">
				<div id="div-comment-1379" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1379">
			20/01/2010 às 12:15</a>		</div>

		<p>A Prefeitura de SP tem um projeto de fazer edifícios-garagens no centro da cidade. Se este prédio estiver em condições satisfatórias, poderia ser aproveitado.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1379#respond' onclick='return addComment.moveForm( "div-comment-1379", "1379", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-1380">
				<div id="div-comment-1380" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/0f0ffd1376be440fdc59014736f2ef86?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f0ffd1376be440fdc59014736f2ef86?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">silvio luiz antunes</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1380">
			23/01/2010 às 04:32</a>		</div>

		<p>Fui morador da rua Tabatinguera de 1974 à 1983 e, quando cheguei lá este esqueleto já existia e o colégio do Carmo ainda não tinha sido demolido aliás ainda funcionava!<br />
Portanto o metrô nada tem a ver com o abandono do prédio.<br />
Alguns coleguinhas meus da rua do Carmo recentemente subiram até o topo desse prédio, eu e meus amigos também fizemos isso no começo dos anos 1980, e tiraram muitas fotos que podem ser vistas no orkut de Lυccαร ¹³<br />
<a href="http://img1.orkut.com/images/milieu/1232992180/1233019115355/44444758/ln/Z2zg3jj.jpg?ver=1233019115" rel="nofollow">http://img1.orkut.com/images/milieu/1232992180/1233019115355/44444758/ln/Z2zg3jj.jpg?ver=1233019115</a> eles fizeram muitas fotos do interior do prédio e pelo estado dele a tragédia está sendo anunciada.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1380#respond' onclick='return addComment.moveForm( "div-comment-1380", "1380", "respond", "2335" )' aria-label='Responder para silvio luiz antunes'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2" id="comment-1383">
				<div id="div-comment-1383" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">rony</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1383">
			09/02/2010 às 13:40</a>		</div>

		<p>por favor envie essas fotos do edificio da rua do carmo que vocês tiraram, obrigado</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1383#respond' onclick='return addComment.moveForm( "div-comment-1383", "1383", "respond", "2335" )' aria-label='Responder para rony'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-1381">
				<div id="div-comment-1381" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8c41adff638f21b906fc6f8234030cbb?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8c41adff638f21b906fc6f8234030cbb?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1381">
			23/01/2010 às 14:12</a>		</div>

		<p>Como faço para ver todas as fotos que foram feitas no interior do prédio?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1381#respond' onclick='return addComment.moveForm( "div-comment-1381", "1381", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-1382">
				<div id="div-comment-1382" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1382">
			24/01/2010 às 12:33</a>		</div>

		<p>Me cadastrei no orkut do Lucas e consegui ver mais de 70 fotos da parte interna do prédio. O pessoal que tirou estas fotos está de parabéns, apesar do trabalho arriscado. Ele conseguiram chegar até o topo do prédio. O interior do prédio está completamente abandonado, cheio de restos de materiais de construção. Apareceu até umas garrafas antigas de guaraná Brahma, que não existe mais.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1382#respond' onclick='return addComment.moveForm( "div-comment-1382", "1382", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-2 parent" id="comment-1385">
				<div id="div-comment-1385" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">rony</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1385">
			11/02/2010 às 07:15</a>		</div>

		<p>andré gostaria tambem de ver essas fotos como eu faço?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1385#respond' onclick='return addComment.moveForm( "div-comment-1385", "1385", "respond", "2335" )' aria-label='Responder para rony'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-3" id="comment-1386">
				<div id="div-comment-1386" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1386">
			13/02/2010 às 17:31</a>		</div>

		<p>Você tem que se cadastrar no orkut do Lucas, ou seja, tornar-se amigo dele que dá para ver todas as fotos. O nome dele é: Lυccαร ¹³<br />
Qualquer dúvida, entre em contato.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1386#respond' onclick='return addComment.moveForm( "div-comment-1386", "1386", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-2 parent" id="comment-1391">
				<div id="div-comment-1391" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/86b33ba0abe2edb0622c2a3784303c17?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/86b33ba0abe2edb0622c2a3784303c17?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Rogério</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1391">
			07/04/2010 às 01:12</a>		</div>

		<p>Olá, André.<br />
Eu não conseguir localiza o perfil do lucas que comenta.<br />
Haveria possibilidade de me indicar o perfil dele ou o seu para que eu possa chegar até ele.<br />
Obrigado.<br />
Rogério.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1391#respond' onclick='return addComment.moveForm( "div-comment-1391", "1391", "respond", "2335" )' aria-label='Responder para Rogério'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-3" id="comment-1392">
				<div id="div-comment-1392" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1392">
			07/04/2010 às 11:34</a>		</div>

		<p>Olá, entre no meu orkut: André Maciel Rocha, sou de São Paulo-SP.<br />
Assim que estiver cadastrado, você vai procurar nos meus amigos: Lυccαร ¹³</p>
<p>Qualquer dúvida, entre em contato.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1392#respond' onclick='return addComment.moveForm( "div-comment-1392", "1392", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt depth-3 parent" id="comment-1393">
				<div id="div-comment-1393" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">rony</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1393">
			20/05/2010 às 10:42</a>		</div>

		<p>andre gostaria de ver essas fotos do inteior desse predio mas não consigo me cadastrar no orkut do lucas por favor me de algumas dicas ou me mande o seu e mail.</p>
<p>obrigado</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1393#respond' onclick='return addComment.moveForm( "div-comment-1393", "1393", "respond", "2335" )' aria-label='Responder para rony'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-4 parent" id="comment-1394">
				<div id="div-comment-1394" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1394">
			20/05/2010 às 16:39</a>		</div>

		<p>Olá, tudo bem?<br />
Peguei algumas fotos no Orkut dele e salvei.<br />
Acesse o endereço <a href="http://www.yousendit.com/download/dXFYeEVaYUlCSnF4dnc9PQ" rel="nofollow">http://www.yousendit.com/download/dXFYeEVaYUlCSnF4dnc9PQ</a>  e faça o download des 30 fotos. No Orkut tinha 70, selecionei as melhores.</p>
<p>Um abraço!<br />
Este prédio é colossal. Outro dia, consegui ver ele na esquina da Rua João Teodoro com a Avenida Cruzeiro do Sul, no Pari. Qual será o seu futuro?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1394#respond' onclick='return addComment.moveForm( "div-comment-1394", "1394", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment odd alt depth-5" id="comment-1395">
				<div id="div-comment-1395" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4f3321ecfc8cd4bad177b3f4800ef643?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">rony</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1395">
			29/05/2010 às 11:23</a>		</div>

		<p>André bom dia .</p>
<p>Por favor gostaria que você me mandasse as fotos que você conseguiu desse predio pois estou fazendo engenharia civil e gostaria de fazer meu trabalho de escola encima desse predio por favor me mande essas fotos no meu E.mail se você puder me fazer esse favor eu fico muito agradecido.</p>
<p><a href="mailto:ronesousa2008@gmail.com">ronesousa2008@gmail.com</a></p>

		
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-1384">
				<div id="div-comment-1384" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/ab6f56f22ed0216973b4bd9102107f81?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab6f56f22ed0216973b4bd9102107f81?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://guarubus@gmail.com' rel='external nofollow' class='url'>William de Queiroz</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1384">
			10/02/2010 às 09:05</a>		</div>

		<p>Desde que me conheço como gente esse &#8220;esqueleto&#8221; continua do mesmo jeito&#8230;isso mais de 30 anos&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1384#respond' onclick='return addComment.moveForm( "div-comment-1384", "1384", "respond", "2335" )' aria-label='Responder para William de Queiroz'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1387">
				<div id="div-comment-1387" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1387">
			19/02/2010 às 14:59</a>		</div>

		<p>Este prédio devia ser uma construção imponente para a época. Da Praça da Sé, você já vê ele com perfeição.<br />
Pelo que vi de longe, além do prédio, existia anexos com menos andares. Quem será que é o dono do imóvel, será que está pagando o IPTU em dia?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1387#respond' onclick='return addComment.moveForm( "div-comment-1387", "1387", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-1388">
				<div id="div-comment-1388" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/4fd790da8c42d175d6d7f73258f339d5?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4fd790da8c42d175d6d7f73258f339d5?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://www.blogdaportuguesa.blogspot.com' rel='external nofollow' class='url'>Renato Pereira</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1388">
			12/03/2010 às 16:48</a>		</div>

		<p>Trabalho do lado desse prédio e de fato durante o dia ele funciona como um estacionamento. Ouvi dizer que ele não pode ser implodido por que afetaria as estruturas do metrô. E dizem também que esse prédio pertence ao TRT ou algo do gênero e que por isso há uma indefinição do que deve ser feito com ele. A construção de um estacionamento, se houvesse condições, seria perfeita já que há escassez de vagas na região e o imóvel está ao lado da estação Sé.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1388#respond' onclick='return addComment.moveForm( "div-comment-1388", "1388", "respond", "2335" )' aria-label='Responder para Renato Pereira'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1389">
				<div id="div-comment-1389" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1389">
			15/03/2010 às 12:24</a>		</div>

		<p>Hoje, no jornal Diário do Comércio, saiu uma matéria sobre o &#8220;esquecimento&#8221; da Praça Clóvis, no centro.</p>
<p>Saiu algumas fotos antigas e atuais da praça. Dá para ver este prédio com perfeição.</p>
<p>O link é: <a href="http://www.dcomercio.com.br/Materia.aspx?id=40805" rel="nofollow">http://www.dcomercio.com.br/Materia.aspx?id=40805</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1389#respond' onclick='return addComment.moveForm( "div-comment-1389", "1389", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-1390">
				<div id="div-comment-1390" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1390">
			26/03/2010 às 15:42</a>		</div>

		<p>No site da Revista Veja, tem uma matéria com vídeo falando sobre árvores que cresceram em prédios e outras construções abandonadas. Este prédio aparece no vídeo já que nasceu uma árvore nos seus últimos andares.<br />
Quem quiser assistir, o link é: <a href="http://veja.abril.com.br/noticia/brasil/adiantamento-desigualdade-verde-sao-paulo-527892.shtml#video1" rel="nofollow">http://veja.abril.com.br/noticia/brasil/adiantamento-desigualdade-verde-sao-paulo-527892.shtml#video1</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1390#respond' onclick='return addComment.moveForm( "div-comment-1390", "1390", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1396">
				<div id="div-comment-1396" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/77c79970319d31c1f2f3f88756b76356?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/77c79970319d31c1f2f3f88756b76356?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Jefferson Eduardo</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-1396">
			03/08/2010 às 21:15</a>		</div>

		<p>Deveriam pô-lo abaixo ou, melhor, dá-lo aos sem-teto do centro. Eu não suporto esses espigões !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=1396#respond' onclick='return addComment.moveForm( "div-comment-1396", "1396", "respond", "2335" )' aria-label='Responder para Jefferson Eduardo'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-2984">
				<div id="div-comment-2984" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c61193138b4cf27a2042fb3aba7f6051?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c61193138b4cf27a2042fb3aba7f6051?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Mauricio Martins do Fanno</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-2984">
			29/12/2010 às 12:53</a>		</div>

		<p>Este prédio começou a ser construído em 1966 ou 1967. Lembro bem dessa época porque estudava no Colégio do Carmo e as aulas eram monstruosamente atrapalhadas por um bate estacas que operava durante o dia todo. Muitos professores tinham que interromper as aulas nos momentos mais críticos. Depois de uns dois anos em contrução ele parou e nunca mais foi mexido. Desta forma ele está assim desde pelo menos 1970, provavelmente até antes, ou seja, há mais de 40 anos. Na época se comentava que ele seria um edifício garagem e que as obras tinham sido paralizadas por disputas entre o espólio do dono da obra. De qualquer forma é bizarro que eu esteja escrevendo aqui, já entrado em anos de algo que aconteceu na minha primeira infância. E a Prefeitura não consegue resolver este problema, permitindo uma chaga visível em torno o entorno (até da Radal Leste ele é avistado). Quem sabe não resolva para a Copa de 2014!!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=2984#respond' onclick='return addComment.moveForm( "div-comment-2984", "2984", "respond", "2335" )' aria-label='Responder para Mauricio Martins do Fanno'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2990">
				<div id="div-comment-2990" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-2990">
			30/12/2010 às 14:27</a>		</div>

		<p>Ontem, passei novamente em frente a este prédio. Foi<br />
construído um pequeno muro em frente a calçada para impedir o<br />
acesso de carros, já que o estacionamento foi fechado. Deve ter<br />
alguém morando no primeiro andar, pois haviam um varal cheio de<br />
roupas penduradas. Com a grande especulação imobiliária que existe<br />
em São Paulo, não sei como este esqueleto não foi derrubado para<br />
dar lugar a um edifício comercial.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=2990#respond' onclick='return addComment.moveForm( "div-comment-2990", "2990", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-3755">
				<div id="div-comment-3755" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-3755">
			22/02/2011 às 15:48</a>		</div>

		<p>Consultei o arquivo histório da Folha de São Paulo pela internet (acervo.folha.com.br), colocando na busca o endereço: Rua do Carmo 93.<br />
Apareceu um anúncio classificado do dia 05 de março de 1964 sobre a venda de garagem automáticas.<br />
Quem quiser dar uma olhada, segue o link: <a href="http://migre.me/3Vwtf" rel="nofollow">http://migre.me/3Vwtf</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=3755#respond' onclick='return addComment.moveForm( "div-comment-3755", "3755", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-4187">
				<div id="div-comment-4187" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1374f59456daedcf5a7fc7b6dfc9208b?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1374f59456daedcf5a7fc7b6dfc9208b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Melina</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-4187">
			17/03/2011 às 16:15</a>		</div>

		<p>André, </p>
<p>Você poderia me passar as fotos do edificio da rua do carmo.<br />
Sou estudadante de arquitetura da uninove, e pretendo fazer meu trabalho de finalização de curso reaproveitando a edificação ja existente.<br />
Gostaria de saber como que os seus  colegas entraram lá e se você possui mais alguma informação sobre ele.</p>
<p>grata.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=4187#respond' onclick='return addComment.moveForm( "div-comment-4187", "4187", "respond", "2335" )' aria-label='Responder para Melina'>Responder</a></div>
				</div>
		<ol class="children">
		<li class="comment even depth-2" id="comment-4271">
				<div id="div-comment-4271" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-4271">
			24/03/2011 às 18:03</a>		</div>

		<p>Olá, Melina, tudo bem?<br />
As fotos do interior do prédio da rua do Carmo não foram feitas por mim e nunca entrei dentro deste prédio. Me dá até medo de entrar!<br />
As fotos eu peguei no orkut de um moço chamado Lucas. O link dele é: <a href="http://www.orkut.com.br/Main#Album?uid=8043811799521286840&#038;aid=1232992180" rel="nofollow">http://www.orkut.com.br/Main#Album?uid=8043811799521286840&#038;aid=1232992180</a><br />
Foi ele que entrou no prédio. Não o conheço, mas ele pode te passar algumas informações sobre o prédio.<br />
Qualquer dúvida, meu e-mail é: <a href="mailto:andremacielrocha@yahoo.com.br">andremacielrocha@yahoo.com.br</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=4271#respond' onclick='return addComment.moveForm( "div-comment-4271", "4271", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-8743">
				<div id="div-comment-8743" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f67e77f30b0a247bec505cc870684da7?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f67e77f30b0a247bec505cc870684da7?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André Maciel</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-8743">
			24/12/2011 às 12:35</a>		</div>

		<p>Veja uma matéria com o Douglas Nascimento, criador deste blog, no Jornal da Gazeta (TV Gazeta), que fala sobre este prédio: <a href="http://www.youtube.com/watch?v=qmBieeoJqpg&#038;feature=youtu.be" rel="nofollow">http://www.youtube.com/watch?v=qmBieeoJqpg&#038;feature=youtu.be</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=8743#respond' onclick='return addComment.moveForm( "div-comment-8743", "8743", "respond", "2335" )' aria-label='Responder para André Maciel'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-11235">
				<div id="div-comment-11235" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-11235">
			30/04/2012 às 12:23</a>		</div>

		<p>Hoje, o Diário de São Paulo trouxe uma matéria com vídeo sobre este prédio abandonado: <a href="http://www.diariosp.com.br/noticia/detalhe/20191/Medo+de+desabamento+ronda+a+Rua+do+Carmo+" rel="nofollow">http://www.diariosp.com.br/noticia/detalhe/20191/Medo+de+desabamento+ronda+a+Rua+do+Carmo+</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=11235#respond' onclick='return addComment.moveForm( "div-comment-11235", "11235", "respond", "2335" )' aria-label='Responder para André'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-27805">
				<div id="div-comment-27805" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c3782b83592b88b118ff1d2840ac068b?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André Maciel Rocha</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-27805">
			11/05/2014 às 00:42</a>		</div>

		<p>Navegando pela internet, encontrei uma foto sobre o Comício das Diretas-Já, que aconteceu em 1984, onde aparece este edifício ao fundo: <a href="http://www.redebrasilatual.com.br/revistas/93/reflexoes-sobre-um-golpe-em-nossa-historia-1268.html" rel="nofollow">http://www.redebrasilatual.com.br/revistas/93/reflexoes-sobre-um-golpe-em-nossa-historia-1268.html</a><br />
O aspecto do prédio permanece o mesmo, apenas as paredes estão mais escurecidas por ação do tempo, umidade e poluição.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=27805#respond' onclick='return addComment.moveForm( "div-comment-27805", "27805", "respond", "2335" )' aria-label='Responder para André Maciel Rocha'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-28441">
				<div id="div-comment-28441" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/885c35797ecaa3e1c3099efe5336dedb?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/885c35797ecaa3e1c3099efe5336dedb?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">lorival fernandes</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-28441">
			18/07/2014 às 10:29</a>		</div>

		<p>Nasci na rua do carmo, 227,  em 1957, e brinquei muito neste edifício, me mudei em 1979 e até hoje continua o mesmo. Enigma e prova da ineficácia da prefeitura.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=28441#respond' onclick='return addComment.moveForm( "div-comment-28441", "28441", "respond", "2335" )' aria-label='Responder para lorival fernandes'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-29837">
				<div id="div-comment-29837" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/23c2ca2a1e39dcc09765ed0d36acb319?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/23c2ca2a1e39dcc09765ed0d36acb319?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Emerson de Faria</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-29837">
			11/10/2014 às 20:16</a>		</div>

		<p>O que aconteceu com este prédio é sintomático do alto risco que se corre de comprar imóvel na planta nesse país. Em Itaquera, próximo ao Parque do Carmo, há um esqueleto de um prédio semelhante a este abandonado há décadas, e próximo do Metrô Itaquera, na Avenida Itaquera, onde hoje constrói-se um parque linear, há 20 anos anunciava-se a construção de um grande condomínio que jamais passou do stand de vendas. Fico imaginando a situação em que se encontram quem investiu nestes imóveis.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=29837#respond' onclick='return addComment.moveForm( "div-comment-29837", "29837", "respond", "2335" )' aria-label='Responder para Emerson de Faria'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-30216">
				<div id="div-comment-30216" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/f67e77f30b0a247bec505cc870684da7?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f67e77f30b0a247bec505cc870684da7?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">André Maciel</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-30216">
			08/11/2014 às 02:15</a>		</div>

		<p>Este prédio inacabado entrou no programa da Prefeitura para a cobrança de IPTU progressivo de imóveis vazios. Segue a relação dos imóveis: <a href="http://sao-paulo.estadao.com.br/noticias/geral,prefeitura-de-sao-paulo-notifica-imoveis-ociosos-sobre-iptu-progressivo,1585437" rel="nofollow">http://sao-paulo.estadao.com.br/noticias/geral,prefeitura-de-sao-paulo-notifica-imoveis-ociosos-sobre-iptu-progressivo,1585437</a></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=30216#respond' onclick='return addComment.moveForm( "div-comment-30216", "30216", "respond", "2335" )' aria-label='Responder para André Maciel'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-31788">
				<div id="div-comment-31788" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/100001620789714/picture?q=type%3Dlarge&#038;resize=56%2C56' srcset='http://0.gravatar.com/avatar/cf13f6ba6851169ebbd0d7f91219ded5?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://www.facebook.com/100001620789714' rel='external nofollow' class='url'>Maria Fatima Goncalves Naslaniec</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-31788">
			07/02/2015 às 12:40</a>		</div>

		<p>Trabalho ao lado desse prédio e para nós é uma vista bem feia, por causa de sua deterioração. Às vezes, podemos ver os urubus que vivem nos últimos andares e que vem para as janelas do nosso prédio. Alguns até pousam nos parapeitos e ficam fazendo &#8220;companhia&#8221; para quem trabalha perto das janelas. Quando comecei nesse trabalho, as pessoas diziam que a construção foi embargada pela Prefeitura e que seu dono suicidou-se por causa das dívidas&#8230; histórias que estão virando lendas urbanas!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=31788#respond' onclick='return addComment.moveForm( "div-comment-31788", "31788", "respond", "2335" )' aria-label='Responder para Maria Fatima Goncalves Naslaniec'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-32457">
				<div id="div-comment-32457" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/e06fad4b693ce5780e5d5be8549a55c6?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e06fad4b693ce5780e5d5be8549a55c6?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Mariana Araujo</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-32457">
			27/02/2015 às 15:41</a>		</div>

		<p>Foto Google out/2014&#8230;permanecece da mesma fork a, abandonado&#8230;<br />
Na minha opinião, os dois imoveis a esqurda deste (esqurrda de quem ve) merecem um post aqui-se é que ja não tem&#8230;.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=32457#respond' onclick='return addComment.moveForm( "div-comment-32457", "32457", "respond", "2335" )' aria-label='Responder para Mariana Araujo'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-33687">
				<div id="div-comment-33687" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/757a90fd84fcf4dbb1b27aea60179c55?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/757a90fd84fcf4dbb1b27aea60179c55?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Juliana Ribeiro</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-33687">
			07/05/2015 às 16:41</a>		</div>

		<p>Olá a todos!!</p>
<p>Estou buscando informações sobre este edifício e outras estruturas ociosas para meu trabalho de conclusão de pós graduação em Sustentabilidade. Vi, por aqui, diversos links de fotos e histórias, porém a maioria deles está desatualizado ou não existe mais!<br />
Se alguém puder me auxiliar seria ótimo!!! Fotos, histórias.. qualquer informação é de extrema importância.<br />
Obrigada,<br />
Abraços!<br />
Juliana ( <a href="mailto:juribeiro.arquitetura@gmail.com">juribeiro.arquitetura@gmail.com</a>)</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=33687#respond' onclick='return addComment.moveForm( "div-comment-33687", "33687", "respond", "2335" )' aria-label='Responder para Juliana Ribeiro'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-35015">
				<div id="div-comment-35015" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/c80ee22b5fc8d7a914c021b40f61caf7?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c80ee22b5fc8d7a914c021b40f61caf7?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">silvio luiz antunes</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-35015">
			01/08/2015 às 18:09</a>		</div>

		<p>Me disseram a alguns dias que ele será demolido para construção de outro predio, alias serão contruidos varios na região o antigo cine shangai já foi demolido</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=35015#respond' onclick='return addComment.moveForm( "div-comment-35015", "35015", "respond", "2335" )' aria-label='Responder para silvio luiz antunes'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-40772">
				<div id="div-comment-40772" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/7c57d8386aa6f6bfe8ee45a45a751b6f?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7c57d8386aa6f6bfe8ee45a45a751b6f?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn"><a href='http://gravatar.com/ermenengalda' rel='external nofollow' class='url'>Roberto Andrade</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/#comment-40772">
			24/05/2017 às 11:35</a>		</div>

		<p>Infelizmente o imóvel ainda continua intacto, sem qualquer providência do Poder Público recheado de ocupantes ilegais (cada vez mais ocupando um andar novo) usufruindo pasmem de água, luz, tv a cabo (clandestinos) além do local ser ponto tráfico e comercialização de drogas conforme é sabido pela população vizinha e pela própria PM.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/?replytocom=40772#respond' onclick='return addComment.moveForm( "div-comment-40772", "40772", "respond", "2335" )' aria-label='Responder para Roberto Andrade'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol>
	


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/edificio-rua-do-carmo-93/#respond" style="display:none;">Cancelar resposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=2335&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=4.9&#038;sig=2eb72e5689d5c13a44a1c43bcb71e203207a7abe#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
</section>
<!-- End #comments -->
			</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="search-4" class="widget cf widget_search"><strong>Pesquise no São Paulo Antiga</strong><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.saopauloantiga.com.br/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar no site" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></div><div id="text-10" class="widget cf widget_text"><strong>Publicidade:</strong>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p><a href="http://www.spantigos.com.br/" target="_blank"><img src="http://www.saopauloantiga.com.br/imagens/diversas/spantigos2k15.jpg" width="302" height="233" alt="SP ANTIGOS" /></a>
</p></div>
		</div><div id="thb_featuredvideo_widget-3" class="widget cf widget_featured_video"><strong>Vídeo em destaque</strong><h6>São Paulo em quadrinhos!</h6><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/y26TocPP7FY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&showinfo=0&rel=0&modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div></div><div id="adrotate_widgets-3" class="widget cf adrotate_widgets"><strong>Patrocínio Institucional</strong><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.portoseguro.com.br"><object width="300" height="250" data="http://saopauloantiga.com.br/imagens/portoseguro/banners/003.swf"></object></a></div></div><div id="thb_singlead_widget-2" class="widget cf widget_singlead"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novo - Artigos individuais -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8024912429"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="blog_subscription-3" class="widget cf jetpack_subscription_widget"><strong>Assinar blog por e-mail</strong>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Digite seu endereço de e-mail para assinar este blog e receber notificações de novas publicações por e-mail.</p>
</div><p>Junte-se a 2.225 outros assinantes</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.saopauloantiga.com.br/edificio-rua-do-carmo-93/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="top-posts-3" class="widget cf widget_top-posts"><strong>Artigos mais populares</strong><ul>				<li>
										<a href="http://www.saopauloantiga.com.br/a-heranca-italiana-em-sao-paulo-como-ela-vive-ate-hoje/" class="bump-view" data-bump-view="tp">
						A herança italiana em São Paulo - como ela vive até hoje					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/vilamariazelia/" class="bump-view" data-bump-view="tp">
						Vila Maria Zélia					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/casa-rua-sud-menucci/" class="bump-view" data-bump-view="tp">
						Casa - Rua Sud Menucci					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/passagem-rangelpestana/" class="bump-view" data-bump-view="tp">
						Passagem Subterrânea da Avenida Rangel Pestana					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/terminal-rodoviario-da-luz/" class="bump-view" data-bump-view="tp">
						Terminal Rodoviário da Luz					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/o-indio-e-o-tamandua/" class="bump-view" data-bump-view="tp">
						O Índio e o Tamanduá					</a>
									</li>
			</ul></div>	</div>
</aside></div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Latest News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-20158 type-post status-publish format-standard has-post-thumbnail hentry category-casas category-grande-saopaulo category-imoveis-sp category-sao-paulo-23 category-tipo category-vila-mariana category-zona-sul category-zonas tag-bairros-de-sao-paulo tag-casas-antigas tag-casas-arborizadas tag-casas-da-vila-mariana tag-historia-da-vila-mariana tag-rua-sud-menucci tag-sud-menucci" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/casa-rua-sud-menucci/" rel="bookmark" title="Casa &#8211; Rua Sud Menucci">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/05/ruasudmenucci-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/" class="single_category_title category-link-10240" title="Grande São Paulo">Grande São Paulo</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/casa-rua-sud-menucci/" title="Casa &#8211; Rua Sud Menucci">Casa &#8211; Rua Sud Menucci</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-05-24T10:48:36+00:00" itemprop="datePublished" content="2017-05-24T10:48:36+00:00">24/05/2017</time>
		<meta itemprop="dateModified" content="2017-05-24T10:48:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-20154 type-post status-publish format-standard has-post-thumbnail hentry category-monumentos tag-arte-na-rua tag-contando-a-feria tag-esculturas-paulistanas tag-iconografia-paulistana tag-monumentos-de-sao-paulo tag-o-ferroviario tag-o-indio-e-o-tamandua tag-ricardo-cipicchia tag-sao-paulo-antiga" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/o-indio-e-o-tamandua/" rel="bookmark" title="O Índio e o Tamanduá">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/05/indioetamandua_1024-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/monumentos/" class="single_category_title category-link-77" title="Monumentos">Monumentos</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/o-indio-e-o-tamandua/" title="O Índio e o Tamanduá">O Índio e o Tamanduá</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-05-22T12:55:29+00:00" itemprop="datePublished" content="2017-05-22T12:55:29+00:00">22/05/2017</time>
		<meta itemprop="dateModified" content="2017-05-22T12:55:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-20142 type-post status-publish format-standard has-post-thumbnail hentry category-artigos tag-circolo-italiano tag-clube-atletico-juventus tag-cotonificio-crespi tag-edificio-italia tag-estadio-conde-rodolfo-crespi tag-heranca-italiana tag-imigracao-italiana-em-sao-paulo tag-italianos-em-sao-paulo tag-oriundi tag-terraco-italia" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/a-heranca-italiana-em-sao-paulo-como-ela-vive-ate-hoje/" rel="bookmark" title="A herança italiana em São Paulo &#8211; como ela vive até hoje">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/05/extra_cotonificiocrespi-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/artigos/" class="single_category_title category-link-3264" title="Artigos">Artigos</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/a-heranca-italiana-em-sao-paulo-como-ela-vive-ate-hoje/" title="A herança italiana em São Paulo &#8211; como ela vive até hoje">A herança italiana em São Paulo &#8211; como ela vive até hoje</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-05-22T10:47:58+00:00" itemprop="datePublished" content="2017-05-22T10:47:58+00:00">22/05/2017</time>
		<meta itemprop="dateModified" content="2017-05-22T10:47:58+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->		</div>
	</div>
		</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark ">
			  	<div class="row">
			  						    <div class="small-12 medium-4 large-4 columns">
				    	<div id="text-9" class="widget cf widget_text"><strong>Publicidade:</strong>			<div class="textwidget"><p><a href="http://www.spantigos.com.br/" target="_blank"><img src="http://www.saopauloantiga.com.br/imagens/diversas/spantigos2k15.jpg" width="302" height="233" alt="SP ANTIGOS" /></a>
</p></div>
		</div>				    </div>
				    <div class="small-12 medium-4 large-4 columns">
				    	<div id="wdi_instagram_widget-2" class="widget cf wdi_instagram_widget"><strong>Nosso Instagram: @saopauloantiga</strong>	<style type="text/css">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</style>
	
	<div id="wdi_feed_0" class="wdi_feed_main_container"  >
		<div id="wdi_spider_popup_loading_0"  class="wdi_spider_popup_loading"></div>
		<div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div>
		<div class="wdi_feed_container">
			<div class="wdi_feed_info">
				<div id="wdi_feed_0_header" class='wdi_feed_header'></div>
				<div id="wdi_feed_0_users" class='wdi_feed_users'></div>
			</div>
						<div class="wdi_feed_wrapper wdi_col_3" wdi-res='wdi_col_3'></div>
			<div class="wdi_clear"></div>
		
		<div class="wdi_js_error wdi_hidden">Something is wrong. Response takes too long or there is JS error. Press Ctrl+Shift+J or Cmd+Shift+J on a Mac.<br/></div>		</div>
	</div>
	    <style>
          </style>
        <script>
          </script>
    </div>				    </div>
				    <div class="small-12 medium-4 large-4 columns">
				        <div id="facebook-likebox-2" class="widget cf widget_facebook_likebox"><strong><a href="https://www.facebook.com/saopauloantiga">Curta a nossa fanpage!</a></strong>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/saopauloantiga" data-width="292"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/saopauloantiga"><a href="https://www.facebook.com/saopauloantiga">Curta a nossa fanpage!</a></blockquote></div>
		</div>
		</div>				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-footer-2016" class="footer-menu"><li id="menu-item-17956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17956"><a href="http://www.saopauloantiga.com.br/sobre/">NOSSA HISTÓRIA</a></li>
<li id="menu-item-17958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17958"><a href="http://www.saopauloantiga.com.br/perguntas-frequentes/">PERGUNTAS FREQUENTES</a></li>
<li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17959"><a href="http://www.saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
</ul></div>	
							<p>Copyright 2017 Douglas Nascimento  ::  Todos os Direitos Reservados </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	<div class="grofile-hash-map-9e6005d495e6eb80c981a2f09f50c84f">
	</div>
	<div class="grofile-hash-map-9aeb0eeaacac4083e397eab2b8d673d1">
	</div>
	<div class="grofile-hash-map-7d23770a691d406e2dcbe3e2e42bc6c8">
	</div>
	<div class="grofile-hash-map-8c41adff638f21b906fc6f8234030cbb">
	</div>
	<div class="grofile-hash-map-4f3321ecfc8cd4bad177b3f4800ef643">
	</div>
	<div class="grofile-hash-map-c1b3c6092981c91626534c0f91bdf485">
	</div>
	<div class="grofile-hash-map-739bd068ab77bb3c6556ea65226e486a">
	</div>
	<div class="grofile-hash-map-39989f897be70a07144ab1fefd5752b8">
	</div>
	<div class="grofile-hash-map-c3782b83592b88b118ff1d2840ac068b">
	</div>
	<div class="grofile-hash-map-5b64a24fbc381a0009c1ebdb1f0cd01b">
	</div>
	<div class="grofile-hash-map-7a87af136d8061591c4a996671c92691">
	</div>
	<div class="grofile-hash-map-0f0ffd1376be440fdc59014736f2ef86">
	</div>
	<div class="grofile-hash-map-86b33ba0abe2edb0622c2a3784303c17">
	</div>
	<div class="grofile-hash-map-ab6f56f22ed0216973b4bd9102107f81">
	</div>
	<div class="grofile-hash-map-4fd790da8c42d175d6d7f73258f339d5">
	</div>
	<div class="grofile-hash-map-77c79970319d31c1f2f3f88756b76356">
	</div>
	<div class="grofile-hash-map-c61193138b4cf27a2042fb3aba7f6051">
	</div>
	<div class="grofile-hash-map-28dbe40a8f354f0a76c8bb11ec2fd97f">
	</div>
	<div class="grofile-hash-map-f67e77f30b0a247bec505cc870684da7">
	</div>
	<div class="grofile-hash-map-885c35797ecaa3e1c3099efe5336dedb">
	</div>
	<div class="grofile-hash-map-23c2ca2a1e39dcc09765ed0d36acb319">
	</div>
	<div class="grofile-hash-map-cf13f6ba6851169ebbd0d7f91219ded5">
	</div>
	<div class="grofile-hash-map-e06fad4b693ce5780e5d5be8549a55c6">
	</div>
	<div class="grofile-hash-map-757a90fd84fcf4dbb1b27aea60179c55">
	</div>
	<div class="grofile-hash-map-c80ee22b5fc8d7a914c021b40f61caf7">
	</div>
	<div class="grofile-hash-map-7c57d8386aa6f6bfe8ee45a45a751b6f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.saopauloantiga.com.br\/edificio-rua-do-carmo-93\/":2335};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/edificio-rua-do-carmo-93/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wdi_mCustomScrollbar-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/gallerybox/jquery.mCustomScrollbar.css?ver=1.1.29' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../css/wdi_frontend.css?ver=1.1.29' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"164432113695447"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_instagram.js?ver=1.1.29'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","invalid_users_format":"Provided feed users are invalid or obsolete for this version of plugin","feed_nomedia":"There is no media in this feed","follow":"Follow","show_alerts":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"saopauloantiga","feed_name":"Oficial","feed_thumb":"https:\/\/igcdn-photos-c-a.akamaihd.net\/hphotos-ak-xap1\/t51.2885-19\/s150x150\/12934912_583741975109386_1308502430_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"saopauloantiga\",\"id\":\"28019460\"}]","feed_display_view":"widget","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"9","load_more_number":"4","pagination_per_page_number":"10","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"3","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","id":"1","widget":true,"access_token":"28019460.54da896.cda829136c694878b70c31eca0c53ca8","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_frontend.js?ver=1.1.29'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/frontend/../js/wdi_responsive.js?ver=1.1.29'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.1.29'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mCustomScrollbar.concat.min.js?ver=1.1.29'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.1.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.js?ver=1.1.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div id="fb-root"></div>
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=2335&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.9&sig=2eb72e5689d5c13a44a1c43bcb71e203207a7abe#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=2335&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.9&sig=2eb72e5689d5c13a44a1c43bcb71e203207a7abe#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fedificio-rua-do-carmo-93%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'15417541',post:'2335',tz:'-3',srv:'www.saopauloantiga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '15417541', '2335' ]);
</script>
</body>
</html>