
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="description" content="">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.saopauloantiga.com.br/xmlrpc.php">

	<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	
	<![endif]-->

	
	<title>O último mamífero do Martinelli &ndash; São Paulo Antiga</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="O último mamífero do Martinelli &ndash; São Paulo Antiga" />
<meta property="og:description" content="Resenhamos o pouco conhecido livro de Marcos Rey ambientado em um dos edifícios mais icônicos de São Paulo, assista!" />
<meta property="og:url" content="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/" />
<meta property="og:site_name" content="São Paulo Antiga" />
<meta property="article:publisher" content="http://facebook.com/saopauloantiga/" />
<meta property="article:tag" content="booktube" />
<meta property="article:tag" content="leitura sobre são paulo" />
<meta property="article:tag" content="Ler é Divertido" />
<meta property="article:tag" content="livros de são paulo" />
<meta property="article:tag" content="mamífero do martinelli" />
<meta property="article:tag" content="Marcos Rey" />
<meta property="article:tag" content="resenha de livros" />
<meta property="article:tag" content="um cadáver ouve rádio" />
<meta property="article:section" content="Livros" />
<meta property="article:published_time" content="2018-04-02T10:25:33-03:00" />
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2018/04/mamiferodomartinelli.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Resenhamos o pouco conhecido livro de Marcos Rey ambientado em um dos edifícios mais icônicos de São Paulo, assista!" />
<meta name="twitter:title" content="O último mamífero do Martinelli &ndash; São Paulo Antiga" />
<meta name="twitter:site" content="@saopauloantiga" />
<meta name="twitter:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2018/04/mamiferodomartinelli.jpg" />
<meta name="twitter:creator" content="@saopauloantiga" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.saopauloantiga.com.br\/","sameAs":["http:\/\/facebook.com\/saopauloantiga\/","http:\/\/saopauloantiga","https:\/\/www.youtube.com\/user\/saopauloantiga","https:\/\/br.pinterest.com\/saopauloantiga\/","https:\/\/twitter.com\/saopauloantiga"],"@id":"#organization","name":"S\u00e3o Paulo Antiga","logo":"http:\/\/www.saopauloantiga.com.br\/wp-content\/uploads\/2018\/03\/saopauloantiga7anos_retina.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; O último mamífero do Martinelli" href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap-theme.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-jquery.jscrollpane-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/jquery.jscrollpane.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel.all.min-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-magnific-popup-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-main-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fave-options-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/css/options.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.saopauloantiga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p12GO1-64j' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fo-ultimo-mamifero-do-martinelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fo-ultimo-mamifero-do-martinelli%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" src="http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<script type="text/javascript">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4755711-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4755711-8');
</script>
</script>

	<style type="text/css">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</style>

<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-23331 single-format-standard custom-background wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=217780371604666";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="external-wrap ">

		
		
<div class="header-2 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader">
			
<nav class="magazilla-top-nav navbar">
    <div class="container">
        <div class="top-menu clearfix">
            <!-- navbar-left -->
            <ul id="top-nav" class="nav navbar-nav"><li id="nav-menu-item-22869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://apoia.se/saopauloantiga">Apoie!</a></li>
<li id="nav-menu-item-3564" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-24"><a href="http://www.saopauloantiga.com.br/equipe/">Autor</a></li>
<li id="nav-menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-589"><a href="http://www.saopauloantiga.com.br/midia/">Mídia</a></li>
<li id="nav-menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-3736"><a href="http://www.saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="nav-menu-item-23011" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-292"><a href="http://www.saopauloantiga.com.br/mapa/">Mapa do Patrimônio</a></li>
<li id="nav-menu-item-23012" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.retromobilismo.com.br">Retromobilismo</a></li>
</ul>            
            <!-- navbar-right -->
            <ul class="nav navbar-nav navbar-right">
                
                                    <li class="post-author-social-links"><a href="http://www.saopauloantiga.com.br/feed/" target="_blank">
		<i class="fa fa-rss"></i></a><a href="https://www.facebook.com/saopauloantiga/" target="_blank">
		<i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/saopauloantiga" target="_blank">
		<i class="fa fa-twitter-square"></i></a><a href="http://instagram.com/saopauloantiga/" target="_blank">
		<i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/saopauloantiga" target="_blank">
		<i class="fa fa-youtube-square"></i></a><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
		<i class="fa fa-tumblr-square"></i></a><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
		<i class="fa fa-pinterest-square"></i></a></li>
                

                
            </ul><!-- navbar-right -->
        </div>
        <!--/.nav-collapse -->
    </div>
</nav>
		<!-- header 1 -->
	<div class="container">
		<div class="row">
			<div class="col-xs-4 col-sm-12 col-md-4 col-lg-4">
				<div class="logo-wrap text-left">
					
<h1 >
	<a href="http://www.saopauloantiga.com.br/">
		
		
								 <img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png" width="250" height="42" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
						
	</a>
</h1>

<div class="mag-info"></div>				</div>
			</div>
			<div class="col-xs-8 col-sm-12 col-md-8 col-lg-8">
								<div class="banner-right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão 2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1823838024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
							</div>
		</div>
	</div>
	
<div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

            <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1" >
                <div class="sticky_inner">
                    <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-22352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22352 fave-menu-cat-10768"><a href="http://www.saopauloantiga.com.br/category/acervo/">Acervo</a></li>
<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3466 fave-menu-cat-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a>
<ul class="dropdown-menu">
	<li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 fave-menu-cat-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22861 fave-menu-cat-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22860 fave-menu-cat-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22862 fave-menu-cat-4841"><a href="http://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22867 fave-menu-cat-10014"><a href="http://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
</ul>
</li>
<li id="menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 fave-menu-cat-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 fave-menu-cat-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22346 fave-menu-cat-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 fave-menu-cat-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="menu-item-6117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-6117 fave-menu-page-6115"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a>
<ul class="dropdown-menu">
	<li id="menu-item-22868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22868 fave-menu-cat-2969"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/">Bairros de São Paulo</a></li>
	<li id="menu-item-22863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22863 fave-menu-cat-10240"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a></li>
	<li id="menu-item-22864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22864 fave-menu-cat-10241"><a href="http://www.saopauloantiga.com.br/category/interior-sao-paulo/">Interior Paulista</a></li>
	<li id="menu-item-22865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22865 fave-menu-cat-10242"><a href="http://www.saopauloantiga.com.br/category/litoral/">Litoral Paulista</a></li>
	<li id="menu-item-22866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22866 fave-menu-cat-6883"><a href="http://www.saopauloantiga.com.br/category/alem-da-divisa/">Fora do Estado</a></li>
</ul>
</li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 fave-menu-cat-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>
                                    </div>
            </nav><!-- navbar -->
        </div>
    </div>
</div></div><!-- header-2 -->
		
<nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
	<div class="container-fluid">

		<div class="navbar-header">
			<button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-bars"></i>
			</button>

			<a class="navbar-brand mobile_logo" href="http://www.saopauloantiga.com.br/">
									<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/03/saopauloantiga7anos_retina.png" alt="São Paulo Antiga" title="São Paulo Antiga - "/>
							</a>

			<button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-search"></i>
			</button>
		</div>

		<div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;">

			<ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-22352" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10768"><a href="http://www.saopauloantiga.com.br/category/acervo/">Acervo</a></li>
<li id="nav-menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown fave-menu-cat-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" >Artigos <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
	<li id="nav-menu-item-22861" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
	<li id="nav-menu-item-22860" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
	<li id="nav-menu-item-22862" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4841"><a href="http://www.saopauloantiga.com.br/category/crimes/">Crimes</a></li>
	<li id="nav-menu-item-22867" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10014"><a href="http://www.saopauloantiga.com.br/category/sabores-de-sao-paulo/">Sabores de São Paulo</a></li>
</ul>
</li>
<li id="nav-menu-item-14263" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="nav-menu-item-8084" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="nav-menu-item-22346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
<li id="nav-menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="nav-menu-item-6117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown fave-menu-page-6115"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" >Imóveis Antigos <i class="fa fa-caret-down"></i></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-22868" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-2969"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/">Bairros de São Paulo</a></li>
	<li id="nav-menu-item-22863" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10240"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/">Grande São Paulo</a></li>
	<li id="nav-menu-item-22864" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10241"><a href="http://www.saopauloantiga.com.br/category/interior-sao-paulo/">Interior Paulista</a></li>
	<li id="nav-menu-item-22865" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10242"><a href="http://www.saopauloantiga.com.br/category/litoral/">Litoral Paulista</a></li>
	<li id="nav-menu-item-22866" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6883"><a href="http://www.saopauloantiga.com.br/category/alem-da-divisa/">Fora do Estado</a></li>
</ul>
</li>
<li id="nav-menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>
		</div>

		<div class="collapse navbar-collapse" id="mobile-search">
			<form class="navbar-form navbar-search" method="get" action="http://www.saopauloantiga.com.br/">
				<input type="text" name="s" id="s_mobile" class="form-control" placeholder="Search">
			</form>
		</div>

	</div> <!-- end container-fluid -->
	<!-- mobile-menu-layer -->
	<div class="mobile-menu-layer"></div>
</nav>
		
<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.saopauloantiga.com.br/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li><li class="current">O último mamífero do Martinelli</li></ul>		</div>
	</div>
</div>
		
		<div class="magzilla-main-wrap">


<div class="container">
	
	
<div class="row">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
		<main class="site-main" role="main">
			<article class="post post-23331 type-post status-publish format-standard has-post-thumbnail hentry category-livros tag-booktube tag-leitura-sobre-sao-paulo tag-ler-e-divertido tag-livros-de-sao-paulo tag-mamifero-do-martinelli tag-marcos-rey tag-resenha-de-livros tag-um-cadaver-ouve-radio" itemscope itemtype="http://schema.org/Article">
				<header class="entry-header">
					<h1 itemprop="headline" class="entry-title">O último mamífero do Martinelli</h1>
					<div class="post-author">
	<div class="media">
		
		
		<div class="media-body">
			<ul class="list-inline post-meta">
				
				
				
								<li class="post-category cat-color-"><a class="cat-color-9452" href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-date" datetime="02/04/2018" itemprop="datePublished"><a href="http://www.saopauloantiga.com.br/2018/04/"><i class="fa fa-calendar-o"></i> 02/04/2018 10:25</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-total-shares"><i class="fa fa-file-o"></i> 55</li>
				<!-- <li>|</li> -->
				
												<li class="post-total-comments">
					<a href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/#respond" class="comments" ><i class="fa fa-comment-o"></i> 0</a>				</li>
												
			</ul><!-- post-meta -->
		</div><!-- media-body -->
	</div><!-- media -->
</div><!-- post-author -->
									</header><!-- entry-header -->
			</article>
		</main>
	</div>
</div>

<div class="row">
	
	<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
		<main class="site-main" role="main">
			<article class="post">
				
				
				<div class="entry-content" itemprop="articleBody"><p>Quando nos lembramos do escritor Marcos Rey (*1925 +1999) imediatamente o que vem à cabeça são os livros <em>˝Um cadáver ouve rádio˝</em> ou <em>˝O rapto do garoto de ouro˝</em>. Entretanto há inúmeros outros títulos interessantes do autor, tanto na literatura infanto-juvenil como na adulta, que nem todos conhecem.</p>
<p>Estreando a sessão drops em <a href="https://www.youtube.com/user/saopauloantiga">nosso canal no YouTube</a>, apresentaremos o livro <em>˝O último mamífero do Martinelli˝</em> obra pouco explorada do autor, mas que proporciona uma leitura agradável e divertida, ambientada em um dos edifícios símbolo da capital paulista.</p>
<p>Vamos ao vídeo !</p>
<p><iframe src="https://www.youtube.com/embed/OtdiO296hoA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Não esqueça de assinar o nosso canal e clicar no sininho das notificações, assim a cada vídeo novo você será avisado.</p>
<p>Gostou do livro ? Então clique no link abaixo e compre diretamente pelo site da Amazon. E lembre-se, ao comprar pelo link abaixo você está ajudando o site São Paulo Antiga.</p>
<p><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=BR&amp;source=ac&amp;ref=tf_til&amp;ad_type=product_link&amp;tracking_id=saopauloantig-20&amp;marketplace=amazon&amp;region=BR&amp;placement=8526019929&amp;asins=8526019929&amp;linkId=4e6fb1c97cb8981065eebbce038fe707&amp;show_border=true&amp;link_opens_in_new_window=true&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grandão - Artigos -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-23331" class="share-pinterest sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23331" class="share-twitter sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23331" class="share-facebook sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=O%20%C3%BAltimo%20mam%C3%ADfero%20do%20Martinelli http%3A%2F%2Fwww.saopauloantiga.com.br%2Fo-ultimo-mamifero-do-martinelli%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div><!-- entry-content -->
				
				<footer class="entry-footer">
					
											<div class="post-sharing-buttons ">
	<div class="btn-group">
		<a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fo-ultimo-mamifero-do-martinelli%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a>
		<a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=O+%C3%BAltimo+mam%C3%ADfero+do+Martinelli&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fo-ultimo-mamifero-do-martinelli%2F&via=%40saopauloantiga" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a>
		
		<a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/&amp;media=http://www.saopauloantiga.com.br/wp-content/uploads/2018/04/mamiferodomartinelli-1024x768.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a>

		<a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/&title=O último mamífero do Martinelli&source=http://www.saopauloantiga.com.br/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a>

		<a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a>
		<a class="btn btn-share btn-email" href="mailto:example.com?subject=O último mamífero do Martinelli"><i class="fa fa-envelope"></i> Email</a>
	</div>
</div>					
					<meta itemprop="author" content = "Douglas Nascimento">
				</footer><!-- entry-footer -->

									<div class="post-navigation">
	<div class="row">
		

		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
			
								<div class="post-navigation-left">
						<div class="media">
							<div class="media-left media-top">
								<a href="http://www.saopauloantiga.com.br/1910-o-primeiro-voo-do-brasil/">
									<img class="media-object" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/11/1910-primvoobr-70x70.jpg" alt="1910 &#8211; O Primeiro Voo do Brasil">
								</a>
							</div>
							<div class="media-body">
								<h4>Previous article</h4>
								<a href="http://www.saopauloantiga.com.br/1910-o-primeiro-voo-do-brasil/">1910 &#8211; O Primeiro Voo do Brasil</a>
							</div>
						</div>
					</div><!-- post-navigation-left -->
					</div><!-- col-lg-6 col-md-6 col-sm-6 col-xs-12 -->
		

		<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
			
			
		</div><!-- col-lg-6 col-md-6 col-sm-6 col-xs-12 -->


	</div><!-- row -->
</div><!-- post-navigation -->				
			</article>

							

<div class="post-tags">
	<div class="module-top clearfix">
		<h4 class="module-title">Tags</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<a href="http://www.saopauloantiga.com.br/tag/booktube/" rel="tag">booktube</a> <a href="http://www.saopauloantiga.com.br/tag/leitura-sobre-sao-paulo/" rel="tag">leitura sobre são paulo</a> <a href="http://www.saopauloantiga.com.br/tag/ler-e-divertido/" rel="tag">Ler é Divertido</a> <a href="http://www.saopauloantiga.com.br/tag/livros-de-sao-paulo/" rel="tag">livros de são paulo</a> <a href="http://www.saopauloantiga.com.br/tag/mamifero-do-martinelli/" rel="tag">mamífero do martinelli</a> <a href="http://www.saopauloantiga.com.br/tag/marcos-rey/" rel="tag">Marcos Rey</a> <a href="http://www.saopauloantiga.com.br/tag/resenha-de-livros/" rel="tag">resenha de livros</a> <a href="http://www.saopauloantiga.com.br/tag/um-cadaver-ouve-radio/" rel="tag">um cadáver ouve rádio</a>	</div><!-- module-body -->
</div><!-- post-tags -->

			
							<div class="post-about-the-author">
	<div class="module-top clearfix">
		<h4 class="module-title">About the author</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<div class="row">
			<div class="col-lg-2 col-md-2 col-sm-2 col-xs-3">
				<a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">
					<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />				</a>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-xs-9">
				<p class="post-author"><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">Douglas Nascimento</a></p>
				
					                <p>Jornalista, fotógrafo e pesquisador independente, edita o site São Paulo Antiga e é membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).
Também edita o blog Human Street View, focado em comparações fotográficas entre a atualidade e o passado.</p>
	            
				<div class="post-author-social-links">
					
					
					
					
					
					
					
					
					
					
					
					
					
										<a class="envelope-icon" href="mailto:douglas@saopauloantiga.com.br"><i class="fa fa-envelope"></i></a>
					

				</div>

			</div>
		</div>
	</div><!-- module-body -->
</div><!-- post-about-the-author -->			

							
<div class="related-post">
	<div class="module-top clearfix">
		<h4 class="module-title">Artigos relacionados</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<div class="row">
			
			
			<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
				<div class="featured-image-wrap">
					
					<div class="category-label"><a class="cat-color-9452" href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></div>
					<a href="http://www.saopauloantiga.com.br/historia-de-sp-em-quadrinhos/">
						<img itemprop="image" class="featured-image" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/04/saopauloemquadrinhos-370x278.png" alt="A história da Cidade de São Paulo em quadrinhos">
					</a>
				</div><!-- featured-image-wrap -->
				<article class="post">
					<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="http://www.saopauloantiga.com.br/historia-de-sp-em-quadrinhos/">A história da Cidade de São Paulo em quadrinhos</a></h2>
					<ul class="list-inline post-meta">
						
<li class="post-author cat-author-color-9452 "><i class="fa fa-circle"></i>
	<a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">
		<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			<span itemprop="name">Douglas Nascimento</span>
		</span>
	</a>
</li>


	<li class="post-date" datetime="21/04/2017" itemprop="datePublished">
		<a>
        <span><i class="fa fa-clock-o"></i>
            12 meses ago        </span>
		</a>
	</li>



<li class="post-total-shares"><i class="fa fa-eye"></i> 105<meta itemprop="interactionCount" content="UserPageVisits:105"></li>

<li class="post-total-comments">
	<a href="http://www.saopauloantiga.com.br/historia-de-sp-em-quadrinhos/#comments" class="comments" ><i class="fa fa-comment-o"></i> 3</a>	<meta itemprop="interactionCount" content="UserComments:3">
</li>
					</ul><!-- .post-meta -->
					
					<div class="post-content post-small-content" itemprop="articleBody">
						<p>Procurando uma boa dica de livro sobre a história de São Paulo para crianças ou adolescentes ? Veja a nossa dica no vídeo da semana no canal São Paulo Antiga</p>
					</div><!-- post-content -->
				</article><!-- .module-5-post -->
			</div><!-- col-lg-6 col-md-6 col-sm-12 col-xs-12 -->

			
			<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
				<div class="featured-image-wrap">
					
					<div class="category-label"><a class="cat-color-10768" href="http://www.saopauloantiga.com.br/category/acervo/">Acervo</a></div>
					<a href="http://www.saopauloantiga.com.br/como-eram-fichados-os-presos-paulistanos/">
						<img itemprop="image" class="featured-image" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/04/2delegaciaLuz-370x278.jpg" alt="Como eram fichados os presos paulistanos ?">
					</a>
				</div><!-- featured-image-wrap -->
				<article class="post">
					<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="http://www.saopauloantiga.com.br/como-eram-fichados-os-presos-paulistanos/">Como eram fichados os presos paulistanos ?</a></h2>
					<ul class="list-inline post-meta">
						
<li class="post-author cat-author-color-10768 "><i class="fa fa-circle"></i>
	<a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">
		<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			<span itemprop="name">Douglas Nascimento</span>
		</span>
	</a>
</li>


	<li class="post-date" datetime="07/04/2017" itemprop="datePublished">
		<a>
        <span><i class="fa fa-clock-o"></i>
            12 meses ago        </span>
		</a>
	</li>



<li class="post-total-shares"><i class="fa fa-eye"></i> 125<meta itemprop="interactionCount" content="UserPageVisits:125"></li>

<li class="post-total-comments">
	<a href="http://www.saopauloantiga.com.br/como-eram-fichados-os-presos-paulistanos/#comments" class="comments" ><i class="fa fa-comment-o"></i> 8</a>	<meta itemprop="interactionCount" content="UserComments:8">
</li>
					</ul><!-- .post-meta -->
					
					<div class="post-content post-small-content" itemprop="articleBody">
						<p>Livro ata que pertenceu a delegacia da Luz, é resgatado pelo São Paulo Antiga e será restaurado. Conheça de perto os detalhes deste interessante documento.</p>
					</div><!-- post-content -->
				</article><!-- .module-5-post -->
			</div><!-- col-lg-6 col-md-6 col-sm-12 col-xs-12 -->

			
			<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
				<div class="featured-image-wrap">
					
					<div class="category-label"><a class="cat-color-9452" href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></div>
					<a href="http://www.saopauloantiga.com.br/ler-e-divertido-ep03/">
						<img itemprop="image" class="featured-image" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/09/hqdefault1-370x278.jpg" alt="Ler é Divertido &#8211; Quadrinhos sobre a Independência do Brasil">
					</a>
				</div><!-- featured-image-wrap -->
				<article class="post">
					<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="http://www.saopauloantiga.com.br/ler-e-divertido-ep03/">Ler é Divertido &#8211; Quadrinhos sobre a Independência do Brasil</a></h2>
					<ul class="list-inline post-meta">
						
<li class="post-author cat-author-color-9452 "><i class="fa fa-circle"></i>
	<a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">
		<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			<span itemprop="name">Douglas Nascimento</span>
		</span>
	</a>
</li>


	<li class="post-date" datetime="08/09/2015" itemprop="datePublished">
		<a>
        <span><i class="fa fa-clock-o"></i>
            3 anos ago        </span>
		</a>
	</li>



<li class="post-total-shares"><i class="fa fa-eye"></i> 65<meta itemprop="interactionCount" content="UserPageVisits:65"></li>

<li class="post-total-comments">
	<a href="http://www.saopauloantiga.com.br/ler-e-divertido-ep03/#comments" class="comments" ><i class="fa fa-comment-o"></i> 1</a>	<meta itemprop="interactionCount" content="UserComments:1">
</li>
					</ul><!-- .post-meta -->
					
					<div class="post-content post-small-content" itemprop="articleBody">
						<p>Os quadrinhos "Grandes Figuras da História" e o "Independência ou Mortos" são o destaque desta edição.</p>
					</div><!-- post-content -->
				</article><!-- .module-5-post -->
			</div><!-- col-lg-6 col-md-6 col-sm-12 col-xs-12 -->

			
			<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
				<div class="featured-image-wrap">
					
					<div class="category-label"><a class="cat-color-9452" href="http://www.saopauloantiga.com.br/category/livros/">Livros</a></div>
					<a href="http://www.saopauloantiga.com.br/ler-e-divertido-ep02/">
						<img itemprop="image" class="featured-image" src="http://www.saopauloantiga.com.br/wp-content/uploads/2015/09/hqdefault-370x278.jpg" alt="Ler é Divertido &#8211; Como perder amigos e aborrecer pessoas">
					</a>
				</div><!-- featured-image-wrap -->
				<article class="post">
					<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="http://www.saopauloantiga.com.br/ler-e-divertido-ep02/">Ler é Divertido &#8211; Como perder amigos e aborrecer pessoas</a></h2>
					<ul class="list-inline post-meta">
						
<li class="post-author cat-author-color-9452 "><i class="fa fa-circle"></i>
	<a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">
		<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			<span itemprop="name">Douglas Nascimento</span>
		</span>
	</a>
</li>


	<li class="post-date" datetime="03/09/2015" itemprop="datePublished">
		<a>
        <span><i class="fa fa-clock-o"></i>
            3 anos ago        </span>
		</a>
	</li>



<li class="post-total-shares"><i class="fa fa-eye"></i> 836<meta itemprop="interactionCount" content="UserPageVisits:836"></li>

<li class="post-total-comments">
	<a href="http://www.saopauloantiga.com.br/ler-e-divertido-ep02/#comments" class="comments" ><i class="fa fa-comment-o"></i> 7</a>	<meta itemprop="interactionCount" content="UserComments:7">
</li>
					</ul><!-- .post-meta -->
					
					<div class="post-content post-small-content" itemprop="articleBody">
						<p>Não quer ser igual ao Roberto Carlos e ter 1 milhão de amigos ? Este livro te ensina a conseguir exatamente o oposto! Assista.</p>
					</div><!-- post-content -->
				</article><!-- .module-5-post -->
			</div><!-- col-lg-6 col-md-6 col-sm-12 col-xs-12 -->

				
			
		</div><!-- .row -->
	</div><!-- module-body -->
</div><!-- related-post -->

			
			
<div class="post-comments-form">
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/o-ultimo-mamifero-do-martinelli/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=23331&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=5.9&#038;sig=94ee5e48e82103184a82f17c87e86817172a665a#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fo-ultimo-mamifero-do-martinelli%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- post-comments -->




		</main>
	</div><!-- col-lg-8 col-md-8 col-sm-8 col-xs-12 -->

		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 ">
		
<aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="search-9" class="widget widget_search"><h3 class="widget-title">Pesquise no site</h3><div class="widget-body">
	<form class="form-horizontal" method="get" id="searchform" action="http://www.saopauloantiga.com.br/">
		<div class="form-group">
			<div class="col-xs-12 col-sm-12 col-md-7 col-lg-8">
				<input type="text" name="s" id="s" class="form-control fave-search" placeholder="Search">
			</div>
		
			<div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">						
				<button type="submit" class="btn btn-theme btn-block">Search</button>
			</div>
		</div>
	</form>
</div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><h3 class="widget-title">Patrocínio institucional</h3><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.portoseguro.com.br"><object width="300" height="250" data="http://saopauloantiga.com.br/imagens/portoseguro/banners/003.swf"></object></a></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title">Publicidade</h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2018 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="magzilla_social-3" class="widget widget_magzilla_social"><h3 class="widget-title">Acompanhe nossas redes sociais</h3>
<style type="text/css">
.social-5ac26f7bd94aa li a i {
    text-align: center;
    float: left;
    font-size: 16px;
margin: 0 auto;
    margin-right: 2px;    margin-bottom: 2px;    width: 49px;    height: 49px;    line-height: 49px;}
</style>

<div class="social-5ac26f7bd94aa magzilla-social-icons ft-social-filled ft-social-flat">
<li class="ft-facebook"><a href="http://facebook.com/saopauloantiga/" target="_blank">
            <i class="fa fa-facebook"></i></a></li><li class="ft-twitter"><a href="https://twitter.com/SaoPauloAntiga" target="_blank">
            <i class="fa fa-twitter"></i></a></li><li class="ft-instagram"><a href="http://instagram.com/saopauloantiga/" target="_blank">
            <i class="fa fa-instagram"></i></a></li><li class="ft-tumblr"><a href="https://www.tumblr.com/blog/oldsaopaulo" target="_blank">
            <i class="fa fa-tumblr"></i></a></li><li class="ft-pinterest"><a href="https://br.pinterest.com/saopauloantiga/boards/" target="_blank">
            <i class="fa fa-pinterest"></i></a></li><li class="ft-spotify"><a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" target="_blank">
            <i class="fa fa-spotify"></i></a></li></div>
<div class="clearfix"></div>
</div><div id="magzilla-youtube-3" class="widget widget_magzilla-youtube"><h3 class="widget-title">Inscreva-se no nosso canal!</h3></h3>
<div class="youtube-box-main">
<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=saopauloantiga" style="overflow: hidden; height: 115px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe>
</div>
</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Ouça a nossa playlist</h3><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title">Prestigie nossos parceiros</h3><div class="textwidget custom-html-widget"><table style="height: 251px; width: 314px;">
<tbody>
<tr>
<td style="width: 10px;"><a title="SP Antigos" href="http//www.spantigos.com.br" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/01/spantigos150p.png" alt="SP Antigos" width="150" height="150" /></a></td>
<td style="width: 10px;"><a title="Universo Retr&ocirc;" href="http://universoretro.com.br/" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/01/universoretro.jpg" alt="Universo Retr&ocirc;" width="150" height="150" /></a></td>
</tr>
<tr>
<td style="width: 10px;"><a title="Passeio do Kombi" href="http://www.passeiodekombi.com.br/" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/01/passeiodekombi_125.jpg" alt="Passeio de Kombi" width="150" height="150" /></a></td>
<td style="width: 10px;"><a title="Moustache Content" href="https://www.youtube.com/user/MoustacheContent" target="_blank" rel="noopener"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2018/01/moustache-e1516647606380.jpg" alt="Moustache Content" width="150" height="150" /></a></td>
</tr>
</tbody>
</table></div></div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Newsletter São Paulo Antiga</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Digite seu email para assinar este blog e receber notificações de novas publicações por email.</p>
</div><p>Junte-se a 2.356 outros assinantes</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Endereço de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Endereço de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Os artigos mais populares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/" title="O último mamífero do Martinelli" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.saopauloantiga.com.br/wp-content/uploads/2018/04/mamiferodomartinelli.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="O último mamífero do Martinelli" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.saopauloantiga.com.br/o-ultimo-mamifero-do-martinelli/" class="bump-view" data-bump-view="tp">
								O último mamífero do Martinelli							</a>
						</div>
											</li>
									<li>
												<a href="http://www.saopauloantiga.com.br/metro-cantareira/" title="O primeiro projeto de Metrô de São Paulo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.saopauloantiga.com.br/wp-content/uploads/2013/11/cantareira-05.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="O primeiro projeto de Metrô de São Paulo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.saopauloantiga.com.br/metro-cantareira/" class="bump-view" data-bump-view="tp">
								O primeiro projeto de Metrô de São Paulo							</a>
						</div>
											</li>
									<li>
												<a href="http://www.saopauloantiga.com.br/madame-sata/" title="Madame Satã" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.saopauloantiga.com.br/wp-content/uploads/2009/08/madame.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Madame Satã" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.saopauloantiga.com.br/madame-sata/" class="bump-view" data-bump-view="tp">
								Madame Satã							</a>
						</div>
											</li>
									<li>
												<a href="http://www.saopauloantiga.com.br/sonksen/" title="Sönksen - A fantástica fábrica de chocolates" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.saopauloantiga.com.br/wp-content/uploads/2011/04/sonksen2013.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sönksen - A fantástica fábrica de chocolates" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.saopauloantiga.com.br/sonksen/" class="bump-view" data-bump-view="tp">
								Sönksen - A fantástica fábrica de chocolates							</a>
						</div>
											</li>
									<li>
												<a href="http://www.saopauloantiga.com.br/a-paquera-nos-tempos-da-vovo/" title="A paquera nos tempos da vovó" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.saopauloantiga.com.br/wp-content/uploads/2018/03/portiminhaalmasofre.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="A paquera nos tempos da vovó" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.saopauloantiga.com.br/a-paquera-nos-tempos-da-vovo/" class="bump-view" data-bump-view="tp">
								A paquera nos tempos da vovó							</a>
						</div>
											</li>
									<li>
												<a href="http://www.saopauloantiga.com.br/mural-asteca-anchieta/" title="Casa em São Caetano tem belo mural de azulejos" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.saopauloantiga.com.br/wp-content/uploads/2015/04/scs-capa.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Casa em São Caetano tem belo mural de azulejos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.saopauloantiga.com.br/mural-asteca-anchieta/" class="bump-view" data-bump-view="tp">
								Casa em São Caetano tem belo mural de azulejos							</a>
						</div>
											</li>
				</ul>
</div><div id="archives-4" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arquivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://www.saopauloantiga.com.br/2018/04/'> Abril 2018 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2018/03/'> Março 2018 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2018/02/'> Fevereiro 2018 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2018/01/'> Janeiro 2018 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2017/12/'> dezembro 2017 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2017/11/'> novembro 2017 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2017/10/'> outubro 2017 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2017/09/'> setembro 2017 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2017/08/'> agosto 2017 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2017/07/'> julho 2017 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2017/06/'> junho 2017 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2017/05/'> Maio 2017 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2017/04/'> Abril 2017 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2017/03/'> Março 2017 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2017/02/'> Fevereiro 2017 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2017/01/'> Janeiro 2017 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2016/12/'> dezembro 2016 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2016/11/'> novembro 2016 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2016/10/'> outubro 2016 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2016/09/'> setembro 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/08/'> agosto 2016 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2016/07/'> julho 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/06/'> junho 2016 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2016/05/'> Maio 2016 &nbsp;(6)</option>
	<option value='http://www.saopauloantiga.com.br/2016/04/'> Abril 2016 &nbsp;(5)</option>
	<option value='http://www.saopauloantiga.com.br/2016/03/'> Março 2016 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2016/02/'> Fevereiro 2016 &nbsp;(3)</option>
	<option value='http://www.saopauloantiga.com.br/2016/01/'> Janeiro 2016 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/12/'> dezembro 2015 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2015/11/'> novembro 2015 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2015/10/'> outubro 2015 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/09/'> setembro 2015 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2015/07/'> julho 2015 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2015/06/'> junho 2015 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2015/05/'> Maio 2015 &nbsp;(23)</option>
	<option value='http://www.saopauloantiga.com.br/2015/04/'> Abril 2015 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2015/03/'> Março 2015 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2015/02/'> Fevereiro 2015 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2015/01/'> Janeiro 2015 &nbsp;(23)</option>
	<option value='http://www.saopauloantiga.com.br/2014/12/'> dezembro 2014 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2014/11/'> novembro 2014 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2014/10/'> outubro 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/09/'> setembro 2014 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2014/08/'> agosto 2014 &nbsp;(21)</option>
	<option value='http://www.saopauloantiga.com.br/2014/07/'> julho 2014 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2014/06/'> junho 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/05/'> Maio 2014 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2014/04/'> Abril 2014 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2014/03/'> Março 2014 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2014/02/'> Fevereiro 2014 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2014/01/'> Janeiro 2014 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2013/12/'> dezembro 2013 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2013/11/'> novembro 2013 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2013/10/'> outubro 2013 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2013/09/'> setembro 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/08/'> agosto 2013 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2013/07/'> julho 2013 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2013/06/'> junho 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/05/'> Maio 2013 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2013/04/'> Abril 2013 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2013/03/'> Março 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/02/'> Fevereiro 2013 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2013/01/'> Janeiro 2013 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2012/12/'> dezembro 2012 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2012/11/'> novembro 2012 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2012/10/'> outubro 2012 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2012/09/'> setembro 2012 &nbsp;(17)</option>
	<option value='http://www.saopauloantiga.com.br/2012/08/'> agosto 2012 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2012/07/'> julho 2012 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2012/06/'> junho 2012 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2012/05/'> Maio 2012 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2012/04/'> Abril 2012 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2012/03/'> Março 2012 &nbsp;(20)</option>
	<option value='http://www.saopauloantiga.com.br/2012/02/'> Fevereiro 2012 &nbsp;(2)</option>
	<option value='http://www.saopauloantiga.com.br/2012/01/'> Janeiro 2012 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/12/'> dezembro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/11/'> novembro 2011 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/10/'> outubro 2011 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2011/09/'> setembro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2011/07/'> julho 2011 &nbsp;(13)</option>
	<option value='http://www.saopauloantiga.com.br/2011/06/'> junho 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2011/05/'> Maio 2011 &nbsp;(4)</option>
	<option value='http://www.saopauloantiga.com.br/2011/04/'> Abril 2011 &nbsp;(15)</option>
	<option value='http://www.saopauloantiga.com.br/2011/03/'> Março 2011 &nbsp;(16)</option>
	<option value='http://www.saopauloantiga.com.br/2011/02/'> Fevereiro 2011 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2011/01/'> Janeiro 2011 &nbsp;(9)</option>
	<option value='http://www.saopauloantiga.com.br/2010/12/'> dezembro 2010 &nbsp;(8)</option>
	<option value='http://www.saopauloantiga.com.br/2010/11/'> novembro 2010 &nbsp;(22)</option>
	<option value='http://www.saopauloantiga.com.br/2010/10/'> outubro 2010 &nbsp;(18)</option>
	<option value='http://www.saopauloantiga.com.br/2010/09/'> setembro 2010 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2010/08/'> agosto 2010 &nbsp;(2)</option>
	<option value='http://www.saopauloantiga.com.br/2010/07/'> julho 2010 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2010/06/'> junho 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/05/'> Maio 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/04/'> Abril 2010 &nbsp;(12)</option>
	<option value='http://www.saopauloantiga.com.br/2010/03/'> Março 2010 &nbsp;(32)</option>
	<option value='http://www.saopauloantiga.com.br/2010/02/'> Fevereiro 2010 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2010/01/'> Janeiro 2010 &nbsp;(24)</option>
	<option value='http://www.saopauloantiga.com.br/2009/12/'> dezembro 2009 &nbsp;(19)</option>
	<option value='http://www.saopauloantiga.com.br/2009/11/'> novembro 2009 &nbsp;(14)</option>
	<option value='http://www.saopauloantiga.com.br/2009/10/'> outubro 2009 &nbsp;(11)</option>
	<option value='http://www.saopauloantiga.com.br/2009/09/'> setembro 2009 &nbsp;(28)</option>
	<option value='http://www.saopauloantiga.com.br/2009/08/'> agosto 2009 &nbsp;(27)</option>
	<option value='http://www.saopauloantiga.com.br/2009/07/'> julho 2009 &nbsp;(35)</option>
	<option value='http://www.saopauloantiga.com.br/2009/06/'> junho 2009 &nbsp;(30)</option>
	<option value='http://www.saopauloantiga.com.br/2009/04/'> Abril 2009 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2009/03/'> Março 2009 &nbsp;(7)</option>
	<option value='http://www.saopauloantiga.com.br/2009/02/'> Fevereiro 2009 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2009/01/'> Janeiro 2009 &nbsp;(10)</option>
	<option value='http://www.saopauloantiga.com.br/2008/12/'> dezembro 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/11/'> novembro 2008 &nbsp;(3)</option>
	<option value='http://www.saopauloantiga.com.br/2008/08/'> agosto 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/02/'> Fevereiro 2008 &nbsp;(1)</option>
	<option value='http://www.saopauloantiga.com.br/2008/01/'> Janeiro 2008 &nbsp;(1)</option>

		</select>
		</div></aside><!-- .sidebar -->		</div><!-- col-lg-4 col-md-4 col-sm-4 col-xs-12 -->
	</div><!-- .row --></div>



</div><!-- Magzilla-main-wrap -->
<footer class="footer" itemscope itemtype="http://schema.org/WPFooter">

	
			<div class="top-footer">
		<div class="container">
			<div class="row">
				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="wdi_instagram_widget-3" class="widget wdi_instagram_widget"><h3 class="widget-title">Instagram oficial: @saopauloantiga</h3>    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 25%; /*thumbnail_size*/
      }


            @media screen and (min-width: 800px) and (max-width: 1024px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 33.333333333333%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }

      }

      @media screen and (min-width: 480px) and (max-width: 800px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 50%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

      @media screen and (max-width: 480px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 100%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

          </style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_4"
             wdi-res='wdi_col_4'></div>
        <div class="wdi_clear"></div>

              </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>	                </div>
	            				
					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="magzilla_facebook-2" class="widget widget_magzilla_facebook"><h3 class="widget-title">Página oficial no Facebook</h3>
<div class="fb-page"
data-href="https://www.facebook.com/saopauloantiga"
data-width=""
data-height=""
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true"
data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
</div>
</div>

</div>	                </div>
	            					                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
	                     <div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Sobre o São Paulo Antiga</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22849 fave-menu-page-1237"><a href="http://www.saopauloantiga.com.br/sobre/">NOSSA HISTÓRIA</a></li>
<li id="menu-item-22850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22850 fave-menu-page-11408"><a href="http://www.saopauloantiga.com.br/doe/">ANUNCIE</a></li>
<li id="menu-item-22872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22872"><a href="http://www.spantigos.com.br">SP ANTIGOS :: Veículos Clássicos</a></li>
<li id="menu-item-22870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22870 fave-menu-page-2516"><a href="http://www.saopauloantiga.com.br/perguntas-frequentes/">PERGUNTAS FREQUENTES</a></li>
<li id="menu-item-22871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22871 fave-menu-page-3737"><a href="http://www.saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
</ul></div></div>	                </div>
	            			</div>
		</div>
	</div><!-- top-footer -->
	
<div class="bottom-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<p>© Copyright 2018 - Douglas Nascimento  <a href='https://www.linkedin.com/in/rurikmac/'>Perfil LINKEDIN</a></p>
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				
				
			</div>
		</div>
	</div>
</div><!-- bottom-footer --></footer>

</div><!-- .external-wrap -->	

	<div style="display:none">
	<div class="grofile-hash-map-9e6005d495e6eb80c981a2f09f50c84f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.saopauloantiga.com.br\/o-ultimo-mamifero-do-martinelli\/":23331};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/o-ultimo-mamifero-do-martinelli/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.2.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/bootstrap.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/plugins.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/magzilla/js/custom.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.9'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.2.16'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.2.16'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.2.16'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.2.16'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">

</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=23331&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.9&sig=94ee5e48e82103184a82f17c87e86817172a665a#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fo-ultimo-mamifero-do-martinelli%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=23331&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.9&sig=94ee5e48e82103184a82f17c87e86817172a665a#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Fo-ultimo-mamifero-do-martinelli%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'15417541',post:'23331',tz:'-3',srv:'www.saopauloantiga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '15417541', '23331' ]);
</script>
<!-- advertising -->

                                                     <script data-cfasync="false" type="text/javascript">

                                                     (function (document, window) {

                var c = document.createElement("script");

                c.type = "text/javascript";

                c.async = !0;

                c.src = "//clevernt.com/scripts/8e2c23126a78b1796b54c258aca74b56.min.js?20180219=" + Math.floor((new Date).getTime());

                var a = !1;

                try {

                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                } catch (e) {

                    a = !1;

                }

                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                a.parentNode.insertBefore(c, a);

            })(document, window);

                                </script>

                                <!-- end advertising -->

</body>
</html>