<!doctype html>
<html lang="pt-BR">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7040560487800250",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4755711-8', 'auto');
  ga('send', 'pageview');

</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.saopauloantiga.com.br/xmlrpc.php">
	<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Roubos na Consolação comprometem a compreensão de nossa história &#8211; São Paulo Antiga</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo;" href="http://www.saopauloantiga.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para São Paulo Antiga &raquo; Roubos na Consolação comprometem a compreensão de nossa história" href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/feed/" />
						<meta property="og:title" content="Roubos na Consolação comprometem a compreensão de nossa história" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Esta cada dia mais difícil identificar túmulos no cemitério da Consolação. O motivo ? Os furtos de lápides e jazigos saíram do controle.
Compartilhe:Clique para enviar por e-mail a um amigo(abre em no" />
			<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/washingtonluisps1x.jpg" />
			<meta property="og:url" content="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saopauloantiga.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"1","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Imagem {x} de {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.saopauloantiga.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saopauloantiga.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saopauloantiga.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sobrado Comercial &#8211; Alameda Cleveland' href='http://www.saopauloantiga.com.br/sobrado-comercial-alcleveland/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/" />
<link rel='shortlink' href='http://wp.me/p12GO1-5MX' />
<link rel="alternate" type="application/json+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saopauloantiga.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" src="http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.saopauloantiga.com.br/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="São Paulo Antiga">
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="fb:app_id" content="164432113695447">
<meta property="og:url" content="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/">
<meta property="og:title" content="Roubos na Consolação comprometem a compreensão de nossa história">
<meta property="og:description" content="Esta cada dia mais difícil identificar túmulos no cemitério da Consolação. O motivo ? Os furtos de lápides e jazigos saíram do controle.">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/washingtonluisps1x.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="480">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/washingtonluisps1.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="768">
<meta property="og:image" content="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/antoninho2.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="853">
<meta property="article:published_time" content="2017-10-18T17:09:06+00:00">
<meta property="article:modified_time" content="2017-10-18T17:11:29+00:00">
<meta property="article:author" content="http://www.saopauloantiga.com.br/author/rurikmac-2/">
<meta property="article:section" content="Artigos">
<meta property="article:tag" content="12 túmulos">
<meta property="article:tag" content="Antoninho da Rocha Marmo">
<meta property="article:tag" content="cemitério da consolação">
<meta property="article:tag" content="furtos em cemitérios">
<meta property="article:tag" content="Gilberto Natalini">
<meta property="article:tag" content="monteiro lobato">
<meta property="article:tag" content="roubos">
<meta property="article:tag" content="serviço funerário">
<meta property="article:tag" content="tarsila do amaral">
<meta property="fb:profile_id" content="10152740437511654">
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/cropped-spantiga7anos-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-22255 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" data-themeurl="http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-principal" class="mobile-menu"><li id="menu-item-3465" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 menu-item-category-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li id="menu-item-3466" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3466 menu-item-category-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a></li>
<li id="menu-item-19718" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718 menu-item-category-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li id="menu-item-14263" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 menu-item-category-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li id="menu-item-8084" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 menu-item-category-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li id="menu-item-14701" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 menu-item-category-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li id="menu-item-6117" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6117"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li id="menu-item-19985" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 menu-item-category-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>										<div class="social-links">
								<a href="https://www.facebook.com/saopauloantiga/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/SaoPauloAntiga" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="http://instagram.com/saopauloantiga/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="http://oldsaopaulo.tumblr.com/" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i></a>
							<a href="https://www.youtube.com/user/saopauloantiga" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
			<a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i></a>
										</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.saopauloantiga.com.br/" class="logolink">
						<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png" class="logoimg" alt="São Paulo Antiga"/>
					</a>
					<span class="page-title" id="page-title">Roubos na Consolação comprometem a compreensão de nossa história</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Roubos+na+Consola%C3%A7%C3%A3o+comprometem+a+compreens%C3%A3o+de+nossa+hist%C3%B3ria&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
							</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up light ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-header" class="sf-menu"><li id="menu-item-8201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8201"><a href="http://www.saopauloantiga.com.br">Home</a></li>
<li id="menu-item-3564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3564"><a href="http://www.saopauloantiga.com.br/equipe/">Quem escreve ?</a></li>
<li id="menu-item-3566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3566"><a href="http://www.saopauloantiga.com.br/midia/">Repercussão</a></li>
<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="http://www.saopauloantiga.com.br/contato/">Fale Conosco</a></li>
<li id="menu-item-19202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19202 menu-item-category-5426"><a href="http://www.saopauloantiga.com.br/category/biografias/">Biografias</a></li>
<li id="menu-item-17255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17255 menu-item-category-9452"><a href="http://www.saopauloantiga.com.br/category/livros/">Ler é Divertido</a></li>
<li id="menu-item-17399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17399"><a href="http://www.mapadacidade.com/">Mapa da Cidade</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
						<li><a href="https://www.facebook.com/saopauloantiga/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="https://twitter.com/SaoPauloAntiga" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
												<li><a href="http://instagram.com/saopauloantiga/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
												<li><a href="http://oldsaopaulo.tumblr.com/" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i> Tumblr</a></li>
																					<li><a href="https://www.youtube.com/user/saopauloantiga" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
									<li><a href="https://open.spotify.com/user/12174514872/playlist/2DQPkoWrO9LZBxHNBzzw95" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i> Spotify</a></li>
														</ul>
	</li>
												</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style1  light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-4 columns logo">
			<div>
								<a href="http://www.saopauloantiga.com.br/" class="logolink">
					<img src="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png" class="logoimg" alt="São Paulo Antiga"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-8 columns thb-a">
			            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SPa Mapa -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8153449326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.saopauloantiga.com.br/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar no site" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="light-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 light" id="menu_width">
								  <ul id="menu-principal-1" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3465 menu-item-category-3"><a href="http://www.saopauloantiga.com.br/category/antes-depois/">Antes &#038; Depois</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3466 menu-item-category-3264"><a href="http://www.saopauloantiga.com.br/category/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718 menu-item-category-6492"><a href="http://www.saopauloantiga.com.br/category/bau/">Baú da Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14263 menu-item-category-8427"><a href="http://www.saopauloantiga.com.br/category/culinaria/">Culinária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8084 menu-item-category-6493"><a href="http://www.saopauloantiga.com.br/category/curiosidades-2/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14701 menu-item-category-77"><a href="http://www.saopauloantiga.com.br/category/monumentos/">Monumentos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6117"><a href="http://www.saopauloantiga.com.br/imoveis-antigos/">Imóveis Antigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 menu-item-category-10376"><a href="http://www.saopauloantiga.com.br/category/ruas-paulistanas/">Ruas Paulistanas</a></li>
</ul>								
			</nav>
		</div>
	</div>
</div>		
		<div role="main" class=""><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-22255 type-post status-publish format-standard has-post-thumbnail hentry category-artigos tag-12-tumulos tag-antoninho-da-rocha-marmo tag-cemiterio-da-consolacao tag-furtos-em-cemiterios tag-gilberto-natalini tag-monteiro-lobato tag-roubos tag-servico-funerario tag-tarsila-do-amaral" id="post-22255" role="article" data-id="22255" data-url="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/">
	  	<header class="post-title entry-header">
	  		<a href="http://www.saopauloantiga.com.br/category/artigos/" class="single_category_title category-link-3264" title="Artigos">Artigos</a>	  		<h1 class="entry-title" itemprop="name headline">Roubos na Consolação comprometem a compreensão de nossa história</h1>	  			<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/" title="Posts de Douglas Nascimento" rel="author">Douglas Nascimento</a></strong>
				<time class="time" datetime="2017-10-18T15:09:06+00:00" itemprop="datePublished" content="2017-10-18T15:09:06+00:00">18/10/2017</time>
		<meta itemprop="dateModified" content="2017-10-18T15:11:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>0</span>
						<span class="comment">
			<a href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/#comments" title="Roubos na Consolação comprometem a compreensão de nossa história">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 3			</a>
		</span>
							<span class="views"><i class="fa fa-eye"></i> 904 <em>views</em></span>			</aside>
		  	</header>
	  		  		  	<div class="share-container">
		  	 		<aside class="share-article-vertical hide-on-print fixed-me hide-for-small">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Roubos+na+Consola%C3%A7%C3%A3o+comprometem+a+compreens%C3%A3o+de+nossa+hist%C3%B3ria&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
							</aside>
				  <div class="post-content-container">
					<div class="post-content entry-content cf">
									    	
<div class="fb-social-plugin fb-like" data-font="verdana" data-ref="above-post" data-href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/" data-width="400"></div>
<p>Caminhando por uma alameda do <a href="http://www.saopauloantiga.com.br/12-tumulos-curiosos-consolacao/">Cemitério da Consolação</a> bem próxima ao muro que faz divisa com a rua que leva o mesmo nome, um túmulo chama a atenção de dois turistas americanos que se aventuram pela mais antiga necrópole paulistana.</p>
<p>Eles comentam o estado lamentável da sepultura, suja e com quase todas as suas placas furtadas e me perguntam se eu sei quem está enterrado ali.</p>
<p>Quando comento que é o túmulo é de um Presidente da República e que também foi governador e prefeito de São Paulo, a dupla ficha chocada com o descaso a uma figura de tamanha relevância história, algo impensável no país deles.</p>
<p>É neste estado lamentável e desrespeitoso que está o túmulo de Washington Luís:</p>
<figure id="attachment_22257" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/washingtonluisps1.jpg" rel="mfp"><img class="size-full wp-image-22257" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/washingtonluisps1x.jpg" alt="" width="640" height="480" /></a><figcaption class="wp-caption-text">clique na foto para ampliar</figcaption></figure>
<p>Não há mais qualquer placa que identifique o jazigo como de um Presidente da República. Ano após anos as placas foram sendo roubadas e agora &#8211; neste ano &#8211; a última que identificava Washington Luís foi roubada. Resta apenas uma placa de homenagem à sua esposa, Sofia, com quem divide o jazigo.</p>
<p>Entretanto não é apenas o saudoso presidente que teve sua identificação arrancada por ladrões na Consolação. Um rápido passeio pela necrópole constata a trágica situação de um cemitério que além de última morada para inúmeros paulistanos, famosos ou não, é um importante ponto de visitação turística da cidade.</p>
<p>Quem procurar por ali os túmulos de personalidades como Tarsila do Amaral, <a href="http://www.saopauloantiga.com.br/monumento-a-celso-garcia/">Celso Garcia</a>, Ramos de Azevedo e muitos outros não irá encontrar. Isso se deve ao fato de que neste ano de 2017 os furtos atingiram níveis alarmantes.</p>
<figure id="attachment_22259" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-22259" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/antoninho2.jpg" alt="" width="640" height="853" /><figcaption class="wp-caption-text">Na foto o alerta sobre os roubos</figcaption></figure>
<p>A situação está tão alarmante que os administradores do jazigo de <a href="http://www.saopauloantiga.com.br/antoninho-da-rocha-marmo/">Antoninho da Rocha Marmo</a>, <a href="http://www.saopauloantiga.com.br/santos-populares/">santo popular paulistano</a> e de longe o túmulo mais visitado da Consolação, colocaram uma faixa de alerta aos que colocam placas de agradecimento ao menino.</p>
<p>O São Paulo Antiga também procurou familiares de falecidos que estão sepultados na Consolação. Sob a condição de anonimato alguns aceitaram conversar conosco. Eles alertam que em 2017 os roubos explodiram e que os furtos não estão mais concentrados apenas no bronze, mas também em ferro, granito ou o que for possível carregar.</p>
<p>As duas imagens abaixo mostra o estrago no jazigo da Família Maluf <em>(não é do Paulo Maluf)</em>:</p>
<section class="image-comparison"><div class="juxtapose" data-startingposition="50" data-showlabels="true" data-showcredits="true" data-animate="true"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/familiamaluf02-1024x683.jpg" data-label="" data-credit=""><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/familiamaluf01-1024x768.jpg" data-label="" data-credit=""></div></section>
<p>O número crescente de furtos da Consolação já está comprometendo severamente a compreensão da história de São Paulo para aqueles que visitam o cemitério atrás de conhecimento. Sem uma pessoa experimente em encontrar lápides, agora sem nomes, fica quase impossível a visita de estudantes e turistas.</p>
<p>Vejam abaixo o caso do herói de 1932, Prudente Meirelles de Moraes:</p>
<section class="image-comparison"><div class="juxtapose" data-startingposition="50" data-showlabels="true" data-showcredits="true" data-animate="true"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/prudmoraes1932a.png" data-label="" data-credit=""><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/prudmoraes1932b-1024x768.jpg" data-label="" data-credit=""></div></section>
<p>No caso desse jazigo de grande importância histórica apenas a estátua não foi roubada. O restante do conjunto escultórico como o portão, a bandeira paulista, o capacete e a espada que descansava sobre a bandeira foram levados.</p>
<p>No caso do túmulo da pintora Tarsila do Amaral é ainda mais grave. Todas as placas foram levadas, só uma pessoa acostumada a visitar o cemitério consegue identificar a sepultura:</p>
<figure id="attachment_22265" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/tarsiladoamaral.jpg" rel="mfp"><img class="size-full wp-image-22265" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/tarsiladoamaralx.jpg" alt="" width="640" height="480" /></a><figcaption class="wp-caption-text">Jazigo de Tarsila do Amaral (clique na foto para ampliar)</figcaption></figure>
<p>A situação persiste por todos os cantos do cemitério, especialmente nos locais mais próximos a muros e aos portões dos fundos.</p>
<p>O São Paulo Antiga também localizou em uma área atrás da administração uma pilha de placas de bronze recuperadas pela administração nos últimos meses. A imagem diz tudo:</p>
<figure id="attachment_22267" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-22267" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/furtos_consolacao.jpg" alt="" width="640" height="480" /><figcaption class="wp-caption-text">Obras furtadas e recuperadas</figcaption></figure>
<p>Contatado pela nossa reportagem sobre os furtos, segurança e a limpeza do Cemitério da Consolação, o Serviço Funerário enviou a seguinte resposta:</p>
<p style="padding-left: 30px;"><em>O Serviço Funerário do Município de São Paulo informa que a segurança nos cemitérios foi melhorada graças a uma parceria com a Guarda Civil Metropolitana (GCM), que tem aumentado o número de rondas periódicas em todos os cemitérios, agências,  velórios e no crematório. De janeiro a setembro deste ano, foram efetuadas 13.101 patrulhas. Dessas, 856 realizadas no Cemitério Consolação. A instalação de câmeras nos cemitérios municipais é  outra ação que está em estudo,  que também contará com a parceria com a Secretaria Municipal de Segurança Urbana.</em></p>
<p style="padding-left: 30px;"><em>Esclarece, ainda, que todas as placas de bronze recuperadas ficam na administração do Cemitério Consolação, aguardando a identificação dos familiares dos sepultados para a devolução das mesmas nos jazigos. Em relação à limpeza, informa que foram retirados dois caminhões e duas caçambas após limpeza geral (varrição, galhos, troncos) no último mês.</em></p>
<p>Enquanto a administração do cemitério e o Serviço Funerário batem cabeça na principal necrópole da capital paulista apenas uma coisa é certa: a criminalidade faz a festa sem qualquer tipo de represália.</p>
<p>Veja a situação do túmulo de Celso Garcia:</p>
<section class="image-comparison"><div class="juxtapose" data-startingposition="50" data-showlabels="true" data-showcredits="true" data-animate="true"><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/celsogarcia1-1024x768.jpg" data-label="" data-credit=""><img src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/celsogarcia2-1024x768.jpg" data-label="" data-credit=""></div></section>
<p>O São Paulo Antiga observando a preservação do que ainda resta no Cemitério da Consolação visitou o gabinete do vereador Gilberto Natalini (PV). O objetivo é entrar com uma representação para investigar a situação atual do local e procurar alternativas para a preservação.</p>
<p><strong>Veja na galeria abaixo mais algumas imagens de túmulos famosos que foram vítimas de furto e/ou vandalismo </strong><em>(clique para ampliar)</em><strong>:</strong></p>
<div id='gallery-1' class='gallery galleryid-22255 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/01.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/01-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/01-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/02.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/02-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/02-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/02-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/03.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/03-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/03-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/04.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/04-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/04-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/04-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/05.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/05-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/05-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/05-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/06.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/06-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/06-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/06-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/07.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/07-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/07-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/07-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/08.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/08-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/08-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/08-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/09.jpg'><img width="150" height="150" src="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/09-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/09-150x150.jpg 150w, http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/09-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-22255" class="share-pinterest sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22255" class="share-linkedin sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22255" class="share-twitter sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22255" class="share-facebook sd-button share-icon no-text" href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Roubos%20na%20Consola%C3%A7%C3%A3o%20comprometem%20a%20compreens%C3%A3o%20de%20nossa%20hist%C3%B3ria http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-recommendations-bar" data-ref="recommendations-bar" data-trigger="40%" data-read-time="15" data-side="right" data-num-recommendations="3"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			    				    	
					</div>
				</div>
			</div>
						<footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span> 
	<a href="http://www.saopauloantiga.com.br/tag/12-tumulos/" title="http://www.saopauloantiga.com.br/category/grande-saopaulo/sao-paulo-23/campos-eliseos/" class="tag-link">12 túmulos</a> <a href="http://www.saopauloantiga.com.br/tag/antoninho-da-rocha-marmo/" title="" class="tag-link">Antoninho da Rocha Marmo</a> <a href="http://www.saopauloantiga.com.br/tag/cemiterio-da-consolacao/" title="" class="tag-link">cemitério da consolação</a> <a href="http://www.saopauloantiga.com.br/tag/furtos-em-cemiterios/" title="" class="tag-link">furtos em cemitérios</a> <a href="http://www.saopauloantiga.com.br/tag/gilberto-natalini/" title="" class="tag-link">Gilberto Natalini</a> <a href="http://www.saopauloantiga.com.br/tag/monteiro-lobato/" title="" class="tag-link">monteiro lobato</a> <a href="http://www.saopauloantiga.com.br/tag/roubos/" title="" class="tag-link">roubos</a> <a href="http://www.saopauloantiga.com.br/tag/servico-funerario/" title="" class="tag-link">serviço funerário</a> <a href="http://www.saopauloantiga.com.br/tag/tarsila-do-amaral/" title="" class="tag-link">tarsila do amaral</a></footer>
 
<section class="post-author">
		<img alt='' src='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=164&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9e6005d495e6eb80c981a2f09f50c84f?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />	<div class="author-content">
		<h5><a href="http://www.saopauloantiga.com.br/author/rurikmac-2/">Douglas Nascimento</a></h5>
				<p>Jornalista, fotógrafo e pesquisador independente, edita o site São Paulo Antiga e é membro do Instituto Histórico e Geográfico de São Paulo (IHGSP).
Também edita o blog Human Street View, focado em comparações fotográficas entre a atualidade e o passado.</p>
					<a href="http://www.spantigos.com.br"><i class="fa fa-link"></i></a>
							<a href="http://saopauloantiga" class="twitter"><i class="fa fa-twitter"></i></a>
							</div>
	</section>
 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<h6>Share This</h6>
			</div>
			<div class="small-12 medium-7 columns small-only-text-center text-right">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Roubos+na+Consola%C3%A7%C3%A3o+comprometem+a+compreens%C3%A3o+de+nossa+hist%C3%B3ria&url=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
									</div>
	</aside>
		  </article>

					<!-- Start #comments -->
<section id="comments" class="cf">


	  <a href="#" id="comment-toggle">Comments <span>(3)</span></a>
	  <div class="comment-content-container">
				<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="comment-41811">
				<div id="div-comment-41811" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/ad37c678ec7afa4938abde3281f65348?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad37c678ec7afa4938abde3281f65348?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Adalberto</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/#comment-41811">
			18/10/2017 às 15:38</a>		</div>

		<p>Nossa cidade já era. São Paulo hoje pertence aos ladrões, pichadores, traficantes e drogados.<br />
O pouco que resta, dentro de pouco tempo, já terá desaparecido também&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/?replytocom=41811#respond' onclick='return addComment.moveForm( "div-comment-41811", "41811", "respond", "22255" )' aria-label='Responder para Adalberto'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-41816">
				<div id="div-comment-41816" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/75335da98f384652c88debc3198feba8?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75335da98f384652c88debc3198feba8?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">ofelia</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/#comment-41816">
			18/10/2017 às 18:17</a>		</div>

		<p>Nos seres humanos (?) q pisam este chão abençoado por Deus &#8211; inexiste o RESPEITO a absolutamente nada ou a ninguém,,,,,</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/?replytocom=41816#respond' onclick='return addComment.moveForm( "div-comment-41816", "41816", "respond", "22255" )' aria-label='Responder para ofelia'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-41817">
				<div id="div-comment-41817" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/8c3935893c134068a841e8d2c978664d?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8c3935893c134068a841e8d2c978664d?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />			<cite class="fn">Paulo Clístenes Vieira da Silva</cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/#comment-41817">
			18/10/2017 às 22:53</a>		</div>

		<p>É o crescimento da miséria humana, principalmente na falta de respeito aos antepassados.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/?replytocom=41817#respond' onclick='return addComment.moveForm( "div-comment-41817", "41817", "respond", "22255" )' aria-label='Responder para Paulo Clístenes Vieira da Silva'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol>
	


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&#038;postid=22255&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=5.4&#038;sig=d4f2bb8e7dacd69c7a96e464169798a7fe031c52#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
</section>
<!-- End #comments -->
			</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="search-4" class="widget cf widget_search"><strong>Pesquise no São Paulo Antiga</strong><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.saopauloantiga.com.br/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar no site" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></div><div id="text-10" class="widget cf widget_text"><strong>Publicidade:</strong>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Arranha-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="1045108820"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p><a href="http://www.spantigos.com.br/" target="_blank"><img src="http://www.saopauloantiga.com.br/imagens/diversas/spantigos2k15.jpg" width="302" height="233" alt="SP ANTIGOS" /></a>
</p></div>
		</div><div id="thb_featuredvideo_widget-3" class="widget cf widget_featured_video"><strong>Vídeo em destaque</strong><h6>Ajude o São Paulo Antiga</h6><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/1KZKNuIsV1I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&showinfo=0&rel=0&modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div></div><div id="adrotate_widgets-3" class="widget cf adrotate_widgets"><strong>Patrocínio Institucional</strong><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://www.portoseguro.com.br"><object width="300" height="250" data="http://saopauloantiga.com.br/imagens/portoseguro/banners/003.swf"></object></a></div></div><div id="thb_singlead_widget-2" class="widget cf widget_singlead"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Novo - Artigos individuais -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7040560487800250"
     data-ad-slot="8024912429"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="blog_subscription-3" class="widget cf jetpack_subscription_widget"><strong>Assinar blog por e-mail</strong>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Digite seu endereço de e-mail para assinar este blog e receber notificações de novas publicações por e-mail.</p>
</div><p>Junte-se a 2.322 outros assinantes</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="top-posts-3" class="widget cf widget_top-posts"><strong>Artigos mais populares</strong><ul>				<li>
										<a href="http://www.saopauloantiga.com.br/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/" class="bump-view" data-bump-view="tp">
						Roubos na Consolação comprometem a compreensão de nossa história					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/anuncios-de-escravos/" class="bump-view" data-bump-view="tp">
						Os repugnantes anúncios de escravos em jornais do Século 19					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/12-tumulos-curiosos-consolacao/" class="bump-view" data-bump-view="tp">
						12 Túmulos curiosos e pouco conhecidos do Cemitério da Consolação					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/22-onibus-paulistanos/" class="bump-view" data-bump-view="tp">
						22 ônibus paulistanos para matar saudades					</a>
									</li>
							<li>
										<a href="http://www.saopauloantiga.com.br/propagandas-do-minhocao/" class="bump-view" data-bump-view="tp">
						Seja bem-vindo, Minhocão!					</a>
									</li>
			</ul></div>	</div>
</aside></div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Latest News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-22241 type-post status-publish format-standard has-post-thumbnail hentry category-campos-eliseos category-centro category-grande-saopaulo category-imoveis-sp category-sao-paulo-23 category-sobrados-42 category-tipo category-zonas tag-alameda-cleveland tag-alameda-cleveland-689 tag-iconografia-paulistana tag-imoveis-preservados-em-campos-eliseos tag-sao-paulo-antiga" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/sobrado-comercial-alcleveland/" rel="bookmark" title="Sobrado Comercial &#8211; Alameda Cleveland">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/alamedacleveland685-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/" class="single_category_title category-link-10240" title="Grande São Paulo">Grande São Paulo</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/sobrado-comercial-alcleveland/" title="Sobrado Comercial &#8211; Alameda Cleveland">Sobrado Comercial &#8211; Alameda Cleveland</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-10-13T14:47:44+00:00" itemprop="datePublished" content="2017-10-13T14:47:44+00:00">13/10/2017</time>
		<meta itemprop="dateModified" content="2017-10-13T14:47:44+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-22236 type-post status-publish format-standard has-post-thumbnail hentry category-belem-belenzinho category-grande-saopaulo category-imoveis-sp category-sao-paulo-23 category-sobrados-42 category-tipo category-zona-leste category-zonas tag-avenida-alvaro-ramos tag-cemiterio-do-bras tag-iconografia-de-sao-paulo tag-imovel-comercial-antiga tag-quarta-parada tag-sobrado-antigo" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/sobrado-comercial-avenida-alvaro-ramos/" rel="bookmark" title="Sobrado Comercial &#8211; Avenida Alvaro Ramos">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/avenidaalvaroramos1618-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/" class="single_category_title category-link-10240" title="Grande São Paulo">Grande São Paulo</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/sobrado-comercial-avenida-alvaro-ramos/" title="Sobrado Comercial &#8211; Avenida Alvaro Ramos">Sobrado Comercial &#8211; Avenida Alvaro Ramos</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-10-13T13:37:42+00:00" itemprop="datePublished" content="2017-10-13T13:37:42+00:00">13/10/2017</time>
		<meta itemprop="dateModified" content="2017-10-13T13:37:42+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-22223 type-post status-publish format-standard has-post-thumbnail hentry category-campos-eliseos category-demolidos category-grande-saopaulo category-imoveis-sp category-sao-paulo-23 category-sobrados-42 category-tipo category-zona-leste category-zonas tag-alameda-eduardo-prado tag-casa-demolidas tag-casas-antigas tag-eduardo-prado-499 tag-sobrados-demolidos" role="article">
		<figure class="post-gallery">
		<a href="http://www.saopauloantiga.com.br/demolidas-alameda-eduardo-prado/" rel="bookmark" title="Casas Demolidas &#8211; Alameda Eduardo Prado 499 a 511">
			<img width="570" height="300" data-original="http://www.saopauloantiga.com.br/wp-content/uploads/2017/10/aleduprado499-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.saopauloantiga.com.br/category/grande-saopaulo/" class="single_category_title category-link-10240" title="Grande São Paulo">Grande São Paulo</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.saopauloantiga.com.br/demolidas-alameda-eduardo-prado/" title="Casas Demolidas &#8211; Alameda Eduardo Prado 499 a 511">Casas Demolidas &#8211; Alameda Eduardo Prado 499 a 511</a></h6>	</header>
		<aside class="post-bottom-meta">
				<time class="time hide" datetime="2017-10-11T10:41:13+00:00" itemprop="datePublished" content="2017-10-11T10:41:13+00:00">11/10/2017</time>
		<meta itemprop="dateModified" content="2017-10-11T10:41:13+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="São Paulo Antiga">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.saopauloantiga.com.br/wp-content/uploads/2016/03/saopauloantiga2017.png">
			</span>
			
		</span>
		
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->		</div>
	</div>
		</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark ">
			  	<div class="row">
			  						    <div class="small-12 medium-4 large-4 columns">
				    	<div id="text-9" class="widget cf widget_text"><strong>Publicidade:</strong>			<div class="textwidget"><p><a href="http://www.spantigos.com.br/" target="_blank"><img src="http://www.saopauloantiga.com.br/imagens/diversas/spantigos2k15.jpg" width="302" height="233" alt="SP ANTIGOS" /></a>
</p></div>
		</div>				    </div>
				    <div class="small-12 medium-4 large-4 columns">
				    	<div id="wdi_instagram_widget-2" class="widget cf wdi_instagram_widget"><strong>Nosso Instagram: @saopauloantiga</strong>    <style type="text/css">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</style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th"  >
      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_3"
             wdi-res='wdi_col_3'></div>
        <div class="wdi_clear"></div>

        <div class="wdi_js_error wdi_hidden">Something is wrong. Response takes too long or there is JS error. Press Ctrl+Shift+J or Cmd+Shift+J on a Mac.<br/></div>      </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>				    </div>
				    <div class="small-12 medium-4 large-4 columns">
				        <div id="facebook-likebox-2" class="widget cf widget_facebook_likebox"><strong><a href="https://www.facebook.com/saopauloantiga">Curta a nossa fanpage!</a></strong>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/saopauloantiga" data-width="292"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/saopauloantiga"><a href="https://www.facebook.com/saopauloantiga">Curta a nossa fanpage!</a></blockquote></div>
		</div>
		</div>				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-footer-2016" class="footer-menu"><li id="menu-item-17956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17956"><a href="http://www.saopauloantiga.com.br/sobre/">NOSSA HISTÓRIA</a></li>
<li id="menu-item-17958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17958"><a href="http://www.saopauloantiga.com.br/perguntas-frequentes/">PERGUNTAS FREQUENTES</a></li>
<li id="menu-item-17959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17959"><a href="http://www.saopauloantiga.com.br/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE</a></li>
</ul></div>	
							<p>Copyright 2017 Douglas Nascimento  ::  Todos os Direitos Reservados </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

<script src="https://my.hellobar.com/f7edc37885bafdd664b8e96fffb9cee3112148b5.js" type="text/javascript" async="async"></script>	<div style="display:none">
	<div class="grofile-hash-map-9e6005d495e6eb80c981a2f09f50c84f">
	</div>
	<div class="grofile-hash-map-ad37c678ec7afa4938abde3281f65348">
	</div>
	<div class="grofile-hash-map-75335da98f384652c88debc3198feba8">
	</div>
	<div class="grofile-hash-map-8c3935893c134068a841e8d2c978664d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.saopauloantiga.com.br\/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia\/":22255};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/roubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='juxtapose-css-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/shortcake-bakery/assets/css/juxtapose.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_mCustomScrollbar-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/gallerybox/jquery.mCustomScrollbar.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.saopauloantiga.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"164432113695447"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/shortcake-bakery/assets/js/shortcake-bakery.js?ver=0.2.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/shortcake-bakery/assets/js/juxtapose.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.saopauloantiga.com.br\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.saopauloantiga.com.br\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","invalid_users_format":"Provided feed users are invalid or obsolete for this version of plugin","feed_nomedia":"There is no media in this feed","follow":"Follow","show_alerts":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"saopauloantiga","feed_name":"Oficial","feed_thumb":"https:\/\/igcdn-photos-c-a.akamaihd.net\/hphotos-ak-xap1\/t51.2885-19\/s150x150\/12934912_583741975109386_1308502430_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"saopauloantiga\",\"id\":\"28019460\"}]","feed_display_view":"none","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"9","load_more_number":"4","pagination_per_page_number":"10","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"3","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","redirect_url":"","id":"1","widget":true,"access_token":"28019460.54da896.cda829136c694878b70c31eca0c53ca8","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mCustomScrollbar.concat.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.js?ver=1.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.saopauloantiga.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div id="fb-root"></div>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=22255&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.4&sig=d4f2bb8e7dacd69c7a96e464169798a7fe031c52#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=15417541&postid=22255&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.4&sig=d4f2bb8e7dacd69c7a96e464169798a7fe031c52#parent=http%3A%2F%2Fwww.saopauloantiga.com.br%2Froubos-na-consolacao-comprometem-a-compreensao-de-nossa-historia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'15417541',post:'22255',tz:'-2',srv:'www.saopauloantiga.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '15417541', '22255' ]);
</script>
</body>
</html>